<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Machine Learning: Vom Hype zur Realität - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Machine Learning - ein Begriff, der aus der Statistik hervorgekommen und zum modernen Schlagwort geworden ist. Das bloße Flüstern von &quot;ML&quot; erregt heute Aufmerksamkeit. Doch der geheimnisvolle Nimbus des Begriffs wird nur selten richtig verstanden und ist mit allerlei gehypten Erwartungen behaftet." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Machine Learning: Vom Hype zur Realität" /><meta name="og:url" content="https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369" /><meta name="twitter:title" content="Machine Learning: Vom Hype zur Realität" /><meta name="twitter:description" content="Machine Learning - ein Begriff, der aus der Statistik hervorgekommen und zum modernen Schlagwort geworden ist. Das bloße Flüstern von &quot;ML&quot; erregt heute Aufmerksamkeit. Doch der geheimnisvolle Nimbus des Begriffs wird nur selten richtig verstanden und ist mit allerlei gehypten Erwartungen behaftet." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2685073/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2685073/640x360.jpg" /><meta name="outbrainsection" content="Technologie" />
<link href="https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369,2" rel="next" type="text/html"/>
<link href="https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/vom-hype-zur-realitaet,3331369" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3461;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45","linkedIn":"65040"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/ibz-ulcr-mhe-ernyvgnrg,3331369');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3331369;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/xhrafgyvpur-vagryyvtram-negvsvpny-vagryyvtrapr');
idgStorage.adTax = ["machine learning","machine","learning","methode","machine learning methode","ergebnisse","hype","realität","learning methode","begriff"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-08-14 05:59');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Künstliche Intelligenz (Artifical Intelligence)');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-08-14 05:59');
ga('idg.set', 'dimension8', '8000');
ga('idg.set', 'dimension2', '3331369');
ga('idg.set', 'dimension7', 'Paul Salazar (1792) IDG-Experte');
ga('idg.set', 'dimension13', 'Technologie|Künstliche Intelligenz (Artifical Intelligence)');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Machine Learning: Vom Hype zur Realität - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-08-14 05:59');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Künstliche Intelligenz (Artifical Intelligence)');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-08-14 05:59');
ga('objekt.set', 'dimension8', '8000');
ga('objekt.set', 'dimension2', '3331369');
ga('objekt.set', 'dimension7', 'Paul Salazar (1792) IDG-Experte');
ga('objekt.set', 'dimension13', 'Technologie|Künstliche Intelligenz (Artifical Intelligence)');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Machine Learning: Vom Hype zur Realität - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-08-14 05:59');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Künstliche Intelligenz (Artifical Intelligence)');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-08-14 05:59');
ga('detail.set', 'dimension8', '8000');
ga('detail.set', 'dimension2', '3331369');
ga('detail.set', 'dimension7', 'Paul Salazar (1792) IDG-Experte');
ga('detail.set', 'dimension13', 'Technologie|Künstliche Intelligenz (Artifical Intelligence)');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Machine Learning: Vom Hype zur Realität - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3331369', title: 'Vom Hype zur Realität'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=65040&fmt=gif" /></noscript>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/vom-hype-zur-realitaet,3331369?tap=47ffc0fbf87ecb15a905232a2acb561e&amp;utm_source=Nachrichten%20mittags&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=2677622198211141&amp;lid=722981&amp;pm_ln=10"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/vom-hype-zur-realitaet,3331369?tap=47ffc0fbf87ecb15a905232a2acb561e&amp;utm_source=Nachrichten%20mittags&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=2677622198211141&amp;lid=722981&amp;pm_ln=10"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/netzwerknamen-unter-windows-10-aendern,3277868" title="Windows-10-Netzwerk: Netzwerknamen unter Windows ändern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2600124/330x185.jpg" alt="Windows-10-Netzwerk: Netzwerknamen unter Windows ändern - Foto: hywards - shutterstock.com" title="Windows-10-Netzwerk: Netzwerknamen unter Windows ändern - Foto: hywards - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows-10-Netzwerk: Netzwerknamen unter Windows ändern" href="/a/netzwerknamen-unter-windows-10-aendern,3277868">
<span class="title">Netzwerknamen unter Windows ändern</span>
</a>
<span class="topline">Windows-10-Netzwerk</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wake-on-lan-ohne-probleme-in-windows-10-nutzen,3277741" title="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2600124/330x185.jpg" alt="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen - Foto: hywards - shutterstock.com" title="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen - Foto: hywards - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen" href="/a/wake-on-lan-ohne-probleme-in-windows-10-nutzen,3277741">
<span class="title">Wake on LAN ohne Probleme in Windows 10 nutzen</span>
</a>
<span class="topline">Windows-Netzwerk</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/pdf-dokumente-in-word-bearbeiten,3277844" title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191995/330x185.jpg" alt="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten - Foto: shutterstock.com - Yuriy Vlasenko" title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten - Foto: shutterstock.com - Yuriy Vlasenko"/>
</a>
</div>
<div class="col-sm-6">
<a title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten" href="/a/pdf-dokumente-in-word-bearbeiten,3277844">
<span class="title">PDF-Dokumente in Word bearbeiten</span>
</a>
<span class="topline">Word 2013 und Word 2016</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/smartphones-und-co-das-neue-tecchannel-compact-ist-da,3277908" title="Android und iOS im Business: Smartphones und Co. - das neue TecChannel Compact ist da!">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192520/330x185.jpg" alt="Android und iOS im Business: Smartphones und Co. - das neue TecChannel Compact ist da!" title="Android und iOS im Business: Smartphones und Co. - das neue TecChannel Compact ist da!"/>
</a>
</div>
<div class="col-sm-6">
<a title="Android und iOS im Business: Smartphones und Co. - das neue TecChannel Compact ist da!" href="/a/smartphones-und-co-das-neue-tecchannel-compact-ist-da,3277908">
<span class="title">Smartphones und Co. - das neue TecChannel Compact ist da!</span>
</a>
<span class="topline">Android und iOS im Business</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zusaetzliche-pin-abfrage-fuer-bitlocker-beim-windows-start-einrichten,3277851" title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2682950/330x185.jpg" alt="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten - Foto: Sergey Nivens - shutterstock.com" title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten - Foto: Sergey Nivens - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten" href="/a/zusaetzliche-pin-abfrage-fuer-bitlocker-beim-windows-start-einrichten,3277851">
<span class="title">Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/suchindex-unter-windows-ausweiten,3277869" title="Windows 10: Suchindex unter Windows ausweiten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679941/330x185.jpg" alt="Windows 10: Suchindex unter Windows ausweiten - Foto: Anton Watman - shutterstock.com" title="Windows 10: Suchindex unter Windows ausweiten - Foto: Anton Watman - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Suchindex unter Windows ausweiten" href="/a/suchindex-unter-windows-ausweiten,3277869">
<span class="title">Suchindex unter Windows ausweiten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/aufbruch-in-die-wolken,3330881" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684193/330x185.jpg" alt="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Studie Sourcing 2017: Aufbruch in die Wolken" href="/a/aufbruch-in-die-wolken,3330881">
<span class="title">Aufbruch in die Wolken</span>
</a>
<span class="topline">IDG Studie Sourcing 2017</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679590/330x185.jpg" alt="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun" href="/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580">
<span class="title">Analytics: Gut angelaufen, aber es bleibt viel zu tun</span>
</a>
<span class="topline">IDG Research Services macht den Realitätscheck</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681315/330x185.jpg" alt="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben" href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707">
<span class="title">Was Kiffer in Colorado mit Data Analytics zu tun haben</span>
</a>
<span class="topline">Roundtable zu Real Analytics</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683854/330x185.jpg" alt="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen" href="/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657">
<span class="title">Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen</span>
</a>
<span class="topline">Studie „Industrie 4.0“ der COMPUTERWOCHE</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683430/330x185.jpg" alt="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie "Industrie 4.0": Industrie 4.0: Die IT-Abteilung gibt den Ton an" href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722">
<span class="title">Industrie 4.0: Die IT-Abteilung gibt den Ton an</span>
</a>
<span class="topline">IDG-Studie "Industrie 4.0"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/mehr-nachfrage-mehr-druck,3330528" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1880255/330x185.jpg" alt="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck" href="/a/mehr-nachfrage-mehr-druck,3330528">
<span class="title">Mehr Nachfrage, mehr Druck</span>
</a>
<span class="topline">Vermittlung von IT-Freiberuflern</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-werden-industrie-netzwerke-sicher?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/3bb53f693657bd0e3831612220446a2bf4d0ca0e/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-werden-industrie-netzwerke-sicher?source=rssfeed" target="_blank">
<span class="topline">So werden Industrie-Netzwerke sicher </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Rohde & Schwarz Cybersecurity</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-werden-industrie-netzwerke-sicher?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-werden-industrie-netzwerke-sicher?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-mit-dem-browser-in-the-box?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/10545cd1a963988e00a11cfa49b3c8ff0203aeb4/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-mit-dem-browser-in-the-box?source=rssfeed" target="_blank">
<span class="topline">Mehr Sicherheit mit dem „Browser in the Box“ </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Rohde & Schwarz Cybersecurity</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-mit-dem-browser-in-the-box?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-mit-dem-browser-in-the-box?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/it-sicherheit-im-energie-sektor?source=rssfeed" target="_blank">
<span class="topline">IT-Sicherheit im Energie-Sektor </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sensible-gesundheitsdaten-sicher-schuetzen?source=rssfeed" target="_blank">
<span class="topline">Sensible Gesundheitsdaten sicher schützen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/einfach-und-schnell-das-all-in-one-rechenzentrum?source=rssfeed" target="_blank">
<span class="topline">Einfach und schnell: Das All-in-One Rechenzentrum </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/6-kriterien-fuer-eine-cloud-basierte-erp-loesung?source=rssfeed" target="_blank">
<span class="topline">6 Kriterien für eine cloud-basierte ERP-Lösung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/mit-der-cloud-zu-mehr-business-im-mittelstand?source=rssfeed" target="_blank">
<span class="topline">Mit der Cloud zu mehr Business </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/das-komplette-unternehmen-profitiert-von-sicherheits-delivery-plattformen?source=rssfeed" target="_blank">
<span class="topline">Das komplette Unternehmen profitiert von Sicherheits-Delivery-Plattformen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sicherheits-delivery-plattformen-fuer-beginner?source=rssfeed" target="_blank">
<span class="topline">Sicherheits-Delivery-Plattformen für Beginner </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/effektivere-datenanalysen-im-self-service?source=rssfeed" target="_blank">
<span class="topline">Effektivere Datenanalysen im Self-Service </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/vorteile-der-eu-datenschutznovelle,3331360" title="Webcast: Die Vorteile der EU-Datenschutznovelle">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607699/330x185.jpg" alt="Webcast: Die Vorteile der EU-Datenschutznovelle - Foto: F. JIMENEZ MECA - shutterstock.com" title="Webcast: Die Vorteile der EU-Datenschutznovelle - Foto: F. JIMENEZ MECA - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: Die Vorteile der EU-Datenschutznovelle" href="/a/vorteile-der-eu-datenschutznovelle,3331360">
<span class="title">Die Vorteile der EU-Datenschutznovelle</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/warum-an-all-flash-datenplattformen-keiner-mehr-vorbeikommt,3331147" title="Computerwoche-Webcast: Warum an All-Flash-Datenplattformen keiner mehr vorbeikommt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201458/330x185.jpg" alt="Computerwoche-Webcast: Warum an All-Flash-Datenplattformen keiner mehr vorbeikommt - Foto: Konstantin Yolshin - shutterstock" title="Computerwoche-Webcast: Warum an All-Flash-Datenplattformen keiner mehr vorbeikommt - Foto: Konstantin Yolshin - shutterstock"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webcast: Warum an All-Flash-Datenplattformen keiner mehr vorbeikommt" href="/a/warum-an-all-flash-datenplattformen-keiner-mehr-vorbeikommt,3331147">
<span class="title">Warum an All-Flash-Datenplattformen keiner mehr vorbeikommt</span>
</a>
<span class="topline">Computerwoche-Webcast</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-tipps-fuer-die-digitale-transformation,3331121" title="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606816/330x185.jpg" alt="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation - Foto: SFIO CRACHO - shutterstock.com" title="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation" href="/a/cio-tipps-fuer-die-digitale-transformation,3331121">
<span class="title">CIO-Tipps für die digitale Transformation</span>
</a>
<span class="topline">Computerwoche-Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/it-security-automation,2017,32-33">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_32-33.png" alt=" IT Security Automation" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/it-security-automation,2017,32-33"> IT Security Automation</a>
<br/>
Ausgabe 32-33/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/cloud-first-der-umbau-ist-in-vollem-gang,2017,30-31">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_30-31.png" alt="Cloud first – der Umbau ist in vollem Gang" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/cloud-first-der-umbau-ist-in-vollem-gang,2017,30-31">Cloud first – der Umbau ist in vollem Gang</a>
<br/>
Ausgabe 30-31/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/it-sourcing-im-zeichen-des-digitalen-wandels,2017,27-29">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_27-29.png" alt="IT-Sourcing im Zeichen des digitalen Wandels" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/it-sourcing-im-zeichen-des-digitalen-wandels,2017,27-29">IT-Sourcing im Zeichen des digitalen Wandels</a>
<br/>
Ausgabe 27-29/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/digital-leader-award-2017,2017,25-26">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_25-26.png" alt="Digital Leader Award 2017" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/digital-leader-award-2017,2017,25-26">Digital Leader Award 2017</a>
<br/>
Ausgabe 25-26/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/insider,3829">
INSIDER
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/durchblick-im-sap-lizenzdschungel,3331332" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2601270/330x185.jpg" alt="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: lexkopje - shutterstock.com" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: lexkopje - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel" href="/a/durchblick-im-sap-lizenzdschungel,3331332">
<span class="title">Durchblick im SAP-Lizenzdschungel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/dsgvo-so-bereiten-sie-sich-richtig-darauf-vor,3331330" title="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685331/330x185.jpg" alt="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor - Foto: Ronnie Chua - shutterstock.com" title="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor - Foto: Ronnie Chua - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor" href="/a/dsgvo-so-bereiten-sie-sich-richtig-darauf-vor,3331330">
<span class="title">DSGVO - so bereiten Sie sich richtig darauf vor</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/hyper-converged-infrastructure-das-muessen-sie-jetzt-wissen,3314641" title="Kostenloses PDF: Alles zu Hyper Converged Infrastructure">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2600334/330x185.jpg" alt="Kostenloses PDF: Alles zu Hyper Converged Infrastructure - Foto: Arjuna Kodisinghe - shutterstock.com" title="Kostenloses PDF: Alles zu Hyper Converged Infrastructure - Foto: Arjuna Kodisinghe - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Alles zu Hyper Converged Infrastructure" href="/a/hyper-converged-infrastructure-das-muessen-sie-jetzt-wissen,3314641">
<span class="title">Alles zu Hyper Converged Infrastructure</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/all-flash-array-das-muessen-sie-jetzt-wissen,3314817" title="Kostenloses PDF: All Flash Array - das müssen Sie jetzt wissen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677465/330x185.jpg" alt="Kostenloses PDF: All Flash Array - das müssen Sie jetzt wissen - Foto: leo_photo - shutterstock.com" title="Kostenloses PDF: All Flash Array - das müssen Sie jetzt wissen - Foto: leo_photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: All Flash Array - das müssen Sie jetzt wissen" href="/a/all-flash-array-das-muessen-sie-jetzt-wissen,3314817">
<span class="title">All Flash Array - das müssen Sie jetzt wissen</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/darum-geht-s-bei-artificial-intelligence,2931406" title="Kostenloses PDF: Darum geht&apos;s bei Artificial Intelligence">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606964/330x185.jpg" alt="Kostenloses PDF: Darum geht&apos;s bei Artificial Intelligence - Foto: whiteMocca - shutterstock.com" title="Kostenloses PDF: Darum geht&apos;s bei Artificial Intelligence - Foto: whiteMocca - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Darum geht's bei Artificial Intelligence" href="/a/darum-geht-s-bei-artificial-intelligence,2931406">
<span class="title">Darum geht's bei Artificial Intelligence</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/machine-learning-anbieter-und-trends-auf-einen-blick,2267099" title="Kostenloses PDF: Machine Learning: Anbieter und Trends auf einen Blick">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606963/330x185.jpg" alt="Kostenloses PDF: Machine Learning: Anbieter und Trends auf einen Blick - Foto: Zapp2Photo - shutterstock.com" title="Kostenloses PDF: Machine Learning: Anbieter und Trends auf einen Blick - Foto: Zapp2Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Machine Learning: Anbieter und Trends auf einen Blick" href="/a/machine-learning-anbieter-und-trends-auf-einen-blick,2267099">
<span class="title">Machine Learning: Anbieter und Trends auf einen Blick</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/gute-noten-fuer-simplivity-datenschutz,3554379" title="Aktuelle Kundenumfrage: Gute Noten für SimpliVity-Datenschutz">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201555/330x185.jpg" alt="Aktuelle Kundenumfrage: Gute Noten für SimpliVity-Datenschutz - Foto: deepadesigns - shutterstock.com" title="Aktuelle Kundenumfrage: Gute Noten für SimpliVity-Datenschutz - Foto: deepadesigns - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Aktuelle Kundenumfrage: Gute Noten für SimpliVity-Datenschutz" href="/a/gute-noten-fuer-simplivity-datenschutz,3554379">
<span class="title">Gute Noten für SimpliVity-Datenschutz</span>
</a>
<span class="topline">Aktuelle Kundenumfrage</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-rockets-waehlt-innovative-konzepte,3554378" title="Cloud-Community: Cloud Rockets wählt innovative Konzepte">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201553/330x185.jpg" alt="Cloud-Community: Cloud Rockets wählt innovative Konzepte - Foto: bestfoto77 - shutterstock.com" title="Cloud-Community: Cloud Rockets wählt innovative Konzepte - Foto: bestfoto77 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Cloud-Community: Cloud Rockets wählt innovative Konzepte" href="/a/cloud-rockets-waehlt-innovative-konzepte,3554378">
<span class="title">Cloud Rockets wählt innovative Konzepte</span>
</a>
<span class="topline">Cloud-Community</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/das-hightech-stadion-der-zukunft,3554377" title="Tottenham Hotspur Stadion: Das Hightech-Stadion der Zukunft">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201551/330x185.jpg" alt="Tottenham Hotspur Stadion: Das Hightech-Stadion der Zukunft - Foto: winui - shutterstock.com" title="Tottenham Hotspur Stadion: Das Hightech-Stadion der Zukunft - Foto: winui - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Tottenham Hotspur Stadion: Das Hightech-Stadion der Zukunft" href="/a/das-hightech-stadion-der-zukunft,3554377">
<span class="title">Das Hightech-Stadion der Zukunft</span>
</a>
<span class="topline">Tottenham Hotspur Stadion</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6">
<a href="/p/insider,3829">
INSIDER
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544">Künstliche Intelligenz (Artifical Intelligence)</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544">Künstliche Intelligenz (Artifical Intelligence)</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544">Künstliche Intelligenz (Artifical Intelligence)</a>
</li>
<li class="active"><a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544/hintergrund,25">Hintergrund</a></li>
<li ><a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544/bilder,28">Bilder</a></li>
<li ><a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544/video,29">Video</a></li>
<li ><a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Vom Hype zur Realität';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Machine Learning</h2></div></div><div class="row"><div class="col-md-12"><h1>Vom Hype zur Realit&auml;t</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3331369" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/vom-hype-zur-realitaet,3331369"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331369&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331369;title=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331369&amp;title=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331369&amp;text=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331369" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331369&amp;t=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3"><span class="label article-Kommentar">Kommentar</span>&nbsp;
14.08.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="1792" href="javascript:void(0)"><img itemprop="image" alt="Paul Salazar" src="https://images.computerwoche.de/images/computerwoche/bdb/2677207/52x39.png"><span itemprop="name">Paul&nbsp;Salazar</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a class="idgExpertLink" href="/p/cw-experten,3832"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile1792">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/2677207/188x141.jpg" alt="Paul Salazar" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Paul Salazar ist Vice President Central EMEA bei Elastic. Er verf&uuml;gt &uuml;ber 30 Jahre Erfahrung in f&uuml;hrenden Positionen&nbsp; in den Bereichen&nbsp; Engineering, Produktmanagement, Marketing und Sales, sowohl bei international t&auml;tigen Unternehmen als auch Startups im Silicon Valley. Seit 20 Jahren liegt sein Fokus auf Open Source Software-Management und Open Source-Businessmodellen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/paul-salazar,1792">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/paul-salazar,1792#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="
http://twitter.com/@paulsalazar" title="Paul Salazar bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="
https://www.xing.com/profile/Paul_Salazar5" title="Paul Salazar bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="
https://de.linkedin.com/in/salazarpaul" title="Paul Salazar bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="/feed/ap/1792" title="RSS-Feed aller Artikel von Paul Salazar" target="_blank"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Machine Learning - ein Begriff, der aus der Statistik hervorgekommen und zum modernen Schlagwort geworden ist. Das blo&szlig;e Fl&uuml;stern von "ML" erregt heute Aufmerksamkeit. Doch der geheimnisvolle Nimbus des Begriffs wird nur selten richtig verstanden und ist mit allerlei gehypten Erwartungen behaftet.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3331369" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/vom-hype-zur-realitaet,3331369"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/vom-hype-zur-realitaet,3331369?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331369&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331369;title=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331369&amp;title=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331369&amp;text=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331369" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331369&amp;t=Machine%20Learning%3A%20Vom%20Hype%20zur%20Realit%C3%A4t" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Viele Unternehmen betrachten ML als die geheime Zutat, die ihre Berge von Daten wie von Zauberhand in unglaubliche Intelligenz verwandeln wird. Es existiert der naive Glaube, dass die Anstellung eines intelligenten Wissenschaftlers, der ihre Datenberge in einen superschnellen, mit k&uuml;nstlicher Intelligenz programmierten Computer verschiebt, ihnen erm&ouml;glicht, die Konkurrenz wie auf einer Rennstrecke zu &uuml;berholen. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331369/1/2685073/EL_mediaN10013/"><img class="img-responsive" alt="Bei Machine Learning gehen Wunsch und Wirklichkeit weit auseinander." title="Bei Machine Learning gehen Wunsch und Wirklichkeit weit auseinander." src="https://images.computerwoche.de/images/computerwoche/bdb/2685073/738x415_f5f5f5.jpg"></a><figcaption class="caption">Bei Machine Learning gehen Wunsch und Wirklichkeit weit auseinander.<br><span class="idgImageSource">Foto: maxuser - shutterstock.com</span></figcaption></figure><p>Die produktive Realit&auml;t stellt sich jedoch deutlich anders dar: Um n&uuml;tzliche Resultate zu erzielen, kann <a href="https://www.computerwoche.de/a/was-sie-ueber-maschinelles-lernen-wissen-muessen,3329560" target="_blank" class="idgGlossaryLink">Machine Learning</a> au&szlig;erordentlich viel Zeit und Aufwand in Anspruch nehmen, was nicht selten zu Frustration und verschwendeten Bem&uuml;hungen f&uuml;hren kann. Wie k&ouml;nnen Unternehmen vor diesem Hintergrund also den Hype um Machine Learning in eine produktive Realit&auml;t verwandeln? Dieser Artikel beschreibt drei grundlegende Probleme des Machine Learning und wie man sie effektiv l&ouml;sen kann.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10021">Machine Learning: Die Grundlagen</h3><p>Ich arbeitete fr&uuml;her f&uuml;r ein reines Machine-Learning-Unternehmen. Dort haben wir extrem schnelle Algorithmen kreiert, die gro&szlig;e Menge an Daten sehr schnell verarbeiten konnten. Daneben haben wir &uuml;ber eine Bibliothek verschiedener Machine-Learning-Methoden f&uuml;r echte Ergebnisse gesorgt - darunter z. B. Nearest Neighbor, Support Vector Machine, Random Forest, Decision Tree und weitere.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3331369&quot;}"><!--empty--></div><p>Eine Machine-Learning-Methode ist eine gut definierte Vorgehensweise zur Analyse von Daten und der Generation von Erkenntnissen in Form von statistischen Wahrscheinlichkeiten. Diese Methoden basieren auf einer Vielzahl von statistischen Formeln, die je nach verf&uuml;gbaren Daten und der angestrebten Schlussfolgerung variieren. Einige dieser Methoden eignen sich besser f&uuml;r eindimensionale periodische Daten, andere eher f&uuml;r Text und Dokumente und wiederum andere f&uuml;r multidimensionale Daten.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116873" id="gallery_116873" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/machine-learning-faq,116873"><strong>Facebook-Gesichter</strong></a><br>Computer k&ouml;nnen lernen, menschliche Gesichter zu unterscheiden. Facebook nutzt das f&uuml;r die automatische Gesichtserkennung.</li><li><a href="https://www.computerwoche.de/g/machine-learning-faq,116873,2"><strong>Machine Learning</strong></a><br>Anders als das Bild suggeriert ist Machine Learning ein Teilgebiet von Artificial Intelligence &ndash; allerdings ein sehr wichtiges.</li><li><a href="https://www.computerwoche.de/g/machine-learning-faq,116873,3"><strong>AlphaGo</strong></a><br>Maschine schl&auml;gt Mensch: 2016 besiegte Googles Machine Learning System AlphaGo den Weltmeister im Spiel Go.</li><li><a href="https://www.computerwoche.de/g/machine-learning-faq,116873,4"><strong>Grafikprozessoren GPU Nvidia</strong></a><br>Die f&uuml;hrenden Companies im Machine Learning nutzen f&uuml;r die parallele Verarbeitung der Daten Grafikprozessoren (GPUs) - etwa von Nvidia.</li><li><a href="https://www.computerwoche.de/g/machine-learning-faq,116873,5"><strong>Deep Learning</strong></a><br>Deep Learning Verfahren lernen erst Low-Level Elemente wie Helligkeitswerte, dann Elemente auf mittlerer Ebene und schlie&szlig;lich High-Level Elemente wie ganze Gesichter.</li><li><a href="https://www.computerwoche.de/g/machine-learning-faq,116873,6"><strong>IBM Watson</strong></a><br>IBM Watson integriert mehrere Artificial Intelligence Methoden: Neben maschinellem Lernen sind das Algorithmen der nat&uuml;rlichen Sprachverarbeitung und des Information Retrieval, der Wissensrepr&auml;sentation und der automatischen Inferenz.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10041">Machine Learning: Die Herausforderungen</h3><p>Es h&ouml;rt sich zun&auml;chst einmal sehr eindrucksvoll an, wenn ein Anbieter mit einer Vielzahl von Machine-Learning-Methoden in seiner Bibliothek auftrumpfen kann. F&uuml;r den Datenwissenschaftler-Veteranen mit fundierter Erfahrung im Kampf mit Daten bietet eine solche Bibliothek eine immense Leistungskraft, mit der die verf&uuml;gbaren Daten durchk&auml;mmt werden k&ouml;nnen.</p><p><strong>Allerdings birgt dieser Ansatz zahlreiche Herausforderungen.</strong></p><p>Zun&auml;chst einmal m&uuml;ssen die Daten, bevor sie von einer Methode verwendet werden k&ouml;nnen, entsprechend vorverarbeitet werden. Dies kann eine extrem m&uuml;hsame und zeitraubende Aufgabe sein, wobei kleinste &Auml;nderungen an den gesch&auml;ftlichen Anforderungen oder den Datenquellen den Datenwissenschaftler dazu zwingen k&ouml;nnen, den gesamten Datensatz von Grund auf neu zu erstellen.</p><p>Zweitens hat jede Methode eine derartig gro&szlig;e Anzahl von Einsatzm&ouml;glichkeiten und Ergebnissen, dass die L&ouml;sung vorab klar definiert werden muss. Dies setzt voraus, dass der Gesch&auml;ftsanwender die nuancenreichen Unterschiede zwischen den verschiedenen Methoden zu sch&auml;tzen wei&szlig; oder der Datenwissenschaftler wortgewandt genug ist, um diese Unterschiede entsprechend zu erkl&auml;ren. Leider ist genau dies oft nicht der Fall.</p><p>Drittens muss der resultierende Datensatz formatiert oder f&uuml;r die Verwendung durch den Endbenutzer umgewandelt werden. Der Endbenutzer ist in der Regel ein Gesch&auml;ftsanwender oder Prozessbenutzer, der die zum Einsatz gekommenen komplexen statistischen Methoden nicht versteht. Normalerweise ben&ouml;tigt dieser Endbenutzer nur solche Ergebnisse, die sofort genutzt werden k&ouml;nnen - egal, ob es sich hierbei um eine Webseite handelt, die einem Endnutzer eine bestimmte Seite pr&auml;sentiert, oder um eine Heatmap, die einen Sicherheitsanalysten bei der Fahndung nach Bedrohungen unterst&uuml;tzt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006E">Vom Traum zum Zeit- und Ressourcenfresser</h3><p>Meine pers&ouml;nliche Erfahrung war, dass sich diese drei Herausforderungen st&auml;ndig und auf unterschiedliche Art und Weise gestellt haben. Allzu oft verwandelte dies den Traum von Machine-Learning-orientierten L&ouml;sungen von einer gro&szlig;artigen Idee in einen albtraumhaften Strudel, der wie ein schwarzes Loch Zeit und Ressourcen verschlang. Das Ganze produzierte Ergebnisse auf einer schmalen Basis - und nicht in einer allgemeinen und vor allem wiederholbaren Form. </p><p>Ohne erheblichen Aufwand bei der Bew&auml;ltigung der Herausforderungen in Bezug auf Vorverarbeitung, L&ouml;sungsdefinition und Datenpr&auml;sentation konnten die Endkunden der Analyse die generierten Daten kaum nutzbringend verwenden. Dies war sehr frustrierend. Wenn es um die Lieferung der erhofften Ergebnisse ging, die Manager und F&uuml;hrungskr&auml;fte erwartet hatten, waren hoch-performante und erstklassige Methoden letztendlich unwirksam.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/vom-hype-zur-realitaet,3331369?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Digitalisierung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Digitalisierung' bestellen!
</a></div></div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/vom-hype-zur-realitaet,3331369,2" title="Seite 2: Machine Learning unter der Motorhaube">2</a></li><li><a href="/a/vom-hype-zur-realitaet,3331369,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/vom-hype-zur-realitaet,3331369">Vom Hype zur Realit&auml;t</a></li><li><a href="/a/vom-hype-zur-realitaet,3331369,2">Machine Learning unter der Motorhaube</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3331369';
var disqus_url = 'https://www.computerwoche.de/a/vom-hype-zur-realitaet,3331369';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fvom%2Dhype%2Dzur%2Drealitaet%2C3331369%3Fcacheconfuse%3D485192",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3331369"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI4MzU5MXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Team Lead Customer Implementation (m/f) Division Issuing</strong><br/><span class="blacklink">Wirecard Technologies GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI4MzU5NHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Senior Consultant (ITSM & Processes) (m/w)</strong><br/><span class="blacklink">operational services GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI4MzU5NXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Senior Consultant IT-Security (m/w)</strong><br/><span class="blacklink">operational services GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI4NDI0MHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Application Support Engineer (m/w)</strong><br/><span class="blacklink">ING-DiBa AG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI4NDM4MXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Business Intelligence Analyst (m/w)</strong><br/><span class="blacklink">Horváth & Partners Management Consultants</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3461
server: bus-res-17
environment: PRODUCTION
client: cwo
cache: true
date: 14.08.2017 14:11:43
execution time: 0.591
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3461');
console.log('server: bus-res-17');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 14.08.2017 14:11:43');
console.log('execution time: 0.591');
}
</script>
</body>
<!--
article info section ....................................................
article: 3331369
server: bus-res-17
date: 14.08.2017 14:11:43
modification date: 10.08.2017 15:29:20
-->
</html>
