<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Vom Suchen und Finden des kommunikativen Sinns: Sprechen wir alle über die gleiche Digitalisierung? - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Früher war alles besser?! Eine Ansicht, die in Zeiten der Digitalisierung immer mehr an Kraft verliert. Doch meinen wir alle das Gleiche, wenn wir von Digitalisierung sprechen? Eine Analyse." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Vom Suchen und Finden des kommunikativen Sinns: Sprechen wir alle über die gleiche Digitalisierung?" /><meta name="og:url" content="https://www.computerwoche.de/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.computerwoche.de/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110" /><meta name="twitter:title" content="Vom Suchen und Finden des kommunikativen Sinns: Sprechen wir alle über die gleiche Digitalisierung?" /><meta name="twitter:description" content="Früher war alles besser?! Eine Ansicht, die in Zeiten der Digitalisierung immer mehr an Kraft verliert. Doch meinen wir alle das Gleiche, wenn wir von Digitalisierung sprechen? Eine Analyse." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2684939/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2684939/640x360.jpg" /><meta name="outbrainsection" content="Management" />
<link href="https://www.computerwoche.de/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/fcerpura-jve-nyyr-hrore-qvr-tyrvpur-qvtvgnyvfvrehat,3331110');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3331110;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["digitalisierung","geschäftsmodell","suchen","finden","buzzword bingo","eine analyse","eine ansicht","kontext","technologie","artikel"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Digitalisierung"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-07-06 07:06');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'Digitalisierung');
ga('idg.set', 'dimension6', 'Digitalisierung');
ga('idg.set', 'dimension16', '2017-07-06 07:06');
ga('idg.set', 'dimension8', '6000');
ga('idg.set', 'dimension2', '3331110');
ga('idg.set', 'dimension7', 'Thomas Kuckelkorn (1186) IDG-Experte');
ga('idg.set', 'dimension13', 'Management|Digitalisierung');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Vom Suchen und Finden des kommunikativen Sinns: Sprechen wir alle über die gleiche Digitalisierung? - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-07-06 07:06');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'Digitalisierung');
ga('objekt.set', 'dimension6', 'Digitalisierung');
ga('objekt.set', 'dimension16', '2017-07-06 07:06');
ga('objekt.set', 'dimension8', '6000');
ga('objekt.set', 'dimension2', '3331110');
ga('objekt.set', 'dimension7', 'Thomas Kuckelkorn (1186) IDG-Experte');
ga('objekt.set', 'dimension13', 'Management|Digitalisierung');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Vom Suchen und Finden des kommunikativen Sinns: Sprechen wir alle über die gleiche Digitalisierung? - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-07-06 07:06');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'Digitalisierung');
ga('detail.set', 'dimension6', 'Digitalisierung');
ga('detail.set', 'dimension16', '2017-07-06 07:06');
ga('detail.set', 'dimension8', '6000');
ga('detail.set', 'dimension2', '3331110');
ga('detail.set', 'dimension7', 'Thomas Kuckelkorn (1186) IDG-Experte');
ga('detail.set', 'dimension13', 'Management|Digitalisierung');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Vom Suchen und Finden des kommunikativen Sinns: Sprechen wir alle über die gleiche Digitalisierung? - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3331110', title: 'Sprechen wir alle über die gleiche Digitalisierung?'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "38344";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110?tap=073ca89889e265be81c1a0a3cc9ab280&amp;utm_source=Nachrichten%20mittags&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=767600427673805&amp;lid=704765&amp;pm_ln=12"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110?tap=073ca89889e265be81c1a0a3cc9ab280&amp;utm_source=Nachrichten%20mittags&amp;utm_medium=email&amp;utm_campaign=newsletter&amp;r=767600427673805&amp;lid=704765&amp;pm_ln=12"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/vorlagen-in-microsoft-excel-2016-und-2013-erstellen,3277886" title="Microsoft Office: Vorlagen in Microsoft Excel 2016 und 2013 erstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192347/330x185.jpg" alt="Microsoft Office: Vorlagen in Microsoft Excel 2016 und 2013 erstellen - Foto: dennizn - shutterstock.com" title="Microsoft Office: Vorlagen in Microsoft Excel 2016 und 2013 erstellen - Foto: dennizn - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office: Vorlagen in Microsoft Excel 2016 und 2013 erstellen" href="/a/vorlagen-in-microsoft-excel-2016-und-2013-erstellen,3277886">
<span class="title">Vorlagen in Microsoft Excel 2016 und 2013 erstellen</span>
</a>
<span class="topline">Microsoft Office</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/chrome-erweiterungen-in-firefox-nutzen,3277887" title="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2701758/330x185.png" alt="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen - Foto: tanuha2001 - Shutterstock.com" title="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen - Foto: tanuha2001 - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen" href="/a/chrome-erweiterungen-in-firefox-nutzen,3277887">
<span class="title">Chrome-Erweiterungen in Firefox nutzen</span>
</a>
<span class="topline">Internet-Browser</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/an-microsoft-uebertragene-daten-in-windows-einschraenken,3277903" title="Windows 10: An Microsoft übertragene Daten in Windows einschränken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2701337/330x185.jpg" alt="Windows 10: An Microsoft übertragene Daten in Windows einschränken - Foto: solarseven - shutterstock.com" title="Windows 10: An Microsoft übertragene Daten in Windows einschränken - Foto: solarseven - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: An Microsoft übertragene Daten in Windows einschränken" href="/a/an-microsoft-uebertragene-daten-in-windows-einschraenken,3277903">
<span class="title">An Microsoft übertragene Daten in Windows einschränken</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/software-fuer-unternehmen-das-neue-tecchannel-compact-ist-da,3277902" title="Cloud, Office, Collaboration und ERP: Software für Unternehmen - das neue TecChannel Compact ist da!">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684851/330x185.jpg" alt="Cloud, Office, Collaboration und ERP: Software für Unternehmen - das neue TecChannel Compact ist da!" title="Cloud, Office, Collaboration und ERP: Software für Unternehmen - das neue TecChannel Compact ist da!"/>
</a>
</div>
<div class="col-sm-6">
<a title="Cloud, Office, Collaboration und ERP: Software für Unternehmen - das neue TecChannel Compact ist da!" href="/a/software-fuer-unternehmen-das-neue-tecchannel-compact-ist-da,3277902">
<span class="title">Software für Unternehmen - das neue TecChannel Compact ist da!</span>
</a>
<span class="topline">Cloud, Office, Collaboration und ERP</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/microsoft-edge-favoriten-bequem-und-effizient-verwalten,3277829" title="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191846/330x185.jpg" alt="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten - Foto: Microsoft" title="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten" href="/a/microsoft-edge-favoriten-bequem-und-effizient-verwalten,3277829">
<span class="title">Windows-10-Edge-Favoriten bequem und effizient verwalten</span>
</a>
<span class="topline">EdgeManage </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/liste-mit-installierten-apps-im-windows-startmenue-ausblenden,3277901" title="Windows 10: Liste mit installierten Apps im Windows-Startmenü ausblenden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709040/330x185.jpg" alt="Windows 10: Liste mit installierten Apps im Windows-Startmenü ausblenden" title="Windows 10: Liste mit installierten Apps im Windows-Startmenü ausblenden"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Liste mit installierten Apps im Windows-Startmenü ausblenden" href="/a/liste-mit-installierten-apps-im-windows-startmenue-ausblenden,3277901">
<span class="title">Liste mit installierten Apps im Windows-Startmenü ausblenden</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/aufbruch-in-die-wolken,3330881" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684193/330x185.jpg" alt="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Studie Sourcing 2017: Aufbruch in die Wolken" href="/a/aufbruch-in-die-wolken,3330881">
<span class="title">Aufbruch in die Wolken</span>
</a>
<span class="topline">IDG Studie Sourcing 2017</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679590/330x185.jpg" alt="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun" href="/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580">
<span class="title">Analytics: Gut angelaufen, aber es bleibt viel zu tun</span>
</a>
<span class="topline">IDG Research Services macht den Realitätscheck</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681315/330x185.jpg" alt="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben" href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707">
<span class="title">Was Kiffer in Colorado mit Data Analytics zu tun haben</span>
</a>
<span class="topline">Roundtable zu Real Analytics</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683854/330x185.jpg" alt="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen" href="/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657">
<span class="title">Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen</span>
</a>
<span class="topline">Studie „Industrie 4.0“ der COMPUTERWOCHE</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683430/330x185.jpg" alt="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie "Industrie 4.0": Industrie 4.0: Die IT-Abteilung gibt den Ton an" href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722">
<span class="title">Industrie 4.0: Die IT-Abteilung gibt den Ton an</span>
</a>
<span class="topline">IDG-Studie "Industrie 4.0"</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/mehr-nachfrage-mehr-druck,3330528" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1880255/330x185.jpg" alt="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck" href="/a/mehr-nachfrage-mehr-druck,3330528">
<span class="title">Mehr Nachfrage, mehr Druck</span>
</a>
<span class="topline">Vermittlung von IT-Freiberuflern</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-10-tipps-fuer-den-rechnungseingang?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/94016e8532ad4ca53abf78c787277d43972201d2/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-10-tipps-fuer-den-rechnungseingang?source=rssfeed" target="_blank">
<span class="topline">Digitalisierung: 10 Tipps für den Rechnungseingang </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">FIS Informationssysteme und Consulting GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-10-tipps-fuer-den-rechnungseingang?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-10-tipps-fuer-den-rechnungseingang?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/service-erfahrung-durch-das-internet-der-dinge?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/2b56b841dca32b477ad5d1e12f360288208d432e/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/service-erfahrung-durch-das-internet-der-dinge?source=rssfeed" target="_blank">
<span class="topline">Service-Erfahrung im Internet der Dinge </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Genesys</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/service-erfahrung-durch-das-internet-der-dinge?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/service-erfahrung-durch-das-internet-der-dinge?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sd-wan-ein-netzwerk-fuer-mehrere-zweigstellen?source=rssfeed" target="_blank">
<span class="topline">SD-WAN: Ein Netzwerk für mehrere Zweigstellen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-herausforderungen-und-chancen?source=rssfeed" target="_blank">
<span class="topline">Digitalisierung - Herausforderungen und Chancen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/managed-services-10-gruende-fuer-den-einstieg?source=rssfeed" target="_blank">
<span class="topline">Managed Services: 10 Gründe für den Einstieg </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-nutzen-sie-hybrid-clouds-optimal?source=rssfeed" target="_blank">
<span class="topline">So nutzen Sie Hybrid Clouds optimal </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/cloud-migration-die-10-wichtigsten-punkte?source=rssfeed" target="_blank">
<span class="topline">Cloud-Migration: Die 10 wichtigsten Punkte </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/die-richtige-hybrid-cloud-loesung-fuer-anwendungen?source=rssfeed" target="_blank">
<span class="topline">Die richtige Hybrid Cloud Lösung für Anwendungen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/6-tipps-fuer-die-wahl-des-richtigen-cloud-partners?source=rssfeed" target="_blank">
<span class="topline">6 Tipps für die Wahl des richtigen Cloud-Partners </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-verhindern-sie-apt-angriffe?source=rssfeed" target="_blank">
<span class="topline">So verhindern Sie APT-Angriffe </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/cio-tipps-fuer-die-digitale-transformation,3331121" title="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606816/330x185.jpg" alt="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation - Foto: SFIO CRACHO - shutterstock.com" title="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webcast: CIO-Tipps für die digitale Transformation" href="/a/cio-tipps-fuer-die-digitale-transformation,3331121">
<span class="title">CIO-Tipps für die digitale Transformation</span>
</a>
<span class="topline">Computerwoche-Webcast</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-nutzen-it-chefs-moderne-speichertechnologien,3331109" title="Webcast: So nutzen IT-Chefs moderne Speichertechnologien">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607535/330x185.jpg" alt="Webcast: So nutzen IT-Chefs moderne Speichertechnologien - Foto: Scanrail1 - shutterstock.com" title="Webcast: So nutzen IT-Chefs moderne Speichertechnologien - Foto: Scanrail1 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: So nutzen IT-Chefs moderne Speichertechnologien" href="/a/so-nutzen-it-chefs-moderne-speichertechnologien,3331109">
<span class="title">So nutzen IT-Chefs moderne Speichertechnologien</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-funktioniert-das-buero-to-go,3330965" title="Webcast: So funktioniert das &quot;Büro to go&quot;">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705277/330x185.jpg" alt="Webcast: So funktioniert das &quot;Büro to go&quot; - Foto: ESB Professional - shutterstock.com" title="Webcast: So funktioniert das &quot;Büro to go&quot; - Foto: ESB Professional - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: So funktioniert das "Büro to go"" href="/a/so-funktioniert-das-buero-to-go,3330965">
<span class="title">So funktioniert das "Büro to go"</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/digital-leader-award-2017,2017,25-26">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_25-26.png" alt="Digital Leader Award 2017" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/digital-leader-award-2017,2017,25-26">Digital Leader Award 2017</a>
<br/>
Ausgabe 25-26/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/eu-datenschutz-die-uhr-tickt,2017,23-24">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_23-24.png" alt="EU-Datenschutz: Die Uhr tickt!" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/eu-datenschutz-die-uhr-tickt,2017,23-24">EU-Datenschutz: Die Uhr tickt!</a>
<br/>
Ausgabe 23-24/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/analytics-ohne-konsequenzen,2017,21-22">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_21-22.png" alt="Analytics ohne Konsequenzen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/analytics-ohne-konsequenzen,2017,21-22">Analytics ohne Konsequenzen</a>
<br/>
Ausgabe 21-22/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/das-who-is-who-im-itsm-markt,2017,18-20">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_18-20.png" alt="Das Who is who im ITSM-Markt" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/das-who-is-who-im-itsm-markt,2017,18-20">Das Who is who im ITSM-Markt</a>
<br/>
Ausgabe 18-20/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/hpe-erweitert-seine-partner-services,3554360" title="Digitales Marketing: HPE erweitert seine Partner-Services">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201502/330x185.jpg" alt="Digitales Marketing: HPE erweitert seine Partner-Services - Foto: SFIO CRACHO - shutterstock.com" title="Digitales Marketing: HPE erweitert seine Partner-Services - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitales Marketing: HPE erweitert seine Partner-Services" href="/a/hpe-erweitert-seine-partner-services,3554360">
<span class="title">HPE erweitert seine Partner-Services</span>
</a>
<span class="topline">Digitales Marketing</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/standards-sind-wichtig-fuer-die-digitale-transformation,3554354" title="Digitale Transformation : Standards sind wichtig für die digitale Transformation">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201484/330x185.jpg" alt="Digitale Transformation : Standards sind wichtig für die digitale Transformation - Foto: chombosan - shutterstock.com" title="Digitale Transformation : Standards sind wichtig für die digitale Transformation - Foto: chombosan - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitale Transformation : Standards sind wichtig für die digitale Transformation" href="/a/standards-sind-wichtig-fuer-die-digitale-transformation,3554354">
<span class="title">Standards sind wichtig für die digitale Transformation</span>
</a>
<span class="topline">Digitale Transformation </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/neues-whitepaper-zur-flexiblen-it-infrastruktur,3554353" title="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201481/330x185.jpg" alt="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur - Foto: Titima Ongkantong - shutterstock.com" title="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur - Foto: Titima Ongkantong - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur" href="/a/neues-whitepaper-zur-flexiblen-it-infrastruktur,3554353">
<span class="title">Neues Whitepaper zur flexiblen IT-Infrastruktur</span>
</a>
<span class="topline">HPE Synergy</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class="active"><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li ><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li ><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li ><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Sprechen wir alle über die gleiche Digitalisierung?';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Vom Suchen und Finden des kommunikativen Sinns</h2></div></div><div class="row"><div class="col-md-12"><h1>Sprechen wir alle &uuml;ber die gleiche Digitalisierung?</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3331110" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331110&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331110;title=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331110&amp;title=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331110&amp;text=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331110" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331110&amp;t=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3"><span class="label article-Kommentar">Kommentar</span>&nbsp;
06.07.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="1186" href="javascript:void(0)"><img itemprop="image" alt="Thomas Kuckelkorn" src="https://images.computerwoche.de/images/computerwoche/bdb/2580150/52x39.png"><span itemprop="name">Thomas&nbsp;Kuckelkorn</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a class="idgExpertLink noborder" href="/p/faq,4191#rating"><span class="idgExpertLinkExpert"><img class="img img-responsive idgExpertRating" itemprop="image" src="/img/experten/star1.svg"></span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile1186">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/2580150/188x141.jpg" alt="Thomas Kuckelkorn" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Thomas Kuckelkorn M.A. arbeitet seit 2014 bei der BCT Deutschland GmbH. Hier ist er f&uuml;r den Bereich PR &amp; Kommunikation und damit f&uuml;r die interne und externe Unternehmenskommunikation sowie die Kooperation mit Partnern, Kunden und Verb&auml;nden verantwortlich. Als Experte ist er unter anderem. im BITKOM-Arbeitskreis ECM-Services &amp; -Cloud aktiv. F&uuml;r seine Leistungen im Studium erhielt er 2013 einen Platz auf der Dean&rsquo;s List der RWTH Aachen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/thomas-kuckelkorn,1186">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/thomas-kuckelkorn,1186#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="https://www.xing.com/profile/Thomas_Kuckelkorn2" title="Thomas Kuckelkorn bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://de.linkedin.com/in/thomaskuckelkorn" title="Thomas Kuckelkorn bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Fr&uuml;her war alles besser?! Eine Ansicht, die in Zeiten der Digitalisierung immer mehr an Kraft verliert. Doch meinen wir alle das Gleiche, wenn wir von Digitalisierung sprechen? Eine Analyse.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3331110" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331110&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331110;title=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331110&amp;title=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331110&amp;text=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331110" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331110&amp;t=Vom%20Suchen%20und%20Finden%20des%20kommunikativen%20Sinns%3A%20Sprechen%20wir%20alle%20%C3%BCber%20die%20gleiche%20Digitalisierung%3F" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Na, hat Sie das - schon an dieser Stelle bereits mehrfach genutzte Wort <a href="https://www.computerwoche.de/k/digitalisierung,3533" title="Digitalisierung">Digitalisierung</a> neugierig auf die Lekt&uuml;re dieses Artikels gemacht? Dann habe ich mein erstes Ziel ja schon erreicht. Keine Angst &ndash; es erwartet Sie nicht der 43.765 Artikel mit Hilfestellungen dazu, wie Sie dank der <a href="https://twitter.com/search?q=%23Digitalisierung&amp;src=typd" title="#Digitalisierung" target="_blank">#Digitalisierung</a> (Achtung, wichtiger Hashtag!) Superkr&auml;fte erlangen, magische F&auml;higkeiten entwickeln oder pl&ouml;tzlich &uuml;ber das Wasser laufen k&ouml;nnen. Es erwartet Sie vielmehr eine kritische Auseinandersetzung mit dem &bdquo;Buzzword-Bingo&ldquo; im Umfeld ver&auml;nderter gesellschaftlicher und unternehmensrelevanter Ausgangssituationen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331110/1/2684939/EL_mediaN10029/"><img class="img-responsive" alt="Sprechen wir alle die gleiche Sprache, wenn von Digitalisierung die Rede ist? Vielleicht liegt genau hier das eigentliche Problem: Alle reden &uuml;ber etwas und keiner wei&szlig;, was eigentlich gemeint ist " title="Sprechen wir alle die gleiche Sprache, wenn von Digitalisierung die Rede ist? Vielleicht liegt genau hier das eigentliche Problem: Alle reden &uuml;ber etwas und keiner wei&szlig;, was eigentlich gemeint ist " src="https://images.computerwoche.de/images/computerwoche/bdb/2684939/738x415_f5f5f5.jpg"></a><figcaption class="caption">Sprechen wir alle die gleiche Sprache, wenn von Digitalisierung die Rede ist? Vielleicht liegt genau hier das eigentliche Problem: Alle reden &uuml;ber etwas und keiner wei&szlig;, was eigentlich gemeint ist <br><span class="idgImageSource">Foto: Sergey Nivens - shutterstock.com</span></figcaption></figure><p>Seit einiger Zeit wird eine sprichw&ouml;rtlich neue Sau durch das Dorf der &Ouml;ffentlichkeit getrieben: Die allgegenw&auml;rtige Digitalisierung. Als Schreckgespenst und Heilsbringer zugleich, bietet sie den einen Chancen und bedroht die anderen. Sie schwebt &uuml;ber allen Branchen und Bereichen &ndash; und ist doch stets wenig greifbar. Um Missverst&auml;ndnissen vorzubeugen: Ja, auch ich nutze das Schlagwort gerne und mit &Uuml;berzeugung &ndash; allerdings im passenden Rahmen. Wie dieser aussieht? Nur Geduld, das kl&auml;re ich am Ende auf. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10037">Was ist Digitalisierung &ndash; und was nicht?</h3><p>Was ist Digitalisierung &uuml;berhaupt?<br>Ich bin Kommunikationswissenschaftler, also n&auml;hern wir uns dem Ph&auml;nomen doch einmal sprachlich an. Der gute, alte Duden antwortet: Digitalisierung ist das Substantiv des Verbs digitalisieren.<br>Das wiederum bedeutet:<br>a) Daten und Informationen digital darstellen und/oder<br>b)ein analoges Signal in ein digitales umwandeln.</p><p>So weit, so schlecht. Denn aus kommunikativer Sicht deutet hier alles auf den rein technischen Aspekt einer bestimmten Transformation hin, eine simple &bdquo;Computerisierung&ldquo;. Analoge Daten beziehungsweise Informationen werden von Zustand 1 nach Zustand 2 &uuml;berf&uuml;hrt. Das hat durchaus Relevanz, da Digitales dem Analogen heutzutage grunds&auml;tzlich &uuml;berlegen ist. Eine digitale Sammlung von Fotografien auf einem Datenspeicher nutzt bei h&auml;ufiger Verwendung und fortschreitender Zeit nicht ab, wohl aber das klassische Fotoalbum. Wer sich ein bisschen mit der deutschen Geschichte auskennt, der wei&szlig;: diese simple Betrachtungsweise von Digitalisierung ist eigentlich ein alter Hut &ndash; wurde das erste Dualsystem doch schlie&szlig;lich schon Anfang des 18. Jahrhunderts von <a href="https://de.wikipedia.org/wiki/Gottfried_Wilhelm_Leibniz" title="Gottfried Wilhelm Leibniz" target="_blank">Gottfried Wilhelm Leibniz</a> entwickelt. Hinter dem Ph&auml;nomen Digitalisierung muss also deutlich mehr stecken. </p><p><iframe scrolling="no" class="mediaquiz" height="526px" src="/q/widget/162/cwo" id="quiz162"></iframe></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10076">Ein Kind mit vielen Namen</h3><p>Die erfolgreiche Nutzung von Sprache zur mehrseitigen Kommunikation bedingt immer der Einbettung in einen Kontext - und allgemeiner gesellschaftlicher Konventionen, wie schon <a href="https://de.wikipedia.org/wiki/Ludwig_Wittgenstein" title="Wittgensteins Untersuchungen" target="_blank">Wittgensteins Untersuchungen</a> gezeigt haben. Heute sind wir &uuml;ber die simple technische Umwandlung von analog nach digital weit hinaus. Sprechen wir also alle die gleiche Sprache, <a href="https://www.computerwoche.de/a/glossar-fuer-die-digitale-transformation,3329759" title="wenn von Digitalisierung die Rede ist">wenn von Digitalisierung die Rede ist</a>?<br>Vielleicht liegt genau hier das eigentliche Problem: Alle reden &uuml;ber etwas und keiner wei&szlig;, was eigentlich gemeint ist.</p><ul><li><p>Berater sprechen von Digitalisierung und meinen ihre Tools und Services zur Effizienzsteigerung und Kostensenkung.</p></li><li><p>Marketing-Agenturen raten ihren Kunden, die Digitalisierung ernst zu nehmen &ndash; und meinen damit die Nutzung von Kommunikationskan&auml;len wie Website, Social Media und so weiter.</p></li><li><p>IT-Hersteller produzieren Produkte und L&ouml;sungen f&uuml;r s&auml;mtliche Anwendungsbereiche und helfen ihren Kunden damit bei der Umsetzung der Digitalisierung.</p></li><li><p>Politiker sprechen von selbiger, meinen aber den deutschlandweiten Ausbau der Breitband-Infrastruktur und die gesellschaftliche Akzeptanz einer neuen, oft nicht n&auml;her definierten Alltagssituation. </p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100BC">Digitalisierung ist mehr als Computerisierung </h3><p>Verwirrend, oder? Wo also ist die soziale &Uuml;bereinkunft dar&uuml;ber, was Digitalisierung heute bedeutet? Warum wird der Begriff Digitalisierung dennoch regelm&auml;&szlig;ig genutzt? Ist er trotz alledem passend? Vermutlich nicht &ndash; anderenfalls w&uuml;rden weitere Vertreter des &bdquo;Buzzword-Bingos&ldquo;, wie digitale Revolution, <a href="https://www.computerwoche.de/k/industrie-4-0,3500" title="Industrie 4.0">Industrie 4.0</a>, digitaler Wandel, <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" title="Internet of Things">Internet of Things</a>, digitale Transformation und so weiter, nicht st&auml;ndig simultan genutzt werden.</p><p>Im modernen Informationszeitalter steht Digitalisierung auch f&uuml;r die Optimierung und Automatisierung von Prozessen sowie f&uuml;r ver&auml;nderte und neue Gesch&auml;ftsmodelle und die Vernetzung von digitalen Technologien, Menschen und Informationen. Instinktiv nimmt man diese definitorische Ann&auml;herung selbst oft schon vor, ohne dass es einen allgemeing&uuml;ltig nutzbaren Konsens dazu gibt. Das Problem daran ist: der Kontext wird bei jeder individuellen Nutzung selbst gesetzt.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/DUNpx8YzDbo?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100F2">Neue Regeln</h3><p>Was ist &uuml;berhaupt der Bezugsrahmen? Wir leben in hochdynamischen Zeiten. Die Grenzen der alten Welt &ndash; hier Softwarefirmen, da klassische Industrieunternehmen &ndash; verschwimmen zusehends. So zeigen die Beispiele des Flugzeugbauers <a href="https://www.cio.de/a/microsoft-schnappt-aws-grossprojekt-mit-boeing-weg,3315484" title="Boing" target="_blank">Boing</a> und des Mischkonzerns <a href="https://www.computerwoche.de/a/microsoft-und-general-electric-schliessen-iot-pakt,3314098" title="General Electric">General Electric</a>, dass die Digitalisierung im Allgemeinen und Softwareinnovationen im Speziellen genutzt werden, um neue Gesch&auml;ftsfelder zu erschlie&szlig;en. Traditionelles Schwarz-Wei&szlig;-Denken und damit die eindeutige Einordnung eines Unternehmens nach althergebrachten Mustern geh&ouml;ren der Vergangenheit an.</p><p>Wir erleben heute immer mehr, <a href="https://www.computerwoche.de/a/innovation-labs-gegen-digitale-piranhas,3249472" title="wie ambitionierte Startups verschiedenste M&auml;rkte mit disruptiven Gesch&auml;ftsmodellen durcheinanderwirbeln">wie ambitionierte Startups verschiedenste M&auml;rkte mit disruptiven Gesch&auml;ftsmodellen durcheinanderwirbeln</a>, indem sie die M&ouml;glichkeiten der Digitalisierung f&uuml;r sich nutzen und ihr Gesch&auml;ftsmodell entsprechend der Anspr&uuml;che und Bedarfe ihrer Kunden auf Plattformbasis modellieren. Moderne Unternehmen ruhen sich nicht auf ihren Lorbeeren aus, sondern pr&uuml;fen stets ihre in der Vergangenheit erfolgreichen Strategien auf Nachhaltigkeit. Das bedeutet aber auch, sich m&ouml;glicherweise von lange bew&auml;hrten Denkmustern, Prozessen und Methoden zu l&ouml;sen und sich neuen Handlungsfeldern zu &ouml;ffnen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10129">Digitalisierung ist Denken und Handeln im breiteren Kontext! </h3><p>Was also "unterstellen" wir alle instinktiv, wenn wir &uuml;ber Digitalisierung reden? Was zeichnet sie aus? Sprechen wir also &uuml;ber Digitalisierung, dann ist ein gemeinsamer Kommunikationskontext unabdingbar. Dieser geht jedoch weit &uuml;ber den rein technischen Aspekt hinaus. Technologie alleine bringt keinen Fortschritt. Uns allen muss klar sein, dass stets technologische, organisatorische und gesellschaftliche Facetten gleicherma&szlig;en betrachtet werden sollten. Mit der IT und - zum nicht unerheblichen Teil - auch dank der IT &ndash; sicherlich aber nicht nur durch die IT, denn Digitalisierung ist Denken und Handeln im breiteren Kontext. Dann k&ouml;nnen Sie zwar immer noch nicht &uuml;ber Wasser laufen, aber geeignete Br&uuml;cken bauen. </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Digitalisierung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Digitalisierung' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3331110';
var disqus_url = 'https://www.computerwoche.de/a/sprechen-wir-alle-ueber-die-gleiche-digitalisierung,3331110';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fsprechen%2Dwir%2Dalle%2Dueber%2Ddie%2Dgleiche%2Ddigitalisierung%2C3331110%3Fcacheconfuse%3D610488",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/precebit-2014-digitalisierung-von-unternehmensprozessen,637451"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>PreCeBIT 2014: Digitalisierung von Unternehmensprozessen</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/digitalisierung-im-gesundheitswesen-und-in-der-medizin,116813"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>Digitalisierung im Gesundheitswesen und in der Medizin</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/mittelstand-droht-bei-digitalisierung-den-anschluss-zu-verlieren,3316258"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>KfW-Studie Digitalisierung im Mittelstand: Mittelstand droht bei Digitalisierung den Anschluss zu verlieren</span></a></li>
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-im-unternehmen-bedeutet-mehr-als-produkte-und-technologie"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>Digitalisierung im Unternehmen bedeutet mehr als Produkte und Technologie (Hersteller: Cherwell Software)</span></a></li>
</ul>
</section>
</div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3NDYwNXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Software- und Algorithmenentwickler/in Kalibrierung für Autonomes Fahren</strong><br/><span class="blacklink">Robert Bosch GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3NDYwNnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>IT Gebietsbetreuer (m/w)</strong><br/><span class="blacklink">SYNLAB Holding Deutschland GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3NDYwN3xjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Funktionsarchitekt/in Kalibrierung und Blindheitserkennung für autonome Multi-Sensor-Systeme</strong><br/><span class="blacklink">Robert Bosch GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3NDYxMHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Consultant (m/w) BI</strong><br/><span class="blacklink">awinta GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3MjU1MHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Architekt Monitoring Services (m/w)</strong><br/><span class="blacklink">operational services GmbH & Co. KG</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/51e71a19d6fb496baf46fe653c25c24a" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3460
server: bus-res-17
environment: PRODUCTION
client: cwo
cache: true
date: 06.07.2017 13:50:40
execution time: 0.334
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3460');
console.log('server: bus-res-17');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 06.07.2017 13:50:40');
console.log('execution time: 0.335');
}
</script>
</body>
<!--
article info section ....................................................
article: 3331110
server: bus-res-17
date: 06.07.2017 13:50:40
modification date: 04.07.2017 16:56:18
-->
</html>
