<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Remote Assistance via AR: Social Distancing für Servicetechniker - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Mit Remote Assistance via Augmented Reality wird technischer Support direkt vor Ort möglich - unabhängig von Reisebeschränkungen oder anderen logistischen Problemen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Remote Assistance via AR: Social Distancing für Servicetechniker" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882" property="og:url" name="og:url" />
<meta content="Mit Remote Assistance via Augmented Reality wird technischer Support direkt vor Ort möglich - unabhängig von Reisebeschränkungen oder anderen logistischen Problemen." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882" name="twitter:url" />
<meta content="Remote Assistance via AR: Social Distancing für Servicetechniker" name="twitter:title" />
<meta content="Mit Remote Assistance via Augmented Reality wird technischer Support direkt vor Ort möglich - unabhängig von Reisebeschränkungen oder anderen logistischen Problemen." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3284334/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3284334/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;social-distancing-fuer-servicetechniker,3548882" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;social-distancing-fuer-servicetechniker,3548882" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css,020_pagetypes.76.min.css?v=202004231310" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/fbpvny-qvfgnapvat-shre-freivprgrpuavxre,3548882');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3548882;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["remote"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Dirk Schart (3396)"],
article_categories: ["Management", "Digitalisierung"],
article_type: "Online-Artikel",
article_publication_date: "Fri, 24 Apr 2020 05:23:00 +0200",
article_word_count: "862",
page_title: "Remote Assistance via AR: Social Distancing für Servicetechniker - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: [],
secondaryCategories: []
},
language: 'de',
audience: 'enterprise',
tags: [],
keywords: ["remote"],
description: "Mit Remote Assistance via Augmented Reality wird technischer Support direkt vor Ort möglich - unabhängig von Reisebeschränkungen oder anderen logistischen Problemen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Dirk Schart (3396)"],"modifiedAt":"2020-04-24T05:23:00+02:00","publishedAt":"2020-04-24T05:23:00+02:00","isInsiderContent":false,"id":"3548882","type":"Online-Artikel","title":"Social Distancing für Servicetechniker"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : ''
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerwoche.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_default';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3548882', title: 'Social Distancing für Servicetechniker'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-04-24 05:23']);
tp.push(["setContentSection", 'Digitalisierung']);
tp.push(["setCustomVariable", "ContentId", "3548882"]);
tp.push(["setContentAuthor", 'Dirk Schart (3396)']);
tp.push(["setCustomVariable", "RubricPath", "Management|Digitalisierung"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Remote Assistance via AR: Social Distancing für Servicetechniker - computerwoche.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Management', 'Digitalisierung', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/startseite-aendern,3278168" title="Microsoft Edge: Startseite ändern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283105/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283105/330x185.jpg"
alt="Microsoft Edge: Startseite ändern - Foto: Microsoft "
title="Microsoft Edge: Startseite ändern - Foto: Microsoft "
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Edge: Startseite ändern" href="/a/startseite-aendern,3278168">
<span class="title">Startseite ändern</span>
</a>
<span class="topline">Microsoft Edge</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-taste-deaktivieren,3278167" title="Windows 10: Windows-Taste deaktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3229731/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3229731/330x185.jpg"
alt="Windows 10: Windows-Taste deaktivieren - Foto: charnsitr - shutterstock.com"
title="Windows 10: Windows-Taste deaktivieren - Foto: charnsitr - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Windows-Taste deaktivieren" href="/a/windows-taste-deaktivieren,3278167">
<span class="title">Windows-Taste deaktivieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/individuelle-sound-steuerung-pro-app,3278076" title="Windows 10: Individuelle Sound-Steuerung pro App">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228580/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228580/330x185.jpg"
alt="Windows 10: Individuelle Sound-Steuerung pro App - Foto: Be Good - shutterstock.com"
title="Windows 10: Individuelle Sound-Steuerung pro App - Foto: Be Good - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Individuelle Sound-Steuerung pro App" href="/a/individuelle-sound-steuerung-pro-app,3278076">
<span class="title">Individuelle Sound-Steuerung pro App</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/abwesenheitsmeldung-einrichten,3278166" title="Gmail: Abwesenheitsmeldung einrichten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284229/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284229/330x185.jpg"
alt="Gmail: Abwesenheitsmeldung einrichten - Foto: Jarretera - shutterstock.com"
title="Gmail: Abwesenheitsmeldung einrichten - Foto: Jarretera - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Gmail: Abwesenheitsmeldung einrichten" href="/a/abwesenheitsmeldung-einrichten,3278166">
<span class="title">Abwesenheitsmeldung einrichten</span>
</a>
<span class="topline">Gmail</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dezimalkomma-in-excel-2016-automatisch-einfuegen,3278018" title="Tabellenkalkulation: Dezimalkomma in Excel 2016 automatisch einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3207921/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3207921/330x185.jpg"
alt="Tabellenkalkulation: Dezimalkomma in Excel 2016 automatisch einfügen - Foto: PixieMe - shutterstock.com"
title="Tabellenkalkulation: Dezimalkomma in Excel 2016 automatisch einfügen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Tabellenkalkulation: Dezimalkomma in Excel 2016 automatisch einfügen" href="/a/dezimalkomma-in-excel-2016-automatisch-einfuegen,3278018">
<span class="title">Dezimalkomma in Excel 2016 automatisch einfügen</span>
</a>
<span class="topline">Tabellenkalkulation</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/standard-browser-aendern,3278165" title="Windows 10: Standard-Browser ändern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3192406/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3192406/330x185.jpg"
alt="Windows 10: Standard-Browser ändern - Foto: omihay - shutterstock.com"
title="Windows 10: Standard-Browser ändern - Foto: omihay - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Standard-Browser ändern" href="/a/standard-browser-aendern,3278165">
<span class="title">Standard-Browser ändern</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/it-entscheider-kaempfen-um-ihre-budgets,3548891" title="Corona-Auswirkungen: IT-Entscheider kämpfen um ihre Budgets">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300858/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3300858/330x185.jpg"
alt="Corona-Auswirkungen: IT-Entscheider kämpfen um ihre Budgets - Foto: creativeneko - shutterstock.com"
title="Corona-Auswirkungen: IT-Entscheider kämpfen um ihre Budgets - Foto: creativeneko - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Corona-Auswirkungen: IT-Entscheider kämpfen um ihre Budgets" href="/a/it-entscheider-kaempfen-um-ihre-budgets,3548891">
<span class="title">IT-Entscheider kämpfen um ihre Budgets</span>
</a>
<span class="topline">Corona-Auswirkungen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-native-geht-runter-wie-oel,3548827" title="Microservices und mehr: Cloud Native - geht runter wie Öl">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284252/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284252/330x185.jpg"
alt="Microservices und mehr: Cloud Native - geht runter wie Öl - Foto: Foto: LuckyStep - shutterstock.com "
title="Microservices und mehr: Cloud Native - geht runter wie Öl - Foto: Foto: LuckyStep - shutterstock.com "
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Microservices und mehr: Cloud Native - geht runter wie Öl" href="/a/cloud-native-geht-runter-wie-oel,3548827">
<span class="title">Cloud Native - geht runter wie Öl</span>
</a>
<span class="topline">Microservices und mehr</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/suche-nach-fuehrung-und-schnittstellen,3548812" title="DevOps: Suche nach Führung und Schnittstellen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284190/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284190/330x185.jpg"
alt="DevOps: Suche nach Führung und Schnittstellen - Foto: Ashalatha - shutterstock.com"
title="DevOps: Suche nach Führung und Schnittstellen - Foto: Ashalatha - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="DevOps: Suche nach Führung und Schnittstellen" href="/a/suche-nach-fuehrung-und-schnittstellen,3548812">
<span class="title">Suche nach Führung und Schnittstellen</span>
</a>
<span class="topline">DevOps</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-anwender-devops-einsetzen,3548472" title="IDG-Research-Studie: Wie Anwender DevOps einsetzen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283383/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283383/330x185.jpg"
alt="IDG-Research-Studie: Wie Anwender DevOps einsetzen - Foto: Ashalatha - shutterstock.com"
title="IDG-Research-Studie: Wie Anwender DevOps einsetzen - Foto: Ashalatha - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Research-Studie: Wie Anwender DevOps einsetzen" href="/a/wie-anwender-devops-einsetzen,3548472">
<span class="title">Wie Anwender DevOps einsetzen</span>
</a>
<span class="topline">IDG-Research-Studie</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/rpa-demokratisiert-die-it,3548580" title="Round Table Robotic Process Automation: RPA demokratisiert die IT">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283769/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283769/330x185.jpg"
alt="Round Table Robotic Process Automation: RPA demokratisiert die IT - Foto: Michaela Handrek-Rehle "
title="Round Table Robotic Process Automation: RPA demokratisiert die IT - Foto: Michaela Handrek-Rehle "
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Round Table Robotic Process Automation: RPA demokratisiert die IT" href="/a/rpa-demokratisiert-die-it,3548580">
<span class="title">RPA demokratisiert die IT</span>
</a>
<span class="topline">Round Table Robotic Process Automation</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-maer-vom-jobkiller,3548517" title="RPA im Einsatz: Die Mär vom Jobkiller">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283503/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283503/330x185.jpg"
alt="RPA im Einsatz: Die Mär vom Jobkiller - Foto: Phonlamai Photo - shutterstock.com"
title="RPA im Einsatz: Die Mär vom Jobkiller - Foto: Phonlamai Photo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RPA im Einsatz: Die Mär vom Jobkiller" href="/a/die-maer-vom-jobkiller,3548517">
<span class="title">Die Mär vom Jobkiller</span>
</a>
<span class="topline">RPA im Einsatz</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/impulse-fuer-mehr-digitalisierung-in-der-verwaltung?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/f9fae3eded778a14e13bf937e74772ca0a5df646/standard/png"
alt="Impulse für mehr Digitalisierung in der Verwaltung "
title="Impulse für mehr Digitalisierung in der Verwaltung "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/impulse-fuer-mehr-digitalisierung-in-der-verwaltung?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Impulse für mehr Digitalisierung in der Verwaltung </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">IBM</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/impulse-fuer-mehr-digitalisierung-in-der-verwaltung?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/impulse-fuer-mehr-digitalisierung-in-der-verwaltung?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/digitale-transformation-im-oeffentlichen-sektor-2?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/31a178dcf69dd25c72fb6397a3228b2dd0348c2f/standard/png"
alt="Digitale Transformation im Öffentlichen Sektor "
title="Digitale Transformation im Öffentlichen Sektor "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/digitale-transformation-im-oeffentlichen-sektor-2?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Digitale Transformation im Öffentlichen Sektor </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">IBM</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/digitale-transformation-im-oeffentlichen-sektor-2?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/digitale-transformation-im-oeffentlichen-sektor-2?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mehr-erfolg-bei-migration-und-modernisierung?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mehr Erfolg bei Migration und Modernisierung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/10-best-practices-zum-multi-cloud-management?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">10 Best Practices zum Multi-Cloud-Management </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-waehlen-sie-den-richtigen-cloud-provider?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So wählen Sie den richtigen Cloud-Provider </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-industrie-4-0-zum-erfolg?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mit Industrie 4.0 zum Erfolg </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-der-handel-wandelt-und-anpassen-muss?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie sich der Handel wandelt – und anpassen muss </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/die-elemente-von-security-operationen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Die Elemente von Security-Operationen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/endpoint-security-die-wichtigsten-voraussetzungen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Endpoint-Security: Die wichtigsten Voraussetzungen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/reaktion-auf-security-vorfaelle-automatisieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Reaktion auf Security-Vorfälle automatisieren </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wissen-und-koennen-muessen-zusammenpassen,3548752" title="Great Place to Work 2020 - Sieger: &quot;Wissen und Können müssen zusammenpassen&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283949/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283949/330x185.jpg"
alt="Great Place to Work 2020 - Sieger: &quot;Wissen und Können müssen zusammenpassen&quot; - Foto: QAware GmbH"
title="Great Place to Work 2020 - Sieger: &quot;Wissen und Können müssen zusammenpassen&quot; - Foto: QAware GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020 - Sieger: &quot;Wissen und Können müssen zusammenpassen&quot;" href="/a/wissen-und-koennen-muessen-zusammenpassen,3548752">
<span class="title">"Wissen und Können müssen zusammenpassen"</span>
</a>
<span class="topline">Great Place to Work 2020 - Sieger</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-mehrwert-sitzt-zwischen-den-ohren,3548750" title="Great Place to Work 2020 - Sieger-Interview: &quot;Der Mehrwert sitzt zwischen den Ohren&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284082/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284082/330x185.jpg"
alt="Great Place to Work 2020 - Sieger-Interview: &quot;Der Mehrwert sitzt zwischen den Ohren&quot; - Foto: Martin Steffen Fotografie"
title="Great Place to Work 2020 - Sieger-Interview: &quot;Der Mehrwert sitzt zwischen den Ohren&quot; - Foto: Martin Steffen Fotografie"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020 - Sieger-Interview: &quot;Der Mehrwert sitzt zwischen den Ohren&quot;" href="/a/der-mehrwert-sitzt-zwischen-den-ohren,3548750">
<span class="title">"Der Mehrwert sitzt zwischen den Ohren"</span>
</a>
<span class="topline">Great Place to Work 2020 - Sieger-Interview</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/adobe-und-die-mitarbeiter-unterstuetzen-wohltaetige-organisationen,3548604" title="Diversity und Employee Community Fund: Adobe und die Mitarbeiter unterstützen wohltätige Organisationen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283619/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283619/330x185.jpg"
alt="Diversity und Employee Community Fund: Adobe und die Mitarbeiter unterstützen wohltätige Organisationen - Foto: Adobe Deutschland"
title="Diversity und Employee Community Fund: Adobe und die Mitarbeiter unterstützen wohltätige Organisationen - Foto: Adobe Deutschland"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Diversity und Employee Community Fund: Adobe und die Mitarbeiter unterstützen wohltätige Organisationen" href="/a/adobe-und-die-mitarbeiter-unterstuetzen-wohltaetige-organisationen,3548604">
<span class="title">Adobe und die Mitarbeiter unterstützen wohltätige Organisationen</span>
</a>
<span class="topline">Diversity und Employee Community Fund</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605" title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283716/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283716/330x185.jpg"
alt="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen" href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605">
<span class="title">Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen</span>
</a>
<span class="topline">Great Place to Work in Köln</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres - Foto: CIO.de"
title="IDG Event: CIO des Jahres - Foto: CIO.de"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit" title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200421_logicalis_webcast_teaserbild.jpg?itok=0gX3K1lP"
alt="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock"
title="In vier Schritten zur Datenverfügbarkeit, Gorodenkoppf / shutterstock"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="In vier Schritten zur Datenverfügbarkeit" href="https://webcast.idg.de/content/vier-schritten-zur-datenverfuegbarkeit">
<span class="title">In vier Schritten zur Datenverfügbarkeit</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff" title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200416_sva_webcast_teaserbild.jpg?itok=1Yh0MH3F"
alt="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com"
title="So bekommen Sie Big Data in den Griff, GarryKillian - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So bekommen Sie Big Data in den Griff" href="https://webcast.idg.de/content/so-bekommen-sie-big-data-den-griff">
<span class="title">So bekommen Sie Big Data in den Griff</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/kostenfalle-storage" title="Kostenfalle Storage, sdecoret, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/16-9_0.jpg?itok=AsdvciwT"
alt="Kostenfalle Storage, sdecoret, shutterstock.com"
title="Kostenfalle Storage, sdecoret, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Kostenfalle Storage" href="https://webcast.idg.de/content/kostenfalle-storage">
<span class="title">Kostenfalle Storage</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck" title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200407_tm_webcast_teaserbild_1200x720_dkl.jpg?itok=MeWuRzNR"
alt="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock"
title="Compliance und Security: Cloud unter Druck, jijomathaidesigners, shutterstock"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Compliance und Security: Cloud unter Druck" href="https://webcast.idg.de/content/compliance-und-security-cloud-unter-druck">
<span class="title">Compliance und Security: Cloud unter Druck</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik" title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200423_oracle_webcast_teaserbild.jpg?itok=Xbrh3v-n"
alt="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com"
title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik, Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Erfolgreiche Cloud: Strategie, Kultur &amp; Technik" href="https://webcast.idg.de/content/erfolgreiche-cloud-strategie-kultur-technik">
<span class="title">Erfolgreiche Cloud: Strategie, Kultur & Technik</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher" title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/plmt_-_shutterstock.com__0.jpg?itok=P5kY8Nwh"
alt="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com"
title="Verträge schließen im Home Office – bequem und sicher, PLMT, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Verträge schließen im Home Office – bequem und sicher" href="https://webcast.idg.de/content/vertraege-schliessen-im-home-office-bequem-und-sicher">
<span class="title">Verträge schließen im Home Office – bequem und sicher</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/taeuschern-auf-der-spur,2020,17-18">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_17-18.png"
alt="Täuschern auf der Spur"
title="Täuschern auf der Spur"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/taeuschern-auf-der-spur,2020,17-18">Täuschern auf der Spur</a>
<br/>
Ausgabe 17-18/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-tuecken-des-homeoffice,2020,15-16">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_15-16.png"
alt="Die Tücken des Homeoffice"
title="Die Tücken des Homeoffice"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-tuecken-des-homeoffice,2020,15-16">Die Tücken des Homeoffice</a>
<br/>
Ausgabe 15-16/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/das-virus-fordert-auch-die-it,2020,12-14">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_12-14.png"
alt="Das Virus fordert auch die IT"
title="Das Virus fordert auch die IT"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/das-virus-fordert-auch-die-it,2020,12-14">Das Virus fordert auch die IT</a>
<br/>
Ausgabe 12-14/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/keine-lust-auf-it-innovationen,2020,10-11">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_10-11.png"
alt="Keine Lust auf IT-Innovationen"
title="Keine Lust auf IT-Innovationen"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/keine-lust-auf-it-innovationen,2020,10-11">Keine Lust auf IT-Innovationen</a>
<br/>
Ausgabe 10-11/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class=""><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class="active"><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li class=""><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li class=""><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li class=""><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Social Distancing für Servicetechniker';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Remote Assistance via AR</h2></div></div><div class="row"><div class="col-md-12"><h1>Social Distancing für Servicetechniker</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3548882"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/social-distancing-fuer-servicetechniker,3548882" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3548882&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3548882;title=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3548882&amp;title=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3548882&amp;text=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3548882&amp;t=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker%22%20%2D%20https://www.computerwoche.de/3548882" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3548882" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">24.04.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="3396" class="idgAuthorProfileLink" rel="author"><span itemprop="name">Dirk&nbsp;Schart</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="3396" data-action="Click" data-target="#authorFollowModal3396"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal3396" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Dirk Schart</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/3396">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/3396">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile3396">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<div class="idgArticleAuthorDescription col-sm-offset-3 col-sm-9">
Dirk Schart ist Chief Marketing Officer beim Münchner Augmented-Reality-Anbieter RE'FLEKT.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/dirk-schart,3396">Alle Posts des Autors</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Mit Remote Assistance via Augmented Reality wird technischer Support direkt vor Ort möglich - unabhängig von Reisebeschränkungen oder anderen logistischen Problemen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3548882"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/social-distancing-fuer-servicetechniker,3548882" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/social-distancing-fuer-servicetechniker,3548882?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3548882&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3548882;title=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3548882&amp;title=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3548882&amp;text=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3548882&amp;t=Remote%20Assistance%20via%20AR%3A%20Social%20Distancing%20f%C3%BCr%20Servicetechniker" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3548882" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Als Reaktion auf die <a href="https://www.computerwoche.de/a/it-unternehmen-verordnen-home-office-wegen-covid-19,3548596" title="Corona-Krise" target="_blank" rel="noopener">Corona-Krise</a> haben inzwischen viele Unternehmen ihre Mitarbeiter aus Sicherheitsgründen ins <a href="https://www.computerwoche.de/a/das-brauchen-sie-fuer-die-heimarbeit,3548670" title="Homeoffice" target="_blank" rel="noopener">Homeoffice</a> geschickt. Allerdings können längst nicht alle Tätigkeiten in das heimische Arbeitszimmer verlagert werden. In vielen Fällen ist weiterhin eine Präsenz vor Ort erforderlich, etwa in der Produktion, bei Inspektionen oder bei der Fehlersuche und -behebung an Maschinen und Geräten.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Gerade im letzten Fall reicht die Unterstützung per Telefon oder E-Mail häufig nicht aus, weil sie zeitaufwendig, anstrengend und häufig mit Missverständnissen verbunden ist. <a href="https://www.computerwoche.de/a/die-wichtigsten-videokonferenz-systeme,3548602" title="Videotelefonie über Skype &amp; Co." target="_blank" rel="noopener">Videotelefonie über Skype &amp; Co.</a> wiederum ist nicht interaktiv genug und die physische Anwesenheit eines Experten ist - unabhängig von aktuellen Reisebeschränkungen oder anderen logistischen Problemen - teuer. Bei komplizierten Fehlern, die eine Präsenz erfordern, brechen daher Prozesse für Wartung, Kontrollen und Reparaturen aktuell komplett zusammen.</p><p>Eine Lösung für dieses Problem stellen Prozess- und Kontroll-Apps mit integrierter <a href="https://www.computerwoche.de/a/mit-ar-und-vr-gegen-silver-tsunami-und-co,3547944" title="Augmented Reality" target="_blank" rel="noopener">Augmented Reality</a> (AR) dar: Sie ermöglichen Unternehmen, Remote Assistance - die Zusammenarbeit über weite Distanzen, visuell und in Echtzeit - eine Funktion, die dank der damit möglichen Zeit- und Kostenersparnis auch über die aktuelle Krise hinaus wertvoll ist.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3548882/1/3284334/EL_mediaN1004D/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3284334/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Per Augmented Reality können Experten unabhängig von ihrem Standort Arbeitern mit konkreten visuellen Anweisungen direkt an der Maschine helfen." title="Per Augmented Reality können Experten unabhängig von ihrem Standort Arbeitern mit konkreten visuellen Anweisungen direkt an der Maschine helfen." data-original="//images.computerwoche.de/bdb/3284334/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Per Augmented Reality können Experten unabhängig von ihrem Standort Arbeitern mit konkreten visuellen Anweisungen direkt an der Maschine helfen.<br><span class="idgImageSource">Foto: ERIKS</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10054">Remote Assistance mit AR - Schlüsselanwendungen</h3><p>In den Kernbereichen Support und Training ist Remote Assistance per AR besonders wirkungsvoll:</p><p><strong>1. Erweiterter Remote Support</strong></p><p>Über Chats oder Videotelefonie können Mitarbeiter die jeweils zuständigen Experten konsultieren. Auf Fotos oder direkt in der Videoübertragung kann per Augmented-Reality-Anmerkung die Diagnose gestellt oder die Lösung des Fehlers markiert werden. Dabei arbeiten die Teilnehmer mittels Smartphone, <a href="https://www.computerwoche.de/k/tablet-pc,3453" target="_blank" class="idgGlossaryLink">Tablet</a> oder AR-Brille (beispielsweise HoloLens 2, Realwear HMT-1 oder Vuzix M400) in Echtzeit gefühlt am selben Ort zusammen. Da alle Teilnehmer das gleiche Bild sehen, können sie exakte Diagnosen stellen und gemeinsam Lösungen finden.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3548882/1/3284333/EL_mediaN10077/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3284333/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ein Experte in der Zentrale stellt eine Fehlermeldung beim Kunden fest. Er leitet den Techniker vor Ort mittels AR-Anweisungen umgehend visuell an, wie der Fehler behoben werden kann." title="Ein Experte in der Zentrale stellt eine Fehlermeldung beim Kunden fest. Er leitet den Techniker vor Ort mittels AR-Anweisungen umgehend visuell an, wie der Fehler behoben werden kann." data-original="//images.computerwoche.de/bdb/3284333/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Ein Experte in der Zentrale stellt eine Fehlermeldung beim Kunden fest. Er leitet den Techniker vor Ort mittels AR-Anweisungen umgehend visuell an, wie der Fehler behoben werden kann.<br><span class="idgImageSource">Foto: Re'flekt</span></figcaption></figure><p>Der Technologiekonzern ABB setzt zum Beispiel auf AR-Unterstützung in der ABB Remote Insights App, um die Fernwartung durch effiziente Zusammenarbeit zwischen Experten in der Zentrale und dem Techniker vor Ort beim Kunden zu beschleunigen. Dieser verfügt nicht unbedingt über das notwendige Fachwissen, kann aber mit Remote-AR unter direkter und visueller Anleitung des Experten im ABB Collaborative Operations Center den Fehler beheben. Dadurch werden die Ausfallzeiten von Maschinen minimiert.</p><p>Auf Augmented-Reality-gestützte Remote Assistance bei der Instandhaltung und Reparatur komplexer Maschinen setzt der Maschinenbauer ERIKS. Mit der Remote-App ERIKS Brain können sich Arbeiter mit nur einem Knopfdruck mit dem richtigen Experten verbinden. Der kann Hinweise und Tipps in ein Foto oder Video eines Bauteils einzeichnen. Diese visuelle Führung durch <a href="https://www.computerwoche.de/a/was-sie-ueber-augmented-reality-wissen-sollten,3330951https://www.computerwoche.de/a/virtual-und-augmented-reality-kommen-in-der-wirtschaft-an,3545394" target="_blank" class="idgGlossaryLink">Augmented Reality</a> beschleunigt dann die Problemklärung.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3548882/1/3284332/EL_mediaN10090/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3284332/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ein Arbeiter schießt ein Foto einer fehlerhaften Maschine. Anschließend wird er mit nur einem Knopfdruck mit einem Experten verbunden, der ihm anhand des Bildes visuelle AR-Hilfen direkt auf der Maschine einzeichnet." title="Ein Arbeiter schießt ein Foto einer fehlerhaften Maschine. Anschließend wird er mit nur einem Knopfdruck mit einem Experten verbunden, der ihm anhand des Bildes visuelle AR-Hilfen direkt auf der Maschine einzeichnet." data-original="//images.computerwoche.de/bdb/3284332/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Ein Arbeiter schießt ein Foto einer fehlerhaften Maschine. Anschließend wird er mit nur einem Knopfdruck mit einem Experten verbunden, der ihm anhand des Bildes visuelle AR-Hilfen direkt auf der Maschine einzeichnet.<br><span class="idgImageSource">Foto: ERIKS</span></figcaption></figure><p><strong>2. Schulungen und Trainings </strong></p><p>Eine Augmented-Reality-geführte Ausbildung, beispielsweise für die Montage oder Reparatur einer Maschine, kann effektiver und zeitsparender sein als eine traditionelle Schulung, bei der ein Ausbilder vor Ort sein muss. Per Remote-AR kann der Ausbilder mehr Auszubildende gleichzeitig betreuen und die Wartezeiten der Azubis sind kürzer.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100A7">Augmented Reality - Vorteile gegenüber Skype &amp; Co.</h3><p>Wie die Beispiele zeigen, können Unternehmen mit Remote Assistance per AR auch während der Corona-Krise sicher und schnell technischen Support direkt vor Ort leisten. Die Lösungen bieten dabei Features, die weit über den Support mit traditioneller Videotelefonie hinausgehen. Dazu zählen etwa:</p><ul><li><p>Incident-/Vorfalls-Management: Incidents funktionieren ähnlich wie Tickets in einem Ticketsystem. Jeder Incident steht für einen Zwischenfall, bei dem der Mitarbeiter oder Techniker Unterstützung eines Experten benötigt. Bevor ein neuer Incident eröffnet wird, können frühere Vorfälle in der Datenbank durchsucht und auf Lösungsansätze geprüft werden.</p></li></ul><ul><li><p>Bereiche/Realms: Unternehmen können verschiedene Bereiche anlegen, in denen Nutzer und Vorfälle nach bestimmten Kriterien, etwa Region oder Marke, voneinander getrennt werden.</p></li></ul><ul><li><p>Intelligentes Routing: Sind die Realms korrekt konfiguriert, wird bei Bedarf direkt die richtige Verbindung zum passenden Experten sowie den relevanten Informationen hergestellt.</p></li></ul><ul><li><p>Reporting: Integrierte Analyse-Tools zeigen dem Anwender Zwischenfalldaten und Nutzeranalysen.</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100DE">Kollaboratives Arbeiten mit AR - in allen Industrien</h3><p>Remote Assistance mit <a href="https://www.computerwoche.de/a/was-sie-ueber-augmented-reality-wissen-sollten,3330951https://www.computerwoche.de/a/virtual-und-augmented-reality-kommen-in-der-wirtschaft-an,3545394" target="_blank" class="idgGlossaryLink">Augmented Reality</a> eignet sich aber nicht nur aktuell zur Überbrückung der Corona-Krise, sondern kann auch die Basis für weitere Effizienzsteigerungen nach der Krise schaffen. Je mehr Unternehmensbereiche per Remote-AR in Echtzeit zusammenarbeiten, desto besser und effizienter lässt sich der tägliche Workflow organisieren und strukturieren.</p><p>Die Bandbreite möglicher Einsatzbereiche macht Remote Assistance mit <a href="https://www.computerwoche.de/a/was-sie-ueber-augmented-reality-wissen-sollten,3330951https://www.computerwoche.de/a/virtual-und-augmented-reality-kommen-in-der-wirtschaft-an,3545394" target="_blank" class="idgGlossaryLink">Augmented Reality</a> dabei besonders interessant: Wartungen, Reparaturen und Instandhaltungsprozesse sind in fast allen Unternehmen alltäglich. Bei der Montage vom Möbelstück bis zur Fertigungsmaschine lassen sich Fehlerquoten deutlich reduzieren. Der Aufbau von Geräten, Fahrzeugen und der Verlauf von Leitungen lässt sich mittels AR exakt anzeigen. Hinzu kommen Einsatzmöglichkeiten beim Anlagenbau, bei der Herstellung von Kraftfahrzeugen, im Gesundheitswesen und generell in Trainings- und Ausbildungsszenarien.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100F4">Remote AR mit digitalen Anleitungen erweitern</h3><p>Der nächste Schritt sind vollständig per AR visualisierte Anleitungen: Jederzeit aktualisierbare, digitale Anleitungen auf Basis der bisherigen technischen Dokumentation versetzen nahezu jeden Mitarbeiter in die Lage, AR-geführte Inspektionen oder Montagen selbst vorzunehmen. Fehler durch mangelhafte Beschreibungen, veraltete Bilder oder Checklisten, wie man sie von Papierhandbüchern kennt, gehören der Vergangenheit an.</p><p>Die Mitarbeiter werden dazu mit einer digitalen und AR-unterstützten Anleitung Schritt für Schritt visuell durch den jeweiligen Prozess geführt und sehen über Markierungen und Einblendungen auf dem Display des Smartphones, <a href="https://www.computerwoche.de/k/tablet-pc,3453" target="_blank" class="idgGlossaryLink">Tablets</a> oder der Datenbrille exakt, was sie tun müssen. Neben AR-Markierungen sind auch Animationen und digitale Overlays über den realen Maschinen möglich. (mb)</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/lnPESNJ7pGM?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/social-distancing-fuer-servicetechniker,3548882?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3548882"></div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-devops-2020-pdf-download-direkt-im-shop-9719">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284137/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3284137/300x.jpg"
alt="Studienkarusell Slide #1"
title="Studienkarusell Slide #1"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
DevOps spielt eine zentrale Rolle beim digitalen Wandel. Es ist das neue R&uuml;ckgrat der IT-Abteilung. Lesen Sie jetzt mehr in der neuen DevOps Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-devops-2020-pdf-download-direkt-im-shop-9719" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-internet-of-things-2020-pdf-download-direkt-im-shop-9605">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282971/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282971/300x.jpg"
alt="Studienkarusell Slide #2"
title="Studienkarusell Slide #2"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Internet of Things (IoT) bewegt die IT-Branche und die deutsche Wirtschaft gleicherma&szlig;en. Lesen Sie in der neuen IoT Studie, was die Branche bewegt!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-internet-of-things-2020-pdf-download-direkt-im-shop-9605" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282981/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282981/300x.jpg"
alt="Studienkarusell Slide #3"
title="Studienkarusell Slide #3"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die meisten Firmen sind mit ihrem IT Service Management (ITSM) zufrieden und sehen sich f&uuml;r die Digitalisierung ger&uuml;stet. Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-endpoint-security-management-2019-pdf-download-direkt-im-shop-9560">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282414/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282414/300x.jpg"
alt="Studienkarusell Slide #4"
title="Studienkarusell Slide #4"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Anforderungen an die Endpoint Security steigen in dem Ma&szlig;e, wie sich Technologien und Nutzerverhalten im Zeitalter von Machine Learning und Mobile Internet &auml;ndern. Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-endpoint-security-management-2019-pdf-download-direkt-im-shop-9560" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-process-mining-rpa-2019-pdf-download-direkt-im-shop-9445">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280803/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280803/300x.jpg"
alt="Studienkarusell Slide #5"
title="Studienkarusell Slide #5"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Mehr als 90 Prozent der Unternehmen in Deutschland sind sich einig: Ohne Process Mining und die Automatisierung von Prozessen ist die Digitalisierung nicht zu schaffen.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-process-mining-rpa-2019-pdf-download-direkt-im-shop-9445" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-smart-business-communications-2019-pdf-download-direkt-im-shop-9614">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282413/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282413/300x.jpg"
alt="Studienkarusell Slide #6 - Foto: IDG"
title="Studienkarusell Slide #6 - Foto: IDG"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Kommunikation im Business-Umfeld hat sich in den letzten Jahren gewandelt - jedoch zeigt unsere neue Studie, dass das Fax immer noch gebraucht wird.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-smart-business-communications-2019-pdf-download-direkt-im-shop-9614" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-managed-services-2019-pdf-download-direkt-im-shop-9385">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280801/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280801/300x.jpg"
alt="Studienkarusell Slide #7"
title="Studienkarusell Slide #7"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
F&uuml;r das Gros der deutschen Unternehmen ist die Nutzung von Managed Services l&auml;ngst Alltag. IT-Bezugsmodelle aus der Cloud haben dabei einen immensen Bedeutungszuwachs erlangt.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-managed-services-2019-pdf-download-direkt-im-shop-9385" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Change-Manager-m-f-x-Division-Shared-Services.375666235.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Change Manager (m/f/x) Division Shared Services</strong><br/><span class="blacklink">Wirecard Service Technologies GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Ingenieur-Systementwicklung-mit-Schwerpunkt-Elektronik-m-w-d.369820855.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Ingenieur Systementwicklung mit Schwerpunkt Elektronik (m/w/d)</strong><br/><span class="blacklink">Schaeffler Technologies AG & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Key-Account-Manager-IT-Hardware-m-w-d.362038755.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Key Account Manager - IT-Hardware (m/w/d)</strong><br/><span class="blacklink">über 3C - Career Consulting Company GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Architekt-Funktionsentwicklung-Leistungselektronik-m-w-d.346693485.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Architekt Funktionsentwicklung Leistungselektronik (m/w/d)</strong><br/><span class="blacklink">Schaeffler Technologies AG & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-Frontend-m-w-d.346085665.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler Frontend (m/w/d)</strong><br/><span class="blacklink">Jobware GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-04-24T05:23:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2020-04-24T05:23:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Social Distancing für Servicetechniker","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3284334/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/social-distancing-fuer-servicetechniker,3548882"},"author":[{"@type":"Person","name":"Dirk Schart"}],"description":"Mit Remote Assistance via Augmented Reality wird technischer Support direkt vor Ort möglich - unabhängig von Reisebeschränkungen oder anderen logistischen Problemen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2020
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=202004231310"></script>
<!--
page info section .......................................................
page: 3460
environment: aws
client: cwo
cache: false
date: 24.04.2020 05:24:19
execution time: 0.597
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 24.04.2020 05:24:19');
console.log('execution time: 0.597');
}
</script>
</body>
<!--
article info section ....................................................
article: 3548882
date: 24.04.2020 05:24:19
modification date: 22.04.2020 15:22:02
-->
</html>
