<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Mit Rapid Prototyping zum Erfolg: In 30 Tagen zum IoT-Projekt - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Die IOX GmbH unterstützt Unternehmen bei der Realisierung von IoT-Projekten. Während dabei am Anfang professionelle Services und Beratung bei der Umsetzung im Fokus standen, interessieren sich die Kunden mittlerweile stärker für die Implementierung." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Mit Rapid Prototyping zum Erfolg: In 30 Tagen zum IoT-Projekt" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227" property="og:url" name="og:url" />
<meta content="Die IOX GmbH unterstützt Unternehmen bei der Realisierung von IoT-Projekten. Während dabei am Anfang professionelle Services und Beratung bei der Umsetzung im Fokus standen, interessieren sich die Kunden mittlerweile stärker für die Implementierung." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227" name="twitter:url" />
<meta content="Mit Rapid Prototyping zum Erfolg: In 30 Tagen zum IoT-Projekt" name="twitter:title" />
<meta content="Die IOX GmbH unterstützt Unternehmen bei der Realisierung von IoT-Projekten. Während dabei am Anfang professionelle Services und Beratung bei der Umsetzung im Fokus standen, interessieren sich die Kunden mittlerweile stärker für die Implementierung." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3280516/640x360.png" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3280516/640x360.png" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;in-30-tagen-zum-iot-projekt,3547227" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;in-30-tagen-zum-iot-projekt,3547227" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css,020_pagetypes.76.min.css?v=201906171300" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/va-30-gntra-mhz-vbg-cebwrxg,3547227');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3547227;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["iot projekt","projekt","iox gmbh","iot","iox"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Projektmanagement","Internet of Things"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Manfred Bremmer (7)"],
article_categories: ["Management", "Digitalisierung"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 19 Jun 2019 05:06:00 +0200",
article_word_count: "917",
page_title: "Mit Rapid Prototyping zum Erfolg: In 30 Tagen zum IoT-Projekt - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["IT Management"],
secondaryCategories: ["Projektmanagement","Internet of Things"]
},
language: 'de',
audience: 'enterprise',
tags: ["Projektmanagement","Internet of Things"],
keywords: ["iot projekt","projekt","iox gmbh","iot","iox"],
description: "Die IOX GmbH unterstützt Unternehmen bei der Realisierung von IoT-Projekten. Während dabei am Anfang professionelle Services und Beratung bei der Umsetzung im Fokus standen, interessieren sich die Kunden mittlerweile stärker für die Implementierung.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Manfred Bremmer (7)"],"modifiedAt":"2019-06-19T05:06:00+02:00","publishedAt":"2019-06-19T05:06:00+02:00","isInsiderContent":false,"id":"3547227","type":"Online-Artikel","title":"In 30 Tagen zum IoT-Projekt"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/evh5AGPnWH-SJKLsH0DnC_jWxXTTGOAxIum_ioUqQucRMebYQuBEX1ddfzZ-_rdv_ew8g",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script>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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3547227', title: 'In 30 Tagen zum IoT-Projekt'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
});
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-06-19 05:13']);
tp.push(["setContentSection", 'Digitalisierung']);
tp.push(["setCustomVariable", "ContentId", "3547227"]);
tp.push(["setContentAuthor", 'Manfred Bremmer (7)']);
tp.push(["setCustomVariable", "RubricPath", "Management|Digitalisierung"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Mit Rapid Prototyping zum Erfolg: In 30 Tagen zum IoT-Projekt - computerwoche.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Management', 'Digitalisierung', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/in-30-tagen-zum-iot-projekt,3547227?utm_campaign=RSS-Feeds&amp;utm_medium=RSS&amp;utm_source=Feedname_news"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank" rel="noopener">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/in-30-tagen-zum-iot-projekt,3547227?utm_campaign=RSS-Feeds&amp;utm_medium=RSS&amp;utm_source=Feedname_news"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zeit-auf-sozialen-medien-in-firefox-einschraenken,3277999" title="Firefox Quantum: Zeit auf sozialen Medien in Firefox einschränken">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3192665/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3192665/330x185.jpg"
alt="Firefox Quantum: Zeit auf sozialen Medien in Firefox einschränken - Foto: dennizn - shutterstock.com"
title="Firefox Quantum: Zeit auf sozialen Medien in Firefox einschränken - Foto: dennizn - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Quantum: Zeit auf sozialen Medien in Firefox einschränken" href="/a/zeit-auf-sozialen-medien-in-firefox-einschraenken,3277999">
<span class="title">Zeit auf sozialen Medien in Firefox einschränken</span>
</a>
<span class="topline">Firefox Quantum</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-update-mit-der-home-edition-pausieren,3278066" title="Windows 10: Windows-Update mit der Home-Edition pausieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228439/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228439/330x185.jpg"
alt="Windows 10: Windows-Update mit der Home-Edition pausieren - Foto: Rawpixel.com - shutterstock.com"
title="Windows 10: Windows-Update mit der Home-Edition pausieren - Foto: Rawpixel.com - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Windows-Update mit der Home-Edition pausieren" href="/a/windows-update-mit-der-home-edition-pausieren,3278066">
<span class="title">Windows-Update mit der Home-Edition pausieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/automatischen-start-von-html5-videos-unter-firefox-verhindern,3277942" title="Firefox Quantum Browser: Automatischen Start von HTML5-Videos unter Firefox verhindern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3192744/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3192744/330x185.jpg"
alt="Firefox Quantum Browser: Automatischen Start von HTML5-Videos unter Firefox verhindern - Foto: Mashka - shutterstock.com"
title="Firefox Quantum Browser: Automatischen Start von HTML5-Videos unter Firefox verhindern - Foto: Mashka - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Quantum Browser: Automatischen Start von HTML5-Videos unter Firefox verhindern" href="/a/automatischen-start-von-html5-videos-unter-firefox-verhindern,3277942">
<span class="title">Automatischen Start von HTML5-Videos unter Firefox verhindern</span>
</a>
<span class="topline">Firefox Quantum Browser</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/versionsinfos-immer-auf-desktop-anzeigen,3278064" title="Windows 10: Versionsinfos immer auf Desktop anzeigen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228418/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228418/330x185.jpg"
alt="Windows 10: Versionsinfos immer auf Desktop anzeigen - Foto: Anton Watman - shutterstock.com"
title="Windows 10: Versionsinfos immer auf Desktop anzeigen - Foto: Anton Watman - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Versionsinfos immer auf Desktop anzeigen" href="/a/versionsinfos-immer-auf-desktop-anzeigen,3278064">
<span class="title">Versionsinfos immer auf Desktop anzeigen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-speicher-biegt-lokale-link-pfade-in-excel-um,3277998" title="Microsoft Excel 2016: Cloud-Speicher biegt lokale Link-Pfade in Excel um">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3214953/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3214953/330x185.jpg"
alt="Microsoft Excel 2016: Cloud-Speicher biegt lokale Link-Pfade in Excel um"
title="Microsoft Excel 2016: Cloud-Speicher biegt lokale Link-Pfade in Excel um"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Excel 2016: Cloud-Speicher biegt lokale Link-Pfade in Excel um" href="/a/cloud-speicher-biegt-lokale-link-pfade-in-excel-um,3277998">
<span class="title">Cloud-Speicher biegt lokale Link-Pfade in Excel um</span>
</a>
<span class="topline">Microsoft Excel 2016</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/onedrive-eintrag-im-explorer-entfernen,3278063" title="Windows 10: OneDrive-Eintrag im Explorer entfernen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2708784/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2708784/330x185.jpg"
alt="Windows 10: OneDrive-Eintrag im Explorer entfernen - Foto: Microsoft Corporation"
title="Windows 10: OneDrive-Eintrag im Explorer entfernen - Foto: Microsoft Corporation"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: OneDrive-Eintrag im Explorer entfernen" href="/a/onedrive-eintrag-im-explorer-entfernen,3278063">
<span class="title">OneDrive-Eintrag im Explorer entfernen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/staendige-suche-nach-normalitaet,3547194" title="Endpoint Security: Ständige Suche nach Normalität">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280453/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280453/330x185.jpg"
alt="Endpoint Security: Ständige Suche nach Normalität - Foto: Stuart Miles - shutterstock.com"
title="Endpoint Security: Ständige Suche nach Normalität - Foto: Stuart Miles - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Endpoint Security: Ständige Suche nach Normalität" href="/a/staendige-suche-nach-normalitaet,3547194">
<span class="title">Ständige Suche nach Normalität</span>
</a>
<span class="topline">Endpoint Security</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/virtuelle-realitaet-im-unternehmen,3547182" title="Augmented, Virtual und Mixed Reality: AR/MR/VR etablieren sich im Enterprise-Umfeld">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280420/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280420/330x185.jpg"
alt="Augmented, Virtual und Mixed Reality: AR/MR/VR etablieren sich im Enterprise-Umfeld - Foto: Michaela Handrek-Rehle"
title="Augmented, Virtual und Mixed Reality: AR/MR/VR etablieren sich im Enterprise-Umfeld - Foto: Michaela Handrek-Rehle"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Augmented, Virtual und Mixed Reality: AR/MR/VR etablieren sich im Enterprise-Umfeld" href="/a/virtuelle-realitaet-im-unternehmen,3547182">
<span class="title">AR/MR/VR etablieren sich im Enterprise-Umfeld</span>
</a>
<span class="topline">Augmented, Virtual und Mixed Reality</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/machine-learning-ist-mehr-als-ein-tool,3546901" title="Studie von IDG Research: Machine Learning ist mehr als ein Tool">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279750/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279750/330x185.jpg"
alt="Studie von IDG Research: Machine Learning ist mehr als ein Tool - Foto: archy13 - shutterstock.com"
title="Studie von IDG Research: Machine Learning ist mehr als ein Tool - Foto: archy13 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von IDG Research: Machine Learning ist mehr als ein Tool" href="/a/machine-learning-ist-mehr-als-ein-tool,3546901">
<span class="title">Machine Learning ist mehr als ein Tool</span>
</a>
<span class="topline">Studie von IDG Research</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mehr-mut-zum-digitalen-dialog-mit-den-kunden,3546972" title="Digital Customer Experience (DCX) : Mehr Mut zum (digitalen) Dialog mit den Kunden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279923/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279923/330x185.jpg"
alt="Digital Customer Experience (DCX) : Mehr Mut zum (digitalen) Dialog mit den Kunden - Foto: Michaela Handrek-Rehle"
title="Digital Customer Experience (DCX) : Mehr Mut zum (digitalen) Dialog mit den Kunden - Foto: Michaela Handrek-Rehle"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Digital Customer Experience (DCX) : Mehr Mut zum (digitalen) Dialog mit den Kunden" href="/a/mehr-mut-zum-digitalen-dialog-mit-den-kunden,3546972">
<span class="title">Mehr Mut zum (digitalen) Dialog mit den Kunden</span>
</a>
<span class="topline">Digital Customer Experience (DCX) </span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/aus-angst-verzichten-viele-unternehmen-auf-data-analytics,3546897" title="Unsicherheit beim Datenschutz: Aus Angst verzichten viele Unternehmen auf Data Analytics">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3244891/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3244891/330x185.jpg"
alt="Unsicherheit beim Datenschutz: Aus Angst verzichten viele Unternehmen auf Data Analytics - Foto: Syda Productions - shutterstock.com"
title="Unsicherheit beim Datenschutz: Aus Angst verzichten viele Unternehmen auf Data Analytics - Foto: Syda Productions - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unsicherheit beim Datenschutz: Aus Angst verzichten viele Unternehmen auf Data Analytics" href="/a/aus-angst-verzichten-viele-unternehmen-auf-data-analytics,3546897">
<span class="title">Aus Angst verzichten viele Unternehmen auf Data Analytics</span>
</a>
<span class="topline">Unsicherheit beim Datenschutz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/enterprise-service-management-bricht-silos-auf,3546542" title="Studie von Computerwoche und CIO: Enterprise Service Management bricht Silos auf">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2607910/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2607910/330x185.jpg"
alt="Studie von Computerwoche und CIO: Enterprise Service Management bricht Silos auf - Foto: SFIO CRACHO - shutterstock.com"
title="Studie von Computerwoche und CIO: Enterprise Service Management bricht Silos auf - Foto: SFIO CRACHO - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von Computerwoche und CIO: Enterprise Service Management bricht Silos auf" href="/a/enterprise-service-management-bricht-silos-auf,3546542">
<span class="title">Enterprise Service Management bricht Silos auf</span>
</a>
<span class="topline">Studie von Computerwoche und CIO</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/5-fragen-zum-arbeitsplatz-der-zukunft?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/a0e0dfb2a51093923d2ac008be64b51bca41952f/standard/png"
alt="5 Fragen zum Arbeitsplatz der Zukunft "
title="5 Fragen zum Arbeitsplatz der Zukunft "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/5-fragen-zum-arbeitsplatz-der-zukunft?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">5 Fragen zum Arbeitsplatz der Zukunft </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Bechtle AG</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/5-fragen-zum-arbeitsplatz-der-zukunft?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/5-fragen-zum-arbeitsplatz-der-zukunft?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sicher-ist-die-cloud-cloud-security-2019?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/8d3954368138ba47e5f7663ba28e1b899e248c08/standard/png"
alt="Wie sicher ist die Cloud? - Cloud Security 2019 "
title="Wie sicher ist die Cloud? - Cloud Security 2019 "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sicher-ist-die-cloud-cloud-security-2019?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie sicher ist die Cloud? - Cloud Security 2019 </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Micro Focus</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-sicher-ist-die-cloud-cloud-security-2019?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-sicher-ist-die-cloud-cloud-security-2019?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/buyer-s-guide-fuer-industrielle-augmented-reality?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Buyer’s Guide für industrielle Augmented Reality </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/auf-dem-weg-zum-labor-4-0?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Auf dem Weg zum Labor 4.0 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-legacy-modernisierung-umgesetzt-wird?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie Legacy-Modernisierung umgesetzt wird </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/4-schritte-zur-minimierung-von-cyber-risiken?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">4 Schritte zur Minimierung von Cyber-Risiken </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759" title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279472/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279472/330x185.jpg"
alt="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759">
<span class="title">Das sind die besten Arbeitgeber für IT-Profis</span>
</a>
<span class="topline">Great Place to Work 2019</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764" title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2682461/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2682461/330x185.jpg"
alt="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase" href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764">
<span class="title">Die bessere Idee gewinnt bei orderbase</span>
</a>
<span class="topline">Great Place to Work Sieger aus Münster</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-bei-cisco-und-salesforce,3546761" title="Great Place to Work: Arbeiten bei Cisco und Salesforce">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279476/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279476/330x185.jpg"
alt="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work: Arbeiten bei Cisco und Salesforce" href="/a/arbeiten-bei-cisco-und-salesforce,3546761">
<span class="title">Arbeiten bei Cisco und Salesforce</span>
</a>
<span class="topline">Great Place to Work</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres"
title="IDG Event: CIO des Jahres"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie" title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaser_willyam_bradberry_shutterstock.jpg?itok=EKjNoxKi"
alt="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com"
title="Kollege Roboter, übernehmen Sie!, Willyam Bradberry, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Kollege Roboter, übernehmen Sie!" href="https://webcast.idg.de/content/kollege-roboter-uebernehmen-sie">
<span class="title">Kollege Roboter, übernehmen Sie!</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/prozesse-der-naechsten-generation" title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaser_andrey_suslov_shutterstock.com_dkl.jpg?itok=9Vn2r-b3"
alt="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com"
title="Prozesse der nächsten Generation, Andrey Suslov, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Prozesse der nächsten Generation" href="https://webcast.idg.de/content/prozesse-der-naechsten-generation">
<span class="title">Prozesse der nächsten Generation</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht" title="IT-Sicherheit neu gedacht, your, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaser_your_-_shutterstock_630882608.jpg?itok=ltgaxoGz"
alt="IT-Sicherheit neu gedacht, your, shutterstock.com"
title="IT-Sicherheit neu gedacht, your, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="IT-Sicherheit neu gedacht" href="https://webcast.idg.de/content/it-sicherheit-neu-gedacht">
<span class="title">IT-Sicherheit neu gedacht</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/node/273" title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_582347923-sompetch_khanakornpratip_small.jpg?itok=3NtWE8nP"
alt="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com"
title="The Security of your Physical Security Systems, Sompetch Khanakornpratip, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="The Security of your Physical Security Systems" href="https://webcast.idg.de/node/273">
<span class="title">The Security of your Physical Security Systems</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/evolution-oder-revolution" title="Evolution oder Revolution?, mrmohock, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_459765901-mrmohock-cut.jpg?itok=o75cLZIt"
alt="Evolution oder Revolution?, mrmohock, shutterstock.com"
title="Evolution oder Revolution?, mrmohock, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Evolution oder Revolution?" href="https://webcast.idg.de/content/evolution-oder-revolution">
<span class="title">Evolution oder Revolution?</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen" title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_luckystep-cut.jpg?itok=u1JNL0z7"
alt="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com"
title="Hybride SAP-Welten optimal managen, LuckyStep, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Hybride SAP-Welten optimal managen" href="https://webcast.idg.de/content/hybride-sap-welten-optimal-managen">
<span class="title">Hybride SAP-Welten optimal managen</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/was-kommt-nach-der-digitalen-agenda,2019,23-24">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_23-24.png"
alt="Was kommt nach der digitalen Agenda?"
title="Was kommt nach der digitalen Agenda?"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/was-kommt-nach-der-digitalen-agenda,2019,23-24">Was kommt nach der digitalen Agenda?</a>
<br/>
Ausgabe 23-24/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/microservices-im-griff,2019,21-22">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_21-22.png"
alt="Microservices im Griff"
title="Microservices im Griff"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/microservices-im-griff,2019,21-22">Microservices im Griff</a>
<br/>
Ausgabe 21-22/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/mehr-transparenz-durch-process-mining,2019,19-20">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_19-20.png"
alt="Mehr Transparenz durch Process Mining"
title="Mehr Transparenz durch Process Mining"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/mehr-transparenz-durch-process-mining,2019,19-20">Mehr Transparenz durch Process Mining</a>
<br/>
Ausgabe 19-20/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/machine-learning-mehr-als-nur-ein-tool,2019,16-18">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_16-18.png"
alt="Machine Learning – mehr als nur ein Tool"
title="Machine Learning – mehr als nur ein Tool"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/machine-learning-mehr-als-nur-ein-tool,2019,16-18">Machine Learning – mehr als nur ein Tool</a>
<br/>
Ausgabe 16-18/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation">Dell EMC - Beschleunigung der IT-Transformation</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.cio.de/accelerating-it-transformation/playlist/it-transformation">Dell EMC - Beschleunigung der IT-Transformation</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class="active"><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class=""><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li class=""><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li class=""><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li class=""><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'In 30 Tagen zum IoT-Projekt';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Mit Rapid Prototyping zum Erfolg</h2></div></div><div class="row"><div class="col-md-12"><h1>In 30 Tagen zum IoT-Projekt</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3547227" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Zur Druckansicht" rel="noopener nofollow" target="_blank" href="/a/print/in-30-tagen-zum-iot-projekt,3547227"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3547227&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3547227;title=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3547227&amp;title=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3547227&amp;text=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3547227&amp;t=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="WhatsApp" rel="noopener" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt%22%20%2D%20https://www.computerwoche.de/3547227" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.06.2019</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="7" href="javascript:void(0)"><picture><source data-srcset="//images.computerwoche.de/bdb/1855590/52x39.webp" type="image/webp"></source><img itemprop="image" alt="Manfred Bremmer" data-original="//images.computerwoche.de/bdb/1855590/52x39.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture><span itemprop="name">Manfred&nbsp;Bremmer</span>&nbsp;(Redakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button data-target="#authorFollowModal7" data-action="Click" data-label="7" data-category="Follow-Modal" data-toggle="modal" class="authorFollowBtn"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal7" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Manfred Bremmer</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/7">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/7">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile7">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/1855590/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/1855590/188x141.jpg" alt="Manfred Bremmer" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
<br/><br/>Manfred Bremmer besch&auml;ftigt sich mit (fast) allem, was in die Bereiche Mobile Computing und Communications hineinf&auml;llt. Bevorzugt nimmt er dabei mobile L&ouml;sungen, Betriebssysteme, Apps und Endger&auml;te unter die Lupe und &uuml;berpr&uuml;ft sie auf ihre Business-Tauglichkeit. Bremmer interessiert sich f&uuml;r Gadgets aller Art und&nbsp;testet diese auch.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/manfred-bremmer,7">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/manfred-bremmer,7#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="http://twitter.com/@CWmobil" title="Manfred Bremmer bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Manfred_Bremmer2" title="Manfred Bremmer bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/7" title="RSS-Feed aller Artikel von Manfred Bremmer" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die IOX GmbH unterst&uuml;tzt Unternehmen bei der Realisierung von IoT-Projekten. W&auml;hrend dabei am Anfang professionelle Services und Beratung bei der Umsetzung im Fokus standen, interessieren sich die Kunden mittlerweile st&auml;rker f&uuml;r die Implementierung.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3547227" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Zur Druckansicht" rel="noopener nofollow" target="_blank" href="/a/print/in-30-tagen-zum-iot-projekt,3547227"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/in-30-tagen-zum-iot-projekt,3547227?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3547227&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3547227;title=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3547227&amp;title=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3547227&amp;text=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3547227&amp;t=Mit%20Rapid%20Prototyping%20zum%20Erfolg%3A%20In%2030%20Tagen%20zum%20IoT%2DProjekt" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Mit dem <a href="https://www.computerwoche.de/g/was-ist-was-im-internet-der-dinge,106295" title="Internet der Dinge">Internet der Dinge</a> er&ouml;ffnen sich f&uuml;r Unternehmen v&ouml;llig neue M&ouml;glichkeiten. Doch w&auml;hrend es in der Regel an innovativen Ideen nicht mangelt, kommen die meisten Firmen <a href="https://www.computerwoche.de/a/so-setzen-sie-iot-projekte-erfolgreich-um,3546869" title="&uuml;ber die Powerpoint-Phase nicht hinaus">&uuml;ber die Powerpoint-Phase nicht hinaus</a>. H&auml;ufiger Grund: Es mangelt an Zeit oder dem erforderlichen Know-how und der Manpower f&uuml;r die Realisierung. Hier bringt sich IOX ins Spiel: Gem&auml;&szlig; dem Motto "Make things, not slides" will das Unternehmen Kunden bei der Realisierung von <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Projekten unterst&uuml;tzen und sie innerhalb von 30 Tagen von der Idee zum einsatzf&auml;higen Prototypen f&uuml;hren. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547227/1/3280516/EL_mediaN10029/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3280516/738x415_f5f5f5.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" alt="Gem&auml;&szlig; dem Motto 'Make things, not slides' hilft die von Robert J&auml;nisch gegr&uuml;ndete IOX GmbH Firmen bei der Umsetzung von IoT-Projekten." title="Gem&auml;&szlig; dem Motto 'Make things, not slides' hilft die von Robert J&auml;nisch gegr&uuml;ndete IOX GmbH Firmen bei der Umsetzung von IoT-Projekten." data-original="//images.computerwoche.de/bdb/3280516/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Gem&auml;&szlig; dem Motto 'Make things, not slides' hilft die von Robert J&auml;nisch gegr&uuml;ndete IOX GmbH Firmen bei der Umsetzung von IoT-Projekten.<br><span class="idgImageSource">Foto: IOX GmbH</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10030">Mehr als 100 IT-Projekte umgesetzt</h3><p>Das 2015 gegr&uuml;ndete Startup aus D&uuml;sseldorf verf&uuml;gt dazu &uuml;ber ein eigenes Lab mit Industrie-Designern, App- sowie Hardware-Developern. Aus mehr als 100 IT-Projekten, davon 75 bis 80 Prozent Kleinserie, ist inzwischen au&szlig;erdem ein Baukasten entstanden mit Hardware-Komponenten, Connectivity-Elementen (mit Vodafone als Partner) und einer eigenen Software-Plattform. "Da wir aus dem Bereich Systems Management kommen, liegt der Fokus auf Edge, Devices und Interfaces", so Chef und Co-Founder Robert J&auml;nisch im CW-Gespr&auml;ch. "Daneben nutzen wir bestehende Plattformen wie <a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a> oder <a href="https://www.computerwoche.de/a/microsoft-azure-die-neuerungen-im-ueberblick,3096362" target="_blank" class="idgGlossaryLink">Azure</a>. Welche gew&auml;hlt wird, h&auml;ngt vom Kunden ab."</p><p>Laut J&auml;nisch interessieren sich die Unternehmen bei ihren angedachten <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Projekten vor allem f&uuml;r drei Themen:</p><p>- Sie wollen mehr vom Kunden verstehen und die Customer Experience verbessern;</p><p>- Sie wollen Prozesse digitalisieren;</p><p>- Sie wollen die Mitarbeiter enablen.</p><div data-idg-sizes="[1,1]" class="idgGoogleAdTag hidden-xs" id="ad_video"></div><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3547227&quot;}"><!--empty--></div><p>Die Gr&ouml;&szlig;e des Unternehmens spielt nicht unbedingt eine Rolle daf&uuml;r, dass die Entwicklung nach au&szlig;en gegeben wird, erkl&auml;rt J&auml;nisch: "Der erste Kunde war Henkel, die haben 2015 angefangen, sich mit <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a> zu besch&auml;ftigen. Generell machen wir viel f&uuml;r Dax-Unternehmen." </p><div style="display:none;" data-key="xMQs-H4SZ" class="spoods_widget_container"><a target="_blank" href="https://www.spoods.de">spoods.de</a><script async="async" src="https://widget.spoods.io/loader.js" type="text/javascript"></script></div>
<div class="idgContextTeaser fullwidth">
<div class="row">
<div class="teaserContent col-md-12">
<div class="row">
<div class="col-md-12">
<h1>Anmeldung zum Systemhauskongress CHANCEN</h1>
</div>
<div class="hidden-xs col-sm-4 col-md-4">
<figure class="teaserImage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3214885/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.computerwoche.de/bdb/3214885/320x180.jpg" alt="Anmeldung zum Systemhauskongress CHANCEN - Foto: Foto Vogt" title="Anmeldung zum Systemhauskongress CHANCEN - Foto: Foto Vogt"/>
</picture>
</figure>
</div>
<div
class="col-xs-12 col-sm-8 col-md-8"
>
<p class="no-powerlinks description">Sie wollen Ihr Systemhausgeschäft strategisch weiter entwickeln? Sie möchten sich den Herausforderungen der Digitalen Transformation stellen? Sie suchen Erfahrungsaustausch mit anderen Partnern? Dann auf zum Systemhauskongress am 27. und 28. September 2018 nach Düsseldorf! Alle Infos unter www.systemhauskongress-chancen.de!
Jetzt anmelden!</p>
</div>
<div class="col-xs-12 col-sm-8 col-md-8 col-md-offset-4 idgContextTeaserButton">
<a data-ga-event-type="view|click"
data-ga-event-category="CTX_RESPONSIVE"
data-ga-event-label="Anmeldung zum Systemhauskongress CHANCEN - 181"
href="https://www.systemhauskongress-chancen.de/anmeldung/"
class="btn btn-danger">
Anmeldung zum Systemhauskongess CHANCEN
</a>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div id="idgInreadTeaser"></div><p>Die Motive, weshalb sich Kunden an IOX wenden, sind dabei ganz unterschiedlich. "Da sind zum Einen Firmen aus dem Retail-Bereich wie Henkel/Unilever", so der IOX-Chef, "die wissen genau, was sie haben wollen - ihnen geht es darum, konkrete L&ouml;sungsideen umzusetzen und Mehrwert zu erzeugen". Daneben habe er aber auch mit Kunden zu tun, die noch keine konkreten Vorstellungen haben, aber ein neues Gesch&auml;ftsmodell anstreben wollen. Als Beispiel nennt J&auml;nisch ein Unternehmen, das aktuell die Wasserqualit&auml;t mit analogen Sensoren und Gateways misst und nun auf digital umsteigen m&ouml;chte. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10069">Neues Gesch&auml;ftsmodell</h3><p>Die gr&ouml;&szlig;te Leistung liege dabei nicht in der fr&uuml;hen Phase der Umsetzung, erkl&auml;rt der IOX-Lab-Gr&uuml;nder, die Firmen scheiterten eher am Change Process. "Manchmal haben sie schon etwas entwickelt, aber dabei vergessen, durch Digital Leadership Mitarbeiter, Kunden und Prozesse mit durch die Transformation zu nehmen. Wir versuchen dann, mehr nach hinten raus anzuschieben", so J&auml;nisch. </p><p>In der Vergangenheit sei viel herumexperimentiert worden, weshalb man jetzt das Thema nicht mehr von Grund auf erkl&auml;ren m&uuml;sse. Wo sich Unternehmen aber nach wie vor schwer t&auml;ten, sei, nach dem Motto "Fail fast, fall back" Puzzle-Teile zu entwickeln, neu zusammenzusetzen und wieder zu verwenden. </p><p>Aus diesem Grunde &auml;ndere sich derzeit auch das Business-Modell f&uuml;r seine Firma. Am Anfang seien professionelle Services, Beratung und Umsetzung im Vordergrund gestanden. Jetzt sei den Kunden die Antwort auf die Frage "Wie kann ich das implementieren und Mehrwert generieren?" wichtiger.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10086">"Fail fast, fall back"</h3><p>Um hier Starthilfe zu leisten, ist IOX teilweise auch bereit, mit ins Risiko zu gehen, etwa in Form einer Umsatzbeteiligung (Revenue Share). Oder &uuml;bernimmt - wenn es in Richtung Operations geht - zun&auml;chst die Kosten f&uuml;r Hardware und verrechnet diese &uuml;ber die Zeit durch Softwarelizenzen. Oft werde vergessen, wie viel Geld investiert werden muss, um ein neues Gesch&auml;ftsmodell und eine Plattform einzuf&uuml;hren, erkl&auml;rt J&auml;nisch. "F&uuml;r den Mittelstand sind 50.000 Euro bereits viel Geld. Man braucht aber 300.000 bis 400.000 Euro f&uuml;r den Aufbau einer Plattform und um deren Betrieb eine Zeit lang sicherzustellen."</p><p>Initiativen scheitern oft auch am falschen Timing, wenn das Interesse da ist, aber die Paradigmen nicht so schnell eintreten wie erwartet. Als Beispiel verweist J&auml;nisch auf den <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Markt. Hier sei in den vergangenen drei Jahren bereits viel passiert. Einen besonderen Push habe es jedoch ab dem letzten Jahr gegeben, da mit <a href="https://www.computerwoche.de/a/iot-auf-die-connectivity-kommt-es-an,3544244" title="Narrowband IoT (NB IoT)">Narrowband IoT (NB IoT)</a> ein wichtiger Baustein hinzugekommen sei: "W&auml;hrend GSM-Module ziemlich teuer waren, bekomme ich heute f&uuml;r 25 Euro ein Modem und einen Vertrag f&uuml;r 8 Jahre", erl&auml;utert J&auml;nisch.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100A7">Nur nicht verzetteln</h3><p>Unternehmen, die sich mit <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a> besch&auml;ftigen und ein eigenes Projekt starten m&ouml;chten, empfiehlt der IOX-Chef, sich zun&auml;chst zu strukturieren und zu &uuml;berlegen: Was soll erreicht werden? Soll mehr &uuml;ber den Kunden bekannt sein? Gilt es, Gesch&auml;ftsabl&auml;ufe zu verbessern oder gar das Gesch&auml;ftsmodell zu ver&auml;ndern? In vielen Unternehmen sei leider die Kenntnis davon, beziehungsweise der Plan nicht vorhanden, erkl&auml;rt J&auml;nisch. Als n&auml;chsten Schritt sollte die Company dann eine Roadmap aufsetzen und erste realistische Schritte angehen. Grundlage daf&uuml;r seien &Uuml;berlegungen wie folgende: Wie lauten die Hypothesen, wie kann ich diese &uuml;berpr&uuml;fen und im Kleinen ausprobieren? </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547227/1/3280517/EL_mediaN100BA/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3280517/738x415_f5f5f5.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" alt="Der mit Eon entwickelte C-Ring misst Verkehrsaufkommen sowie Feinstaubbelastung und fungiert nebenbei noch als WLAN-Hotspot." title="Der mit Eon entwickelte C-Ring misst Verkehrsaufkommen sowie Feinstaubbelastung und fungiert nebenbei noch als WLAN-Hotspot." data-original="//images.computerwoche.de/bdb/3280517/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Der mit Eon entwickelte C-Ring misst Verkehrsaufkommen sowie Feinstaubbelastung und fungiert nebenbei noch als WLAN-Hotspot.<br><span class="idgImageSource">Foto: IOX GmbH</span></figcaption></figure><p>Wichtig sei in diesem Zusammenhang auch, sich nicht zu verzetteln, so J&auml;nisch. Er verweist in diesem Zusammenhang auf das mit Eon in Angriff genommene Smart-City-Projekt C-Ring. Dabei handelt es sich um ein Ger&auml;t, das an Stra&szlig;enlaternen befestigt wird, das Verkehrsaufkommen sowie die Feinstaubbelastung misst und nebenbei noch als WLAN-Hotspot fungiert. Bei dem Projekt habe sich lange Zeit nur wenig getan, da rund 50 Interessensgruppen involviert waren, erl&auml;utert J&auml;nisch. </p><p>Und zu guter Letzt sei auch das Prototyping enorm wichtig: "Man sollte keine gro&szlig;e L&ouml;sung skalieren, wenn man noch nicht genau wei&szlig;, wo Mehrwerte entstehen."</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/in-30-tagen-zum-iot-projekt,3547227?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3547227"></div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9155?&#10;utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246880/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3246880/300x.jpg"
alt="Studie: Enterprise Service Management 2019"
title="Studie: Enterprise Service Management 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Enterprise Service Management 2019: Wer missioniert in Sachen ESM? Irgendwie f&uuml;hlt es sich doch immer noch ziemlich neu an, das Enterprise Service Management (ESM)...
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9155?&#10;utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9105?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=Stud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246881/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3246881/300x.jpg"
alt="Hidden Champions - Champions der digitalen Transformation?"
title="Hidden Champions - Champions der digitalen Transformation?"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Hidden Champions: Die Zahl der Hidden Champions in Deutschland bewegt sich Sch&auml;tzungen zufolge um die 1.300. Sicher ist: Fast 100 von ihnen haben sich an unserer Befragung beteiligt.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9105?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=Stud" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3245435/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3245435/300x.png"
alt="Studie: Managed Security 2018"
title="Studie: Managed Security 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Managed Security 2018: Dem Thema IT-Security muss man sich stellen. Wie die vorliegende Studie zeigt, lagert eine knappe Mehrheit der Befragten ihre Security (zumindest in Teilen) aus.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9019?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3245368/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3245368/300x.jpg"
alt="Studie: Legacy-Modernisierung 2018"
title="Studie: Legacy-Modernisierung 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Legacy-Modernisierung 2018: Die hergebrachte IT, im Fachjargon gerne als Legacy-IT gebrandmarkt, hat eindeutig Nachholbedarf.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9019?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8701?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3243169/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3243169/300x.jpg"
alt="Studie: Predictive Analytics 2018"
title="Studie: Predictive Analytics 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Datengest&uuml;tzt zu entscheiden verlangt , Gewohn&shy;heiten abzulegen und den Zahlen zu vertrauen. In den meisten Unter&shy;nehmen ist diese Umstellung der gr&ouml;&szlig;te Hemmschuh.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8701?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8536?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3242600/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3242600/300x.jpg"
alt="Studie: Cloud Migration 2018"
title="Studie: Cloud Migration 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Cloud-Migration 2018: Wenn aus dem Hype konkrete Projekte werden...&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8536?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8524?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3221979/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3221979/300x.jpg"
alt="Studie: IT-Freiberufler 2018"
title="Studie: IT-Freiberufler 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Freiberufler 2018: Die gute Nachricht der diesj&auml;hrigen Studie: Kompetenz und Qualit&auml;t zahlen sich aus &ndash; Motivation f&uuml;r alle, die Engagement zeigen.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8524?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8203?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219955/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3219955/300x.jpg"
alt="Studie: IT-Service-Management 2018"
title="Studie: IT-Service-Management 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
ITSM 2018: Wie ist es um das IT-Service-Management bestellt, wenn sich das Business von system- und service&shy;zentrischen zu kundenzentrischen Betriebsmodellen bewegt?
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8203?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8116?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219442/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3219442/300x.jpg"
alt="Studie: Internet of Things 2018"
title="Studie: Internet of Things 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Internet of Things 2018: Unsere zweite IoT-Studie zeigt die Dynamik und qualitative Ver&auml;nderung, mit der die Unternehmensentscheider dem Thema begegnen.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8116?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-7888?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3218175/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3218175/300x.jpg"
alt="Studie: Identity- &amp; Access-Management 2017"
title="Studie: Identity- &amp; Access-Management 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Identity-&amp; Access- Management 2017: WER IST WER in der digitalen Welt? Und: Wie viele?&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7888?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-7348?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2684792/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2684792/300x.jpg"
alt="Studie: Real Analytics 2017"
title="Studie: Real Analytics 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Real Analytics Studie 2017: Kommt nach dem Digitalen Graben nun der &bdquo;Analytik-Graben&ldquo;?&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7348?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2684148/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2684148/300x.png"
alt="Studie: Digital Customer Experience 2017"
title="Studie: Digital Customer Experience 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
ECHTE Kundenzentrierung ist vor allem eins: Chefsache. Das zeigen nicht nur die Resultate der vorliegenden Studie.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-6787?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2683268/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2683268/300x.jpg"
alt="Studie: Hamburger IT-Strategietage 2017 - 4Digital"
title="Studie: Hamburger IT-Strategietage 2017 - 4Digital"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
In Sachen Digitalisierung tickt die Uhr. Denn die Voraussetzungen f&uuml;r das Gelingen sind vielf&auml;ltig. Und k&ouml;nnen kaum auf der &Uuml;berholspur erreicht werden.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6787?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-7054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2683267/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2683267/300x.jpg"
alt="Studie: IT-Freiberufler 2017"
title="Studie: IT-Freiberufler 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Der Stundensatz steigt und die Nachfrage ebenso. Die aktuelle Freiberufler-Studie belegt unter anderem, dass der Wachstumstrend noch nicht beendet ist.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-5983?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2681694/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2681694/300x.jpg"
alt="Studie: Analytics Readiness 2016"
title="Studie: Analytics Readiness 2016"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Fundierte Gesch&auml;ftsentscheidungen brauchen ein solides Datenfundament. Eine Studie, wie es um das Data Driven Business in Deutschland steht.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5983?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-6229?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2681693/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2681693/300x.jpg"
alt="Studie: Internet of Things 2016"
title="Studie: Internet of Things 2016"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Wie steht es mit IoT in der Realit&auml;t? Wie weit sind die Unternehmen der D-A-CH-Region: Gibt es eine eine Roadmap f&uuml;r die digitale Transformation?&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6229?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-Experimentier-Testsoftware.271993255.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler* Experimentier-/Testsoftware</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Projektingenieur-Datenmanagement-Software.271990865.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Projektingenieur* Datenmanagement-Software</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-Virtual-Validation.271989735.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler* Virtual Validation</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-Datenmanagement-Software.271880025.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler* Datenmanagement-Software</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Datenbankadministrator-Microsoft-SQL.271878325.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Datenbankadministrator* Microsoft SQL</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-06-19T05:13:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2019-06-19T05:13:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"In 30 Tagen zum IoT-Projekt","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3280516/1200x.png","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/in-30-tagen-zum-iot-projekt,3547227"},"author":[{"@type":"Person","name":"Manfred Bremmer"}],"description":"Die IOX GmbH unterstützt Unternehmen bei der Realisierung von IoT-Projekten. Während dabei am Anfang professionelle Services und Beratung bei der Umsetzung im Fokus standen, interessieren sich die Kunden mittlerweile stärker für die Implementierung."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/948091fb8d9f414aa62c2e33fb608a1f" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2019
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=201906141307"></script>
<!--
page info section .......................................................
page: 3460
server: ip-10-9-3-9.eu-central-1.compute.internal
environment: aws
client: cwo
cache: true
date: 19.06.2019 05:18:21
execution time: 1.575
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('server: ip-10-9-3-9.eu-central-1.compute.internal');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 19.06.2019 05:18:21');
console.log('execution time: 1.575');
}
</script>
</body>
<!--
article info section ....................................................
article: 3547227
server: ip-10-9-3-9.eu-central-1.compute.internal
date: 19.06.2019 05:18:21
modification date: 18.06.2019 11:23:33
-->
</html>
