<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="High Perfomer gelten als begehrte Macher und Vordenker im Unternehmen. CIOs sollten bei ihren Führungsteams darauf achten, diese Gruppe nicht zu vergraulen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten" name="og:title" />
<meta content="https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730" name="twitter:url" />
<meta content="High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten" name="twitter:title" />
<meta content="High Perfomer gelten als begehrte Macher und Vordenker im Unternehmen. CIOs sollten bei ihren Führungsteams darauf achten, diese Gruppe nicht zu vergraulen." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3256618/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/bdb/3256618/640x360.jpg" name="twitter:image" />
<meta content="Karriere" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201812061722" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=201812061722" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3149;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/jbenhs-pvbf-orv-vuera-shruehatfgrnzf-npugra-fbyygra,3591730');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3591730;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/xneevrer/xneevrer-haq-trunyg');
idgStorage.adTax = ["personalführung","high performer","performer","high","unternehmen","führungsteams","cio","führungskraft","führungskräfte","mitarbeiter","aufgabe"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Karriere","IT Management"];
idgStorage.adScore2 = ["IT Management allgemein","Karriere allgemein","Personal Management"];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Bianca Fuhrmann (2556) IDG-Experte"],
article_categories: ["Karriere", "Karriere &amp; Gehalt"],
article_type: "Online-Artikel",
article_publication_date: "Thu, 13 Dec 2018 06:12:00 +0100",
article_word_count: "1158",
page_title: "High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730",
page_language: "de"
});
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Job+Karriere',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/evh5AGPnWH-SJKLsH0DnC_jWxXTTGOAxIum_ioUqQucRMebYQuBEX1ddfzZ-_rdv_ew8g",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-257 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_257", // code
"oc": "RC_257", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_257';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.cio.de');
ga('idg.set', 'dimension5', '2018-12-13 06:10');
ga('idg.set', 'dimension10', 'Karriere');
ga('idg.set', 'dimension11', 'Karriere &amp; Gehalt');
ga('idg.set', 'dimension6', 'IT Management allgemein,Karriere allgemein,Personal Management');
ga('idg.set', 'dimension16', '2018-12-13 06:10');
ga('idg.set', 'dimension8', '8000');
ga('idg.set', 'dimension2', '3591730');
ga('idg.set', 'dimension7', 'Bianca Fuhrmann (2556) IDG-Experte');
ga('idg.set', 'dimension13', 'Karriere|Karriere &amp; Gehalt');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.cio.de');
ga('objekt.set', 'dimension5', '2018-12-13 06:10');
ga('objekt.set', 'dimension10', 'Karriere');
ga('objekt.set', 'dimension11', 'Karriere &amp; Gehalt');
ga('objekt.set', 'dimension6', 'IT Management allgemein,Karriere allgemein,Personal Management');
ga('objekt.set', 'dimension16', '2018-12-13 06:10');
ga('objekt.set', 'dimension8', '8000');
ga('objekt.set', 'dimension2', '3591730');
ga('objekt.set', 'dimension7', 'Bianca Fuhrmann (2556) IDG-Experte');
ga('objekt.set', 'dimension13', 'Karriere|Karriere &amp; Gehalt');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.cio.de');
ga('detail.set', 'dimension5', '2018-12-13 06:10');
ga('detail.set', 'dimension10', 'Karriere');
ga('detail.set', 'dimension11', 'Karriere &amp; Gehalt');
ga('detail.set', 'dimension6', 'IT Management allgemein,Karriere allgemein,Personal Management');
ga('detail.set', 'dimension16', '2018-12-13 06:10');
ga('detail.set', 'dimension8', '8000');
ga('detail.set', 'dimension2', '3591730');
ga('detail.set', 'dimension7', 'Bianca Fuhrmann (2556) IDG-Experte');
ga('detail.set', 'dimension13', 'Karriere|Karriere &amp; Gehalt');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'High Performer führen und halten: Worauf CIOs bei ihren Führungsteams achten sollten - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3591730', title: 'Worauf CIOs bei ihren Führungsteams achten sollten'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://www.computerwoche.de/p/beste-itk-arbeitgeber,3867" rel="nofollow"><img alt="IDG Insider" src="https://images.computerwoche.de/images/idgwpcw/bdb/3221674/original.jpg" style="padding-top: 22px;" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730?utm_source=Nach-Artikeltyp_1,30,124&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730?utm_source=Nach-Artikeltyp_1,30,124&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/excel-files-lassen-sich-nicht-mehr-per-doppelklick-oeffnen,3278023" title="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227907/330x185.jpg" alt="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen - Foto: PixieMe - shutterstock.com" title="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen - Foto: PixieMe - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen" href="/a/excel-files-lassen-sich-nicht-mehr-per-doppelklick-oeffnen,3278023">
<span class="title">Excel-Files lassen sich nicht mehr per Doppelklick öffnen</span>
</a>
<span class="topline">Excel-Dateien</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/datumsspalte-in-excel-ohne-wochenenden-ausfuellen,3277993" title="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3214953/330x185.jpg" alt="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen" title="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen" href="/a/datumsspalte-in-excel-ohne-wochenenden-ausfuellen,3277993">
<span class="title">Datumsspalte in Excel ohne Wochenenden ausfüllen</span>
</a>
<span class="topline">Excel 2016</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/gruppenrichtlinien-und-zugehoerige-registry-keys-in-windows-per-online-suche-finden,3277923" title="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2709040/330x185.jpg" alt="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden" title="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden" href="/a/gruppenrichtlinien-und-zugehoerige-registry-keys-in-windows-per-online-suche-finden,3277923">
<span class="title">Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/download-button-firefox-quantum-wieder-dauerhaft-anzeigen,3277927" title="Firefox Browser: Download-Button in Firefox Quantum wieder dauerhaft anzeigen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3192665/330x185.jpg" alt="Firefox Browser: Download-Button in Firefox Quantum wieder dauerhaft anzeigen - Foto: dennizn - shutterstock.com" title="Firefox Browser: Download-Button in Firefox Quantum wieder dauerhaft anzeigen - Foto: dennizn - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Browser: Download-Button in Firefox Quantum wieder dauerhaft anzeigen" href="/a/download-button-firefox-quantum-wieder-dauerhaft-anzeigen,3277927">
<span class="title">Download-Button in Firefox Quantum wieder dauerhaft anzeigen</span>
</a>
<span class="topline">Firefox Browser</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/webinhalte-von-edge-an-onenote-2016-senden,3277934" title="Windows Edge Browser: Edge-Webinhalte an OneNote 2016 senden">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227878/330x185.jpg" alt="Windows Edge Browser: Edge-Webinhalte an OneNote 2016 senden - Foto: RoSonic - shutterstock.com" title="Windows Edge Browser: Edge-Webinhalte an OneNote 2016 senden - Foto: RoSonic - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Edge Browser: Edge-Webinhalte an OneNote 2016 senden" href="/a/webinhalte-von-edge-an-onenote-2016-senden,3277934">
<span class="title">Edge-Webinhalte an OneNote 2016 senden</span>
</a>
<span class="topline">Windows Edge Browser</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bandbreite-zur-uebertragung-von-windows-updates-steuern,3277963" title="Windows 10: Bandbreite zur Übertragung von Windows-Updates steuern">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227877/330x185.jpg" alt="Windows 10: Bandbreite zur Übertragung von Windows-Updates steuern - Foto: VectorMan2017 - shutterstock.com" title="Windows 10: Bandbreite zur Übertragung von Windows-Updates steuern - Foto: VectorMan2017 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Bandbreite zur Übertragung von Windows-Updates steuern" href="/a/bandbreite-zur-uebertragung-von-windows-updates-steuern,3277963">
<span class="title">Bandbreite zur Übertragung von Windows-Updates steuern</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/moderne-it-beschleunigt-die-geschaeftsprozesse,3546115" title="IDG-Studie &quot;Legacy-Modernisierung 2018&quot;: Moderne IT beschleunigt die Geschäftsprozesse">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245712/330x185.jpg" alt="IDG-Studie &quot;Legacy-Modernisierung 2018&quot;: Moderne IT beschleunigt die Geschäftsprozesse - Foto: Fred Mantel - shutterstock.com" title="IDG-Studie &quot;Legacy-Modernisierung 2018&quot;: Moderne IT beschleunigt die Geschäftsprozesse - Foto: Fred Mantel - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie "Legacy-Modernisierung 2018": Moderne IT beschleunigt die Geschäftsprozesse" href="/a/moderne-it-beschleunigt-die-geschaeftsprozesse,3546115">
<span class="title">Moderne IT beschleunigt die Geschäftsprozesse</span>
</a>
<span class="topline">IDG-Studie "Legacy-Modernisierung 2018"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" title="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245185/330x185.jpg" alt="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - Foto: Romas_Photo - shutterstock.com" title="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - Foto: Romas_Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitalisierung bei den "Hidden Champions": Unbekannte Weltmarktführer auf dem Vormarsch" href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886">
<span class="title">Unbekannte Weltmarktführer auf dem Vormarsch</span>
</a>
<span class="topline">Digitalisierung bei den "Hidden Champions"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/was-it-entscheider-von-openstack-halten,3546165" title="IDG Research Studie: Was IT-Entscheider von OpenStack halten">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3246011/330x185.jpg" alt="IDG Research Studie: Was IT-Entscheider von OpenStack halten - Foto: arka38 - shutterstock.com" title="IDG Research Studie: Was IT-Entscheider von OpenStack halten - Foto: arka38 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Research Studie: Was IT-Entscheider von OpenStack halten" href="/a/was-it-entscheider-von-openstack-halten,3546165">
<span class="title">Was IT-Entscheider von OpenStack halten</span>
</a>
<span class="topline">IDG Research Studie</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/durchbruch-sprung-bei-den-iot-projekten,3546142" title="IoT-Studie 2019 von COMPUTERWOCHE und CIO: Durchbruch: Sprung bei den IoT-Projekten">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245972/330x185.png" alt="IoT-Studie 2019 von COMPUTERWOCHE und CIO: Durchbruch: Sprung bei den IoT-Projekten - Foto: IDG Research" title="IoT-Studie 2019 von COMPUTERWOCHE und CIO: Durchbruch: Sprung bei den IoT-Projekten - Foto: IDG Research"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT-Studie 2019 von COMPUTERWOCHE und CIO: Durchbruch: Sprung bei den IoT-Projekten" href="/a/durchbruch-sprung-bei-den-iot-projekten,3546142">
<span class="title">Durchbruch: Sprung bei den IoT-Projekten</span>
</a>
<span class="topline">IoT-Studie 2019 von COMPUTERWOCHE und CIO</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/altsysteme-setzen-die-it-teams-unter-druck,3545916" title="Legacy-Modernisierung: Altsysteme setzen IT-Teams unter Druck">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245228/330x185.png" alt="Legacy-Modernisierung: Altsysteme setzen IT-Teams unter Druck - Foto: IDG Research" title="Legacy-Modernisierung: Altsysteme setzen IT-Teams unter Druck - Foto: IDG Research"/>
</a>
</div>
<div class="col-sm-6">
<a title="Legacy-Modernisierung: Altsysteme setzen IT-Teams unter Druck" href="/a/altsysteme-setzen-die-it-teams-unter-druck,3545916">
<span class="title">Altsysteme setzen IT-Teams unter Druck</span>
</a>
<span class="topline">Legacy-Modernisierung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/rettungsanker-fuer-it-abteilungen,3546046" title="COMPUTERWOCHE-Studie zu Managed Security Services: Rettungsanker für IT-Abteilungen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245526/330x185.jpg" alt="COMPUTERWOCHE-Studie zu Managed Security Services: Rettungsanker für IT-Abteilungen - Foto: Natali_ Mis - shutterstock.com" title="COMPUTERWOCHE-Studie zu Managed Security Services: Rettungsanker für IT-Abteilungen - Foto: Natali_ Mis - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Studie zu Managed Security Services: Rettungsanker für IT-Abteilungen" href="/a/rettungsanker-fuer-it-abteilungen,3546046">
<span class="title">Rettungsanker für IT-Abteilungen</span>
</a>
<span class="topline">COMPUTERWOCHE-Studie zu Managed Security Services</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-steht-es-um-das-internet-of-things-2019?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/22de280646f2db8fe350dfc6dbcb684bf4e5f1fc/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-steht-es-um-das-internet-of-things-2019?source=rssfeed" target="_blank">
<span class="topline">So steht es um das Internet of Things 2019 </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Device Insight</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-steht-es-um-das-internet-of-things-2019?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-steht-es-um-das-internet-of-things-2019?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/sicher-arbeiten-in-der-cloud?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/f7c5b23f598b65bf483fdee831de802478e2ff10/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/sicher-arbeiten-in-der-cloud?source=rssfeed" target="_blank">
<span class="topline">Sicher arbeiten in der Cloud </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Rohde & Schwarz Cybersecurity</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/sicher-arbeiten-in-der-cloud?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/sicher-arbeiten-in-der-cloud?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/fujitsu-storage-in-vmware-umgebungen-integrieren?source=rssfeed" target="_blank">
<span class="topline">Fujitsu-Storage in VMware-Umgebungen integrieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/schneller-und-erfolgreicher-mit-virtualisierung?source=rssfeed" target="_blank">
<span class="topline">Schneller und erfolgreicher mit Virtualisierung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/alle-macht-dem-kunden-sind-sie-bereit?source=rssfeed" target="_blank">
<span class="topline">Alle Macht dem Kunden - sind Sie bereit? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/5-best-practices-fuer-die-customer-journey?source=rssfeed" target="_blank">
<span class="topline">5 Best Practices für die Customer Journey </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/hochverfuegbarkeit-mit-mariadb-tx-der-definitive-leitfaden?source=rssfeed" target="_blank">
<span class="topline">Hochverfügbarkeit mit MariaDB TX: Der definitive Leitfaden </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/open-source-datenbanken-fuer-unternehmen-mariadb-vs-oracle-mysql-vs-enterprisedb?source=rssfeed" target="_blank">
<span class="topline">Open-Source-Datenbanken für Unternehmen MariaDB vs. Oracle MySQL vs. EnterpriseDB </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sie-einen-software-roboter-entwickeln?source=rssfeed" target="_blank">
<span class="topline">Wie Sie einen Software-Roboter entwickeln </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/it-planung-mit-projektmanagement-methoden?source=rssfeed" target="_blank">
<span class="topline">IT-Planung mit Projektmanagement-Methoden </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: Channel meets Cloud">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219315/330x185.jpg" alt="IDG Event: Channel meets Cloud" title="IDG Event: Channel meets Cloud"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel meets Cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">Channel meets Cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219322/330x185.jpg" alt="Event: Hamburger IT-Strategietage" title="Event: Hamburger IT-Strategietage"/>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219314/330x185.jpg" alt="IDG Event: Channel Excellence Awards" title="IDG Event: Channel Excellence Awards"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="visible-sm col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
<div class="col-md-6 visible-lg visible-md">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_726639061-24novembers-small.jpg?itok=FcUuZJrM"
alt="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com"
title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Sichere IoT-Lösungen via Azure Sphere " href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere">
<span class="title">Sichere IoT-Lösungen via Azure Sphere </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/mshololens_commercialpillar_manufacturing_microsoft.jpg?itok=uY24wBcs"
alt="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft"
title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wie Mixed Reality die digitale Transformation vorantreibt" href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt">
<span class="title">Wie Mixed Reality die digitale Transformation vorantreibt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/metamorworks_shutterstock_744456904_1024.jpg?itok=Yj_evHVG"
alt="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com"
title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Data Center als Innovationsbeschleuniger" href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger">
<span class="title">Data Center als Innovationsbeschleuniger</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten" title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_449122075_1024.jpg?itok=_N8AR98v"
alt="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com"
title="Enterprise-Cloud – das Beste aus zwei Welten, Joe Techapanupreeda - shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Enterprise-Cloud – das Beste aus zwei Welten" href="https://webcast.idg.de/content/enterprise-cloud-das-beste-aus-zwei-welten">
<span class="title">Enterprise-Cloud – das Beste aus zwei Welten</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience" title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_575822173-william_potter-small.jpg?itok=ZCFn0f-0"
alt="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com"
title="Vom Online-Handel zur Digitalen Shopping Experience, William Potter, shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Vom Online-Handel zur Digitalen Shopping Experience" href="https://webcast.idg.de/content/vom-online-handel-zur-digitalen-shopping-experience">
<span class="title">Vom Online-Handel zur Digitalen Shopping Experience</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz" title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/syda_productions_shutterstock_1077998936_1024.jpg?itok=RDeFxAst"
alt="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com"
title="Cyberattacken – so funktioniert ganzheitlicher Schutz, Syda Productions - shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Cyberattacken – so funktioniert ganzheitlicher Schutz" href="https://webcast.idg.de/content/cyberattacken-so-funktioniert-ganzheitlicher-schutz">
<span class="title">Cyberattacken – so funktioniert ganzheitlicher Schutz</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/bewegung-im-datenbankmarkt,2018,48-49">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_48-49.png" alt="Bewegung im Datenbankmarkt" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/bewegung-im-datenbankmarkt,2018,48-49">Bewegung im Datenbankmarkt</a>
<br/>
Ausgabe 48-49/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/kurs-halten-in-stuermischer-see,2018,46-47">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_46-47.png" alt="Kurs halten in stürmischer See" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/kurs-halten-in-stuermischer-see,2018,46-47">Kurs halten in stürmischer See</a>
<br/>
Ausgabe 46-47/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/it-sicherheit-wird-zum-servicethema,2018,44-45">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_44-45.png" alt="IT-Sicherheit wird zum Servicethema" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/it-sicherheit-wird-zum-servicethema,2018,44-45">IT-Sicherheit wird zum Servicethema</a>
<br/>
Ausgabe 44-45/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/auf-gehts-in-die-cloud,2018,42-43">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_42-43.png" alt="Auf gehts in die Cloud" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/auf-gehts-in-die-cloud,2018,42-43">Auf gehts in die Cloud</a>
<br/>
Ausgabe 42-43/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schluesseltechnologie-ki-und-machine-learning,3582791" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3255665/330x185.jpg" alt="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning" href="/a/schluesseltechnologie-ki-und-machine-learning,3582791">
<span class="title">Schlüsseltechnologie KI und Machine Learning</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-klappt-es-mit-der-cloud-migration,3580585" title="Kostenloses PDF: So klappt es mit der Cloud-Migration">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208970/330x185.jpg" alt="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG" title="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: So klappt es mit der Cloud-Migration" href="/a/so-klappt-es-mit-der-cloud-migration,3580585">
<span class="title">So klappt es mit der Cloud-Migration</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/karrieretipps-fuer-frauen-in-der-it,3580581" title="Kostenloses PDF: Karrieretipps für Frauen in der IT">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208968/330x185.jpg" alt="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche" title="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Karrieretipps für Frauen in der IT" href="/a/karrieretipps-fuer-frauen-in-der-it,3580581">
<span class="title">Karrieretipps für Frauen in der IT</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-in-der-praxis,2284772" title="Kostenloses PDF: IoT in der Praxis">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208685/330x185.jpg" alt="Kostenloses PDF: IoT in der Praxis - Foto: IDG" title="Kostenloses PDF: IoT in der Praxis - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: IoT in der Praxis" href="/a/iot-in-der-praxis,2284772">
<span class="title">IoT in der Praxis</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-computing-grundlagen-praxis-trends,3577467" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208616/330x185.jpg" alt="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends" href="/a/cloud-computing-grundlagen-praxis-trends,3577467">
<span class="title">Cloud Computing: Grundlagen, Praxis, Trends</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208558/330x185.jpg" alt="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt"/>
</a>
</div>
<div class="col-sm-6">
<a title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF" href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852">
<span class="title">Die Hamburger IT-Strategietage 2018 in einem PDF</span>
</a>
<span class="topline">Alle Artikel</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/grosse-datenmengen-jederzeit-am-gewuenschten-ort-verfuegbar,3570721" title="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3201458/330x185.jpg" alt="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar - Foto: Konstantin Yolshin - shutterstock" title="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar - Foto: Konstantin Yolshin - shutterstock"/>
</a>
</div>
<div class="col-sm-6">
<a title="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar" href="/a/grosse-datenmengen-jederzeit-am-gewuenschten-ort-verfuegbar,3570721">
<span class="title">Große Datenmengen jederzeit am gewünschten Ort verfügbar</span>
</a>
<span class="topline">DataFabric Strategie</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/datenprobleme-adieu,3570720" title="Compliant mit Data Fabric: Datenprobleme adieu">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2683393/330x185.jpg" alt="Compliant mit Data Fabric: Datenprobleme adieu - Foto: Sergey Nivens - shutterstock.com" title="Compliant mit Data Fabric: Datenprobleme adieu - Foto: Sergey Nivens - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Compliant mit Data Fabric: Datenprobleme adieu" href="/a/datenprobleme-adieu,3570720">
<span class="title">Datenprobleme adieu</span>
</a>
<span class="topline">Compliant mit Data Fabric</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/karriere-und-gehalt,3149">Karriere & Gehalt</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Worauf CIOs bei ihren Führungsteams achten sollten';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">High Performer f&uuml;hren und halten</h2></div></div><div class="row"><div class="col-md-12"><h1>Worauf CIOs bei ihren F&uuml;hrungsteams achten sollten</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3591730" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3591730&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3591730;title=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3591730&amp;title=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3591730&amp;text=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3591730" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3591730&amp;t=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">13.12.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2556" href="javascript:void(0)"><img itemprop="image" alt="Bianca Fuhrmann" src="https://images.computerwoche.de/bdb/3219441/52x39.png"><span itemprop="name">Bianca&nbsp;Fuhrmann</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button data-target="#authorFollowModal2556" data-action="Click" data-label="2556" data-category="Follow-Modal" data-toggle="modal" class="authorFollowBtn"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal2556" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Bianca Fuhrmann</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/2556">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/2556">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
&nbsp;<a class="idgExpertLink" href="/p/cw-experten,3832"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2556">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/bdb/3219441/188x141.jpg" alt="Bianca Fuhrmann" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
<br/><br/>Bianca Fuhrmann, Diplom-Ingenieurin und Business-Coach, unterst&uuml;tzt F&uuml;hrungskr&auml;fte, ihre eigene, starke F&uuml;hrungssignatur zu entwickeln. Davor war die Autorin (zuletzt &bdquo;Stark f&uuml;hren&ldquo;) &uuml;ber ein Jahrzehnt selbst Projektleiterin und F&uuml;hrungskraft &ndash; in der technischen Produktentwicklung und im Anlagenbau, in Konzernen ebenso wie im Mittelstand. In Summe hat sie mittlerweile &uuml;ber 100 Projekte in der IT, der F&uuml;hrungs- und Organisationsentwicklung erfolgreich abgeschlossen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/bianca-fuhrmann,2556">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/bianca-fuhrmann,2556#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="http://twitter.com/@B_Fuhrmann" title="Bianca Fuhrmann bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Bianca_Fuhrmann4" title="Bianca Fuhrmann bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="http://www.linkedin.com/pub/bianca-fuhrmann/34/187/369" title="Bianca Fuhrmann bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="https://www.facebook.com/Fuhrmann.Consulting" title="Bianca Fuhrmann bei Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/+BiancaFuhrmann" title="Bianca Fuhrmann bei Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
<a href="/feed/full/ap/2556" title="RSS-Feed aller Artikel von Bianca Fuhrmann" target="_blank"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">High Perfomer gelten als begehrte Macher und Vordenker im Unternehmen. CIOs sollten bei ihren F&uuml;hrungsteams darauf achten, diese Gruppe nicht zu vergraulen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3591730" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3591730&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3591730;title=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3591730&amp;title=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3591730&amp;text=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3591730" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3591730&amp;t=High%20Performer%20f%C3%BChren%20und%20halten%3A%20Worauf%20CIOs%20bei%20ihren%20F%C3%BChrungsteams%20achten%20sollten" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3591730/1/3256618/EL_mediaN1000C/"><img class="img-responsive" alt="High Performer sind die Vordenker, Macher und Umsatzgaranten f&uuml;r Unternehmen." title="High Performer sind die Vordenker, Macher und Umsatzgaranten f&uuml;r Unternehmen." src="https://images.computerwoche.de/bdb/3256618/738x415_f5f5f5.jpg"></a><figcaption class="caption">High Performer sind die Vordenker, Macher und Umsatzgaranten f&uuml;r Unternehmen.<br><span class="idgImageSource">Foto: Sergey Nivens - shutterstock.com</span></figcaption></figure><p>Neid und Konkurrenz auf der F&uuml;hrungsebene gibt es auch in der IT-Abteilung. Vor allem zwischen den etablierten F&uuml;hrungskr&auml;ften und den High Performern - meist j&uuml;ngere Anw&auml;rter f&uuml;r den n&auml;chsth&ouml;heren Posten. CIOs m&uuml;ssen darauf achten, kein Konkurrenzverhalten zwischen ihren F&uuml;hrungsteams und den High Performern aufkommen zu lassen. </p><p>Denn dann werden die J&uuml;ngeren von ihren Chefs nicht mehr gef&ouml;rdert. Sie bekommen Aufgaben, die sie unterfordern, und auch wenn gute Ergebnisse dabei herauskommen langweilen sie sich. Es droht ein Boreout. Bevor sie durch Langeweile depressiv werden, wandern die High Potentials ab. Dabei sind gerade sie die Vordenker, Macher und Umsatzgaranten f&uuml;r das Unternehmen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10028">Wichtiges Humankapital</h3><p>High Performer sind Mitarbeiter, die in ihrer Rolle aufgehen, weder &uuml;ber- noch unterfordert sind und aus intrinsischer Motivation heraus die Dinge vorantreiben wollen. Sie sind keine Perfektionisten und auch nicht selbstverliebt, sondern Leistungsmenschen. High Performer wollen etwas bewirken und dabei die Themen vorantreiben. So sorgen sie daf&uuml;r, dass das Unternehmen seine wirtschaftliche Kraft auf die Strecke bringt. Sie sind Macher und Querdenker und ein wichtiges Humankapital f&uuml;r jedes Unternehmen. Allerdings haben manche F&uuml;hrungskr&auml;fte aus zwei Gr&uuml;nden Probleme mit High Performern:</p><p><strong>1. Angst vor Konkurrenz</strong></p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3591730&quot;}"><!--empty--></div><p>Es gibt F&uuml;hrungskr&auml;fte, die eine Gefahr im High Performer sehen. Sie stellen fest, dass der Mitarbeiter mehr F&auml;higkeiten hat als sie selbst - und sie bekommen Angst, dass der High Performer irgendwann an ihrem Stuhl s&auml;gt oder den besseren Kontakt zum Vorstand hat.</p><p><strong>2. Angst vor Abwanderung und daraus resultierendem Wissensverlust</strong></p>
<div class="idgContextTeaser halfsize">
<div class="row">
<div class="col-md-12">
<span class="sponsored">Anzeige</span>
</div>
<div class="teaserContent col-md-12">
<div >
<div >
<h1>Strategie-Handbuch für CIOs</h1>
</div>
<div class="hidden-xs">
<figure class="teaserImage">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245713/320x180.png" alt="Strategie-Handbuch für CIOs" title="Strategie-Handbuch für CIOs"/>
</figure>
</div>
<div
>
<p class="no-powerlinks description">Die Rolle des CIOs wandelt sich langsam von rein funktionalen Aufgaben hin zu Aktivitäten rund um Transformation und Strategie. Wie ist Ihre Rolle im Vergleich zu der anderer CIOs definiert?</p>
</div>
<div class="idgContextTeaserButton">
<a data-ga-event-type="view|click" 
data-ga-event-category="CTX_RESPONSIVE" 
data-ga-event-label="Strategie-Handbuch für CIOs - 192" 
href="https://w.idg.de/2Uhbvo7" 
class="btn btn-danger">
Jetzt vergleichen!
</a>
</div>
</div>
</div>
</div>
</div>
<div id="idgInreadTeaser"></div><p>Andere F&uuml;hrungskr&auml;fte haben Angst, dass der High Performer von anderen Firmen oder Headhuntern abgeworben wird. Auch das Aufsteigen des High Performers als F&uuml;hrungskraft innerhalb des Unternehmens w&auml;re gef&auml;hrlich. In beiden F&auml;llen scheidet der Mitarbeiter aus dem Team aus. Diese Angst kommt dann vor, wenn der High Performer das Team fast im Alleingang vorantreibt, der alleinige Wissenstr&auml;ger ist und die Team-Performance ohne ihn signifikant einbrechen w&uuml;rde, was wiederum zu kritischen Fragen seitens des CIOs f&uuml;hren k&ouml;nnte.</p><p>Aus diesen Gr&uuml;nden versuchen manche F&uuml;hrungskr&auml;fte, ihre High Performer kleinzuhalten, indem sie Weiterbildungsm&ouml;glichkeiten blockieren, deren Kommunikation mit dem CIO unterbinden und ihnen viele banale Aufgaben geben. Entweder aus Konkurrenzdenken oder einfach weil der High Performer im Team der Einzige ist, der die Aufgaben mitdenkend, fehlerfrei und zeitgerecht erledigen kann. Egal ob die F&uuml;hrungskraft das macht- oder das Leistungsmotiv antreibt, f&uuml;r Unternehmen kann dieses Verhalten sehr gef&auml;hrlich sein.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1005E">Wie vergrault man High Performer?</h3><p>High Performer wollen sich entfalten k&ouml;nnen. Sie wollen ihre F&auml;higkeiten voll ausreizen und st&auml;ndig dazulernen, denn sie haben einen enormen Wissensdurst. Wenn F&uuml;hrungskr&auml;fte diesen Durst nicht stillen, weil sie ihren High Performern st&auml;ndig monotone Aufgaben geben, bekommen diese Abwanderungsgedanken. Das muss nicht immer aus Konkurrenzverhalten heraus resultieren, es kann auch daran liegen, dass die F&uuml;hrungskr&auml;fte keine andere Person im Team haben, die weit genug mitdenkt. </p><p>Nur wird der High Performer so zur Notl&ouml;sung f&uuml;r jede Aufgabe, was ihn vergrault. Denn: L&uuml;ckenf&uuml;ller ist nicht die Rolle, in der sich High Performer sehen. Das ist eine Aberkennung ihrer Leistung und kann zum Boreout f&uuml;hren - zum Totalausfall.</p><p>F&uuml;r die machtmotivierte F&uuml;hrungskraft ist es eine Erleichterung, wenn der High Performer geht. F&uuml;r die F&uuml;hrungskraft mit schwachem Team ist es eine mittelgro&szlig;e Katastrophe. Egal wie, beide Wegg&auml;nge schaden dem Unternehmen. Es kann sogar richtig schlimm werden, wenn der Dominoeffekt eintritt: High Performer sind im Unternehmen gut miteinander vernetzt - geht einer, gehen oftmals auch viele andere. Wenn bei CIOs erst jetzt die Alarmglocken l&auml;uten, ist es eigentlich schon zu sp&auml;t.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1007B">Wie erkennen CIOs die High Performer?</h3><p>CIOs haben verschiedene M&ouml;glichkeiten, die High Performer in den Abteilungen zu identifizieren. Gute CIOs gehen hin und wieder zu den Mitarbeitern und lassen sich von ihnen bei Problemen deren L&ouml;sungswege, aber auch innovative Ideen vorstellen. Damit geben sie den Mitarbeitern eine Chance, ihr K&ouml;nnen unter Beweis zu stellen. </p><p>Bei den Mitarbeiterpr&auml;sentationen lassen sich dann R&uuml;ckschl&uuml;sse ziehen, wie l&ouml;sungsorientiert und innovativ die Mitarbeiter sind. Wer ist eher zerstreut? Wer kann den L&ouml;sungsweg und dessen Nutzen klar aufzeigen und darstellen, warum andere L&ouml;sungswege nicht zum Ziel f&uuml;hren? CIOs sollten diese N&auml;he zu den Mitarbeitern haben. Nur so erkennen sie, wer die High Performer sind, und k&ouml;nnen die Kommunikation zu ihnen suchen, um sie zu f&ouml;rdern, weiterzuentwickeln und an das Unternehmen zu binden.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10091">Was tun bei Konkurrenzverhalten zwischen F&uuml;hrungskraft und High Performern?</h3><p>CIOs sollten bei der Kommunikation mit den High Performern und bei Gespr&auml;chen mit ihren F&uuml;hrungskr&auml;ften &uuml;ber die High Performer genau beobachten, wie die Reaktion ihrer F&uuml;hrungsleute ausf&auml;llt. Redet eine F&uuml;hrungskraft die Leistung des High Performers klein? Oder versucht sie, den Vorstand an der Kommunikation mit dem High Performer zu hindern? Schirmt eine F&uuml;hrungskraft ihren High Performer ab? Oder verkauft sie gar die Ideen des High Performers als ihre eigenen? Solche Verhaltensweisen sind klare Anzeichen f&uuml;r Konkurrenzverhalten. Vorst&auml;nde sollten nun schnell handeln und die High Performer wieder f&ouml;rdern und motivieren.</p><p>CIOs m&uuml;ssen ohnehin in der Lage sein, solche Abschirmungsversuche ihrer F&uuml;hrungskr&auml;fte zu unterbinden, um so die Kommunikation zum High Performer zu finden. Wichtig dabei ist, keinen Bypass entstehen zu lassen. Stattdessen sollte die F&uuml;hrungskraft immer in die Kommunikation integriert werden. So bleibt die Transparenz erhalten.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100A7">Wie binden CIOs ihre High Performer?</h3><p>Die Motivation von High Performern ist nicht Geld. Ihnen geht es darum, ihr Wissen abrufen zu k&ouml;nnen und daf&uuml;r anerkannt zu werden - wenn m&ouml;glich, auch &uuml;ber das Unternehmen hinaus. Daf&uuml;r brauchen sie eine Wirkungsplattform und die M&ouml;glichkeit des permanenten Lernens.</p><p>High Performer arbeiten besonders gerne im Flow-Zustand - also genau zwischen ihren &Uuml;ber- und Unterforderungsgrenzen. Hierzu m&uuml;ssen die geeigneten Rahmenbedingungen geschaffen werden, um m&ouml;glichst lange im Flow ungest&ouml;rt arbeiten zu k&ouml;nnen.</p><p>Auch das Etablieren eines Talentpools, indem High Performer explizit gef&ouml;rdert werden, ist hilfreich. Hier sollten die Human-Resources-Abteilungen genau hinh&ouml;ren, wenn High Performer &uuml;ber ihre W&uuml;nsche und Anregungen sprechen.</p><p>Beispielsweise kann der Arbeitgeber High Performer zu wichtigen Konferenzen schicken. So werden sie auch au&szlig;erhalb des Unternehmens zu wichtigen Ansprechpartnern in ihrer Community. Solche F&ouml;rderma&szlig;nahmen machen das Unternehmen attraktiv f&uuml;r weitere High Performer und es entsteht ein Sog: High Performer ziehen andere High Performer an.</p><p>Derartige F&ouml;rderma&szlig;nahmen schaffen eine hohe Loyalit&auml;t und Identifikation mit dem Unternehmen. Und wenn die vorhanden sind, bleiben High Performer in den Abteilungen. Denn sie sind loyale Mitarbeiter, solange man ihnen die M&ouml;glichkeit gibt, sich zu entfalten, und ihnen Dankbarkeit, Wertsch&auml;tzung und Anerkennung entgegenbringt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100D2">High Performer ziehen andere High Performer an</h3><p>CIOs sollten wissen, wer ihre High Performer sind und wie deren Beziehung zu ihren F&uuml;hrungskr&auml;ften ist. Daf&uuml;r m&uuml;ssen CIOs nah bei ihren Mitarbeitern und F&uuml;hrungsteams sein. So geben sie ihrer Mannschaft die Chance, sich zu beweisen, und erkennen gleichzeitig Konfliktpotenziale. Dabei sollten sie immer transparent mit den F&uuml;hrungsteams und den High Performern umgehen und beide f&ouml;rdern. Ob ein CIO seinen Job richtig gut macht, sieht man auch daran, ob es seinen High Performern gut geht. Wenn ja, dann entwickelt sich durch die gute Arbeitskultur und die geeigneten Rahmenbedingungen eine Sogwirkung - die weitere High Performer anzieht.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/linkedin-fuer-unternehmen-statistiken-auswerten,1038961"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>LinkedIn für Unternehmen - Statistiken auswerten</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/die-groessten-cyberangriffe-auf-unternehmen,106308"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>Hacking-Top-15: Die größten Cyberangriffe auf Unternehmen</span></a></li>
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="http://whitepaper.computerwoche.de/whitepaper/bpm-fuer-dummies-so-profitiert-ihr-unternehmen"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>BPM für Dummies: So profitiert Ihr Unternehmen (Hersteller: IBM)</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/wie-werte-unternehmen-tragen,3330249"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Leitlinien entwickeln und integrieren: Wie Werte Unternehmen tragen </span></a></li>
</ul>
</section>
</div>
<div class="coverflow-link-fix">&nbsp;</div>
<link href="/assets/coverflow/load/skin.css" rel="stylesheet" type="text/css" />
<style type="text/css">#research-coverflow img {
height: 100%;
}
#research-coverflow { position: relative }
#research-coverflow i.fa {
z-index: 99999;
font-size: 23px;
color: red;
position: absolute;
top: 15.0%;
pointer-events: none;
}
#research-coverflow i.fa.fa-arrow-left {
left: 0;
}
#research-coverflow i.fa.fa-arrow-right {
right: 0;
}
</style>
<script type="text/javascript" src="/assets/coverflow/java/FWDRoyal3DCoverflow.js"></script><script 
type="text/javascript">
FWDR3DCovUtils.onReady(function() {
var coverflow = new FWDRoyal3DCoverflow({
//required settings
coverflowHolderDivId: "research-coverflow",
coverflowDataListDivId: "research-coverflow-data",
displayType: "responsive",
autoScale: "yes",
coverflowWidth: 338,
coverflowHeight: 300,
skinPath: "/assets/coverflow/load/skin_modern_warm",
//main settings
backgroundColor: "#FFFFFF",
backgroundImagePath: "",
thumbnailsBackgroundImagePath: "",
scrollbarBackgroundImagePath: "",
backgroundRepeat: "repeat-x",
showDisplay2DAlways: "no",
coverflowStartPosition: "center",
numberOfThumbnailsToDisplayLeftAndRight: 1,
slideshowDelay: 5000,
autoplay: "no",
showPrevButton: "no",
showNextButton: "no",
showSlideshowButton: "no",
disableNextAndPrevButtonsOnMobile: "no",
controlsMaxWidth: 338,
slideshowTimerColor: "#777777",
showContextMenu: "no",
addKeyboardSupport: "yes",
//thumbnail settings
thumbnailWidth: 259,
thumbnailHeight: 270,
thumbnailXOffset3D: 85,
thumbnailXSpace3D: 30,
thumbnailZOffset3D: 142,
thumbnailZSpace3D: 88,
thumbnailYAngle3D: 61,
thumbnailXOffset2D: 20,
thumbnailXSpace2D: 30,
thumbnailBorderSize: 0,
thumbnailBackgroundColor: "#f5f5f5",
thumbnailBorderColor1: "#f5f5f5",
thumbnailBorderColor2: "#f5f5f5",
transparentImages: "no",
maxNumberOfThumbnailsOnMobile: 13,
showThumbnailsGradient: "yes",
showThumbnailsHtmlContent: "yes",
textBackgroundColor: "#333333",
textBackgroundOpacity: .7,
showText: "no",
showTextBackgroundImage: "yes",
showThumbnailBoxShadow: "yes",
thumbnailBoxShadowCss: "0px 1px 1px #b7b7b7",
showReflection: "yes",
reflectionHeight: 60,
reflectionDistance: 0,
reflectionOpacity: .2,
//scrollbar settings
showScrollbar: "no",
disableScrollbarOnMobile: "yes",
enableMouseWheelScroll: "yes",
scrollbarHandlerWidth: 0,
scrollbarTextColorNormal: "#777777",
scrollbarTextColorSelected: "#000000",
//combobox settings
showComboBox: "no",
startAtCategory: 1,
selectLabel: "SELECT CATEGORIES",
allCategoriesLabel: "All Categories",
showAllCategories: "no",
comboBoxPosition: "topright",
selectorBackgroundNormalColor1: "#fcfdfd",
selectorBackgroundNormalColor2: "#e4e4e4",
selectorBackgroundSelectedColor1: "#a7a7a7",
selectorBackgroundSelectedColor2: "#8e8e8e",
selectorTextNormalColor: "#8b8b8b",
selectorTextSelectedColor: "#FFFFFF",
buttonBackgroundNormalColor1: "#e7e7e7",
buttonBackgroundNormalColor2: "#e7e7e7",
buttonBackgroundSelectedColor1: "#a7a7a7",
buttonBackgroundSelectedColor2: "#8e8e8e",
buttonTextNormalColor: "#000000",
buttonTextSelectedColor: "#FFFFFF",
comboBoxShadowColor: "#000000",
comboBoxHorizontalMargins: 12,
comboBoxVerticalMargins: 12,
comboBoxCornerRadius: 0,
//lightbox settings
addLightBoxKeyboardSupport: "yes",
showLightBoxNextAndPrevButtons: "yes",
showLightBoxZoomButton: "yes",
showLightBoxInfoButton: "yes",
showLighBoxSlideShowButton: "yes",
showLightBoxInfoWindowByDefault: "no",
slideShowAutoPlay: "no",
lightBoxVideoAutoPlay: "no",
lightBoxVideoWidth: 640,
lightBoxVideoHeight: 480,
lightBoxIframeWidth: 800,
lightBoxIframeHeight: 600,
lightBoxBackgroundColor: "#000000",
lightBoxInfoWindowBackgroundColor: "#FFFFFF",
lightBoxItemBorderColor1: "#fcfdfd",
lightBoxItemBorderColor2: "#e4FFe4",
lightBoxItemBackgroundColor: "#333333",
lightBoxMainBackgroundOpacity: .8,
lightBoxInfoWindowBackgroundOpacity: .9,
lightBoxBorderSize: 5,
lightBoxBorderRadius: 0,
lightBoxSlideShowDelay: 4000
});
})
function openYoutu(lnk) {
window.open(lnk, '_blank');
}
</script>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktuelle IDG-Studien</h4>
<!-- div used as a holder for the coverflow -->
<div id="research-coverflow"><i class="fa fa-arrow-right"></i> <i class="fa fa-arrow-left"></i> &nbsp;</div>
<!-- coverflow data -->
<div id="research-coverflow-data" style="display: none;">
<div data-cat="Category one"><!-- category -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5416?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681697/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Big Data, Cloud Computing, Industrie 4.0 - die IT krempelt die Wirtschaft um. Was bedeutet das f&uuml;r die IT- Abteilung? Welche Skills werden gebraucht? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5416?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank">Mehr zur Studie erfahren</a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5426?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681696/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Mehr Effizienz, schlankere Strukturen und konsequenteres Kosten-Management. Eine empirische Untersuchung der Sourcing-Strategien in der D-A-CH-Region. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5426?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5677?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681695/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Cloud Computing nimmt Fahrt auf. Wie schaut es es jedoch in den Unternehmen mit den organisatorischen und technischen Sicherheitsvorkehrungen aus? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7156?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683694/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Die Ergebnisse dieser Studie zeigen ganz deutlich: Wir stehen nach wie vor erst am Anfang der industriellen (R)evolution unserer Zeit. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7156?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7375?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684791/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">So einfach ist das: Zukunftsweisende Sourcing-Entscheidungen brauchen Mut, Weitsicht und Sachverstand. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7375?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7741?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/3218170/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Arbeitsplatz der Zukunft 2017: Digitalisierung ist mehr als ein strategisches Konzept. Mehr als faszinierende &ndash; oder manchmal auch erschreckende &ndash; neue Technologien. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7741?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7705?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3218174/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Security Automation Studie 2017: Sicherheit automatisieren? Geht das &uuml;berhaupt? </span> <a class="btn 
btn-danger" href="https://shop.computerwoche.de/portal/-7705?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8071?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219121/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Studienreport zum CIO des Jahres 2017: Die Rolle des CIO im Rahmen der Digitalisierung </span> <a class="btn 
btn-danger" href="https://shop.computerwoche.de/portal/-8071?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8311?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3221281/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">4 Digital 2018: Die hier besprochenen Voraussetzungen zu kennen und zu ber&uuml;cksichtigen, ist das A und O einer jeden durchdachten Digita&shy;lisie&shy;rungs&shy;strategie. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8311?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8602?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3242598/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Machine Learning / Deep Learning 2018: KI &ndash; der Rohstoff der Zukunft im globalen Wettbewerb? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8602?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8674?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3242599/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Sourcing 2018: Die aktuelle IDG-Studie zeigt, dass die Chefs aus Marketing, Vertrieb, Einkauf oder Risk- Management flei&szlig;ig mitmischen wollen in IT-Angelegenheiten. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8674?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8994?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3244949/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Arbeitsplatz der Zukunft 2018: Zuwendung, Kommunikation und vor allem Weiterbildung m&uuml;ssen Chefsache sein und im Unternehmen h&ouml;chste Priorit&auml;t genie&szlig;en. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8994?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9028?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245365/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Systemhausstudien 2018: Die Besten Systemh&auml;user &amp; Channel-Kompass </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9028?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9074?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245677/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Internet of Things 2019: IoT ist in den deutschen Unternehmen angekommen. Das zeigen die Zahlen der vorliegenden Studie in Bezug auf die umgesetzten IoT-Projekte. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9074?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245435/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Managed Security 2018: Dem Thema IT-Security muss man sich stellen. Wie die vorliegende Studie zeigt, lagert eine knappe Mehrheit der Befragten ihre Security (zumindest in Teilen) aus. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9019?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245368/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Legacy-Modernisierung 2018: Die hergebrachte IT, im Fachjargon gerne als Legacy-IT gebrandmarkt, hat eindeutig Nachholbedarf. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9019?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8701?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3243169/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Datengest&uuml;tzt zu entscheiden verlangt , Gewohn&shy;heiten abzulegen und den Zahlen zu vertrauen. In den meisten Unter&shy;nehmen ist diese Umstellung der gr&ouml;&szlig;te Hemmschuh. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8701?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8536?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3242600/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Cloud-Migration 2018: Wenn aus dem Hype konkrete Projekte werden... </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8536?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8524?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3221979/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Freiberufler 2018: Die gute Nachricht der diesj&auml;hrigen Studie: Kompetenz und Qualit&auml;t zahlen sich aus &ndash; Motivation f&uuml;r alle, die Engagement zeigen. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8524?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8203?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219955/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">ITSM 2018: Wie ist es um das IT-Service-Management bestellt, wenn sich das Business von system- und service&shy;zentrischen zu kundenzentrischen Betriebsmodellen bewegt? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8203?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8116?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219442/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Internet of Things 2018: Unsere zweite IoT-Studie zeigt die Dynamik und qualitative Ver&auml;nderung, mit der die Unternehmensentscheider dem Thema begegnen. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8116?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7888?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/3218175/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Identity-&amp; Access- Management 2017: WER IST WER in der digitalen Welt? Und: Wie viele? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7888?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7348?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684792/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Real Analytics Studie 2017: Kommt nach dem Digitalen Graben nun der &bdquo;Analytik-Graben&ldquo;? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7348?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7216?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684148/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">ECHTE Kundenzentrierung ist vor allem eins: Chefsache. Das zeigen nicht nur die Resultate der vorliegenden Studie. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-6787?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683268/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">In Sachen Digitalisierung tickt die Uhr. Denn die Voraussetzungen f&uuml;r das Gelingen sind vielf&auml;ltig. Und k&ouml;nnen kaum auf der &Uuml;berholspur erreicht werden. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6787?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683267/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Der Stundensatz steigt und die Nachfrage ebenso. Die aktuelle Freiberufler-Studie belegt unter anderem, dass der Wachstumstrend noch nicht beendet ist. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5983?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681694/original.jpg" width="257" /></span>
<p class="thumb2P" style="width: 100%; height: 122px;"><span style="font-size: 12px;">Fundierte Gesch&auml;ftsentscheidungen brauche line-height: 15px !importantn ein solides Datenfundament. Eine Studie, wie es um das Data Driven Business in Deutschland steht.</span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5983?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank">Mehr zur Studie erfahren</a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-6229?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681693/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Wie steht es mit IoT in der Realit&auml;t? Wie weit sind die Unternehmen der D-A-CH-Region: Gibt es eine eine Roadmap f&uuml;r die digitale Transformation? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6229?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## --><!-- end category --></div>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Referent-Mitarbeiter-Informationssicherheit-und-Datenschutz.225560415.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Referent / Mitarbeiter* Informationssicherheit und Datenschutz</strong><br/><span class="blacklink">Aareal Bank AG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Berater-Financial-Management-m-w.225512865.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Berater Financial Management (m/w)</strong><br/><span class="blacklink">über HRM CONSULTING GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/DOORS-Requirements-Administrator-m-w.225486745.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>DOORS Requirements-Administrator (m/w)</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/IT-Systemadministrator-m-w-Software-Asset-Management.225230735.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT-Systemadministrator (m/w) Software Asset Management</strong><br/><span class="blacklink">MBDA Deutschland</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Solution-Testmanager-m-w-d-fuer-den-Bereich-Risk-Advisory.224803255.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>(Senior) Solution Testmanager (m/w/d) für den Bereich Risk Advisory</strong><br/><span class="blacklink">Deloitte</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-12-13T06:10:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2018-12-13T06:10:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Worauf CIOs bei ihren Führungsteams achten sollten","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3256618/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/worauf-cios-bei-ihren-fuehrungsteams-achten-sollten,3591730"},"author":[{"@type":"Person","name":"Bianca Fuhrmann"}],"description":"High Perfomer gelten als begehrte Macher und Vordenker im Unternehmen. CIOs sollten bei ihren Führungsteams darauf achten, diese Gruppe nicht zu vergraulen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2018
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201812061722"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js?v=201812061722"></script>
<!--
page info section .......................................................
page: 3149
server: ip-10-9-1-64.eu-central-1.compute.internal
environment: aws
client: cwo
cache: false
date: 13.12.2018 14:01:33
execution time: 1.164
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3149');
console.log('server: ip-10-9-1-64.eu-central-1.compute.internal');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 13.12.2018 14:01:33');
console.log('execution time: 1.164');
}
</script>
</body>
<!--
article info section ....................................................
article: 3591730
client article: 28279
server: ip-10-9-1-64.eu-central-1.compute.internal
date: 13.12.2018 14:01:33
modification date: 07.12.2018 16:08:17
-->
</html>
