<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Mit Intel- und ARM-CPU: Microsoft präsentiert Surface Pro 9 - computerwoche.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'selling_simplified': '620fb6daa37b1a063dd7ab3e'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Microsoft erweitert seine Surface-Familie um das Surface Pro 9. Zudem kommt mit dem Surface Studio 2+ ein All-in-One-PC auf den Markt." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Mit Intel- und ARM-CPU: Microsoft präsentiert Surface Pro 9" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/microsoft-praesentiert-surface-pro-9,3613004" property="og:url" name="og:url" />
<meta content="Microsoft erweitert seine Surface-Familie um das Surface Pro 9. Zudem kommt mit dem Surface Studio 2+ ein All-in-One-PC auf den Markt." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/microsoft-praesentiert-surface-pro-9,3613004" name="twitter:url" />
<meta content="Mit Intel- und ARM-CPU: Microsoft präsentiert Surface Pro 9" name="twitter:title" />
<meta content="Microsoft erweitert seine Surface-Familie um das Surface Pro 9. Zudem kommt mit dem Surface Studio 2+ ein All-in-One-PC auf den Markt." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3368815/640x360.png" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3368815/640x360.png" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.pcwelt.de&#x2f;article&#x2f;1352027&#x2f;surface-pro-9-ab-8-11-erhaltlich-eine-variante-kommt-mit-coolen-ki-funktionen.html" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;microsoft-praesentiert-surface-pro-9,3613004" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202210110950" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=202210110950" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed333" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3461;
idgStorage.pageId = 333;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":true},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/zvpebfbsg-cenrfragvreg-fhesnpr-ceb-9,3613004');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3613004;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/zbovyr-haq-nccf');
idgStorage.adTax = ["surface pro 9","surface","surface pro","pro 9","microsoft"];
idgStorage.goldenIds = ["819","535","1","543","672","731","796","545","804","707"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hardware","Hersteller"];
idgStorage.adScore2 = ["Tablet","Microsoft"];
idgStorage.goldenTaxonomyCategories = ["Surface","Telecommunications","Technologies","Cellular Networks","Industry","Commercial Providers","Intel","5G","Microsoft","Vendors and Providers"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/K9Puns4qHZc7";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Computerwoche Redaktion"],
article_categories: ["Technologie", "Mobile &amp; Apps"],
article_type: "Online-Artikel",
article_publication_date: "Thu, 13 Oct 2022 03:42:00 +0200",
article_word_count: "858",
page_title: "Mit Intel- und ARM-CPU: Microsoft präsentiert Surface Pro 9 - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.pcwelt.de/article/1352027/surface-pro-9-ab-8-11-erhaltlich-eine-variante-kommt-mit-coolen-ki-funktionen.html",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
var permutiveToken = new Date().getTime() + Math.random();
permutive.consent({ "opt_in": true, "token": permutiveToken.toString() });
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["surface"],
secondaryCategories: ["telecommunications","technologies","cellular networks","industry","commercial providers","intel","5g","microsoft","vendors and providers"]
},
language: 'de',
audience: 'enterprise',
tags: ["Tablet","Microsoft"],
gTax: {"primaryIds":[819],"secondaryIds":[535,1,543,672,731,796,545,804,707]},
keywords: ["surface pro 9","surface","surface pro","pro 9","microsoft"],
description: "Microsoft erweitert seine Surface-Familie um das Surface Pro 9. Zudem kommt mit dem Surface Studio 2+ ein All-in-One-PC auf den Markt.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Computerwoche Redaktion"],"modifiedAt":"2022-10-13T03:42:00+02:00","publishedAt":"2022-10-13T03:42:00+02:00","isInsiderContent":false,"id":"3613004","type":"Online-Artikel","title":"Microsoft präsentiert Surface Pro 9"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Mobile',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Technologie',
'secondaryCategory': 'Mobile & Apps',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["819","535","1","543","672","731","796","545","804","707"],
'gtaxList': ["Surface","Telecommunications","Technologies","Cellular Networks","Industry","Commercial Providers","Intel","5G","Microsoft","Vendors and Providers"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=170;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3613004', title: 'Microsoft präsentiert Surface Pro 9'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14983"></script>
<script>
/* Selling Simplified */
__tcfapi('addEventListener', 2, function(tcData, success) {
cmpDebugger('## base.html.twig Selling Simplified eventListener added.');
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(checkConsent(vendorIds['selling_simplified'])) {
cmpDebugger('## base.html.twig Selling Simplified consent given.');
/* wait for jQuery */
var ssgJqueryInterval = setInterval( function() {
var ssg_accountId = "956-IDG";
cmpDebugger('## base.html.twig Selling Simplified waiting for jQuery..');
if(typeof $ != 'undefined') {
clearInterval(ssgJqueryInterval);
cmpDebugger('## base.html.twig Selling Simplified jQuery available now.');
/* SSG Script */
var turl = "//amd.sellingsimplified.net";
var script = document.createElement('script');
script.setAttribute("id", "tlink");
var accountId = ssg_accountId;
script.type = 'text/javascript';
script.async = true;
script.src = turl + '/wt/resource/js/track.js';
script.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
getVisitor(accountId);
}
};
script.addEventListener('load', postLoadFunction);
document.head.appendChild(script);
function postLoadFunction() {
cmpDebugger('## base.html.twig Selling Simplified postLoadFunction firing.');
getVisitor(accountId);
}
}
});
}
}
});
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beliebige-zellen-mit-gleichem-inhalt-fuellen,3278572" title="Excel: Beliebige Zellen mit gleichem Inhalt füllen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288715/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288715/330x185.png"
alt="Excel: Beliebige Zellen mit gleichem Inhalt füllen - Foto: Rieske"
title="Excel: Beliebige Zellen mit gleichem Inhalt füllen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Beliebige Zellen mit gleichem Inhalt füllen" href="/a/beliebige-zellen-mit-gleichem-inhalt-fuellen,3278572">
<span class="title">Beliebige Zellen mit gleichem Inhalt füllen</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/start-im-abgesicherten-modus,3278571" title="Windows 11: Start im abgesicherten Modus">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288714/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288714/330x185.png"
alt="Windows 11: Start im abgesicherten Modus - Foto: Rieske"
title="Windows 11: Start im abgesicherten Modus - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 11: Start im abgesicherten Modus" href="/a/start-im-abgesicherten-modus,3278571">
<span class="title">Start im abgesicherten Modus</span>
</a>
<span class="topline">Windows 11</span>
</div>
</div>
</li>
<!-- Article # 3278570 -->
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/anzahl-der-tabellenblaetter-in-einer-arbeitsmappe-festlegen,3278568" title="Excel: Anzahl der Tabellenblätter in einer Arbeitsmappe festlegen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288673/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288673/330x185.png"
alt="Excel: Anzahl der Tabellenblätter in einer Arbeitsmappe festlegen - Foto: Rieske"
title="Excel: Anzahl der Tabellenblätter in einer Arbeitsmappe festlegen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Anzahl der Tabellenblätter in einer Arbeitsmappe festlegen" href="/a/anzahl-der-tabellenblaetter-in-einer-arbeitsmappe-festlegen,3278568">
<span class="title">Anzahl der Tabellenblätter in einer Arbeitsmappe festlegen</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/partitionen-loeschen,3278567" title="Windows 10: Partitionen löschen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288665/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288665/330x185.png"
alt="Windows 10: Partitionen löschen - Foto: Rieske"
title="Windows 10: Partitionen löschen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Partitionen löschen" href="/a/partitionen-loeschen,3278567">
<span class="title">Partitionen löschen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/clamav-virenscanner-installieren,3278566" title="Ubuntu Linux: ClamAV-Virenscanner installieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288651/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288651/330x185.png"
alt="Ubuntu Linux: ClamAV-Virenscanner installieren - Foto: Rieske"
title="Ubuntu Linux: ClamAV-Virenscanner installieren - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Ubuntu Linux: ClamAV-Virenscanner installieren" href="/a/clamav-virenscanner-installieren,3278566">
<span class="title">ClamAV-Virenscanner installieren</span>
</a>
<span class="topline">Ubuntu Linux</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mehr-cyberangriffe-auf-deutsche-firmen,3612798" title="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368491/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368491/330x185.jpg"
alt="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen - Foto: lensmen - www.shutterstock.com"
title="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen - Foto: lensmen - www.shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen" href="/a/mehr-cyberangriffe-auf-deutsche-firmen,3612798">
<span class="title">Mehr Cyberangriffe auf deutsche Firmen</span>
</a>
<span class="topline">In drei Viertel der Unternehmen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-revolution-der-fachbereiche,3553973" title="ITSM und Digital Workflows: Die Revolution der Fachbereiche">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368182/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368182/330x185.jpg"
alt="ITSM und Digital Workflows: Die Revolution der Fachbereiche - Foto: oatawa - shutterstock.com"
title="ITSM und Digital Workflows: Die Revolution der Fachbereiche - Foto: oatawa - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="ITSM und Digital Workflows: Die Revolution der Fachbereiche" href="/a/die-revolution-der-fachbereiche,3553973">
<span class="title">Die Revolution der Fachbereiche</span>
</a>
<span class="topline">ITSM und Digital Workflows</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/it-und-business-besser-verzahnen,3554005" title="Legacy-Modernisierung: IT und Business besser verzahnen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368250/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368250/330x185.jpg"
alt="Legacy-Modernisierung: IT und Business besser verzahnen - Foto: VisualArtStudio - shutterstock.com"
title="Legacy-Modernisierung: IT und Business besser verzahnen - Foto: VisualArtStudio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Legacy-Modernisierung: IT und Business besser verzahnen" href="/a/it-und-business-besser-verzahnen,3554005">
<span class="title">IT und Business besser verzahnen</span>
</a>
<span class="topline">Legacy-Modernisierung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/updates-fuer-prozesse-und-tools,3553883" title="Studie zu ITSM: Updates für Prozesse und Tools">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368124/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368124/330x185.jpg"
alt="Studie zu ITSM: Updates für Prozesse und Tools - Foto: NicoElNino - shutterstock.com"
title="Studie zu ITSM: Updates für Prozesse und Tools - Foto: NicoElNino - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie zu ITSM: Updates für Prozesse und Tools" href="/a/updates-fuer-prozesse-und-tools,3553883">
<span class="title">Updates für Prozesse und Tools</span>
</a>
<span class="topline">Studie zu ITSM</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/s-4hana-treibt-prozessoptimierung,3553724" title="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367904/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367904/330x185.jpg"
alt="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung - Foto: Andrii Yalanskyi - shutterstock.com"
title="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung - Foto: Andrii Yalanskyi - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung" href="/a/s-4hana-treibt-prozessoptimierung,3553724">
<span class="title">S/4HANA treibt Prozessoptimierung</span>
</a>
<span class="topline">Studie SAP S/4HANA 2022</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/it-steinzeit-in-deutschen-firmen,3553612" title="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367870/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367870/330x185.jpg"
alt="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen - Foto: icosha - shutterstock.com"
title="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen - Foto: icosha - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen" href="/a/it-steinzeit-in-deutschen-firmen,3553612">
<span class="title">IT-Steinzeit in deutschen Unternehmen</span>
</a>
<span class="topline">Studie "Legacy-Modernisierung 2022"</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-itk-arbeitgeber,3551089" title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328283/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328283/330x185.jpg"
alt="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber" href="/a/das-sind-die-besten-itk-arbeitgeber,3551089">
<span class="title">Das sind die besten ITK-Arbeitgeber</span>
</a>
<span class="topline">Great Place to Work 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/podcasts,17909">
Podcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Podcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-xs-12">
<a href="/p/podcasts,17909">
<img src="https://images.idg.zone/images/idgwpcw/bdb/3327735/original.jpg" title="Podcasts Logo" style="width: 100%; margin-bottom: 30px;"/>
</a>
</div>
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/auf-der-spur-der-cybergangster,3674190" title="Podcast BKA Cybercrime: Auf der Spur der Cybergangster">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3353557/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3353557/330x185.jpg"
alt="Podcast BKA Cybercrime: Auf der Spur der Cybergangster - Foto: BKA"
title="Podcast BKA Cybercrime: Auf der Spur der Cybergangster - Foto: BKA"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast BKA Cybercrime: Auf der Spur der Cybergangster" href="/a/auf-der-spur-der-cybergangster,3674190">
<span class="title">Auf der Spur der Cybergangster</span>
</a>
<span class="topline">Podcast BKA Cybercrime</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/fehler-koennen-peinlich-und-teuer-werden,3612749" title="Podcast Digitale Ethik: Fehler können peinlich und teuer werden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368540/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368540/330x185.png"
alt="Podcast Digitale Ethik: Fehler können peinlich und teuer werden - Foto: Nadia Snopek - shutterstock.com"
title="Podcast Digitale Ethik: Fehler können peinlich und teuer werden - Foto: Nadia Snopek - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Digitale Ethik: Fehler können peinlich und teuer werden" href="/a/fehler-koennen-peinlich-und-teuer-werden,3612749">
<span class="title">Fehler können peinlich und teuer werden</span>
</a>
<span class="topline">Podcast Digitale Ethik</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-ethical-hacker-ihr-unternehmen-sicherer-machen,3674114" title="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3353460/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3353460/330x185.jpg"
alt="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen - Foto: kai keisuke - shutterstock.com"
title="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen - Foto: kai keisuke - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen" href="/a/wie-ethical-hacker-ihr-unternehmen-sicherer-machen,3674114">
<span class="title">Wie Ethical Hacker Ihr Unternehmen sicherer machen</span>
</a>
<span class="topline">IDG Tech Talk #51</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-facebook-das-halbe-internet-ueberwachen-kann,3553990" title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368198/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368198/330x185.jpg"
alt="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann - Foto: JM-MEDIA - shutterstock.com"
title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann - Foto: JM-MEDIA - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann" href="/a/wie-facebook-das-halbe-internet-ueberwachen-kann,3553990">
<span class="title">Wie Facebook das halbe Internet überwachen kann</span>
</a>
<span class="topline">Podcast Datenkraken</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/was-deutsche-unternehmen-ueber-die-cloud-wissen-muessen,3553768" title="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368120/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368120/330x185.jpg"
alt="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen - Foto: Circumnavigation - shutterstock.com"
title="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen - Foto: Circumnavigation - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen" href="/a/was-deutsche-unternehmen-ueber-die-cloud-wissen-muessen,3553768">
<span class="title">Was deutsche Unternehmen über die Cloud wissen müssen</span>
</a>
<span class="topline">Podcast mit Gartner-Analyst Renè Büst</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-dieser-firma-bin-ich-gerne,3553769" title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363687/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363687/330x185.jpg"
alt="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot; - Foto: Africa Studio - shutterstock.com"
title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot; - Foto: Africa Studio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot;" href="/a/bei-dieser-firma-bin-ich-gerne,3553769">
<span class="title">"Bei dieser Firma bin ich gerne"</span>
</a>
<span class="topline">Podcast Mitarbeiterbindung</span>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/podcasts,17909">Alle Podcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung" title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/aufmacher.jpg?itok=GCYrjgI_"
alt="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung" href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung">
<span class="title">OnDemand: So revolutionieren Sie Ihre Software-Entwicklung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration" title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/teaserbild.jpg?itok=Uu1yPd1O"
alt="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Den Weg frei machen zur Kollaboration" href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration">
<span class="title">Den Weg frei machen zur Kollaboration</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_286612259.jpg?itok=ofYdsvvc"
alt="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform" href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform">
<span class="title">Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil" title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_637827229-kb-photodesign.jpg?itok=L6th_v3Q"
alt="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil " href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil">
<span class="title">So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_390856381.jpg?itok=QSh-a8hr"
alt="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
title="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="API - was sonst?" href="https://webcast.idg.de/content/api-was-sonst">
<span class="title">API - was sonst?</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_574000213-alexandru_chiriac.jpg?itok=XUVuttJz"
alt="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Mehr Service, weniger Ausfälle im Rechenzentrum" href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum">
<span class="title">Mehr Service, weniger Ausfälle im Rechenzentrum</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/citizen-development,2022,40-41">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_40-41.png"
alt="Citizen Development "
title="Citizen Development "
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/citizen-development,2022,40-41">Citizen Development </a>
<br/>
Ausgabe 40-41/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser-deutschlands,2022,38-39">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_38-39.png"
alt="Die besten Systemhäuser Deutschlands"
title="Die besten Systemhäuser Deutschlands"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser-deutschlands,2022,38-39">Die besten Systemhäuser Deutschlands</a>
<br/>
Ausgabe 38-39/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/ein-blick-in-die-zukunft-der-it,2022,36-37">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_36-37.png"
alt="Ein Blick in die Zukunft der IT"
title="Ein Blick in die Zukunft der IT"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/ein-blick-in-die-zukunft-der-it,2022,36-37">Ein Blick in die Zukunft der IT</a>
<br/>
Ausgabe 36-37/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-richtige-architektur-fuer-den-digitalen-umbau,2022,34-35">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_34-35.png"
alt="Die richtige Architektur für den digitalen Umbau"
title="Die richtige Architektur für den digitalen Umbau"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-richtige-architektur-fuer-den-digitalen-umbau,2022,34-35">Die richtige Architektur für den digitalen Umbau</a>
<br/>
Ausgabe 34-35/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-heben-sie-automatisierung-auf-die-naechste-ebene,3612673" title="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368315/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368315/330x185.jpg"
alt="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene - Foto: TierneyMJ - shutterstock.com"
title="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene - Foto: TierneyMJ - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene" href="/a/so-heben-sie-automatisierung-auf-die-naechste-ebene,3612673">
<span class="title">So heben Sie Automatisierung auf die nächste Ebene</span>
</a>
<span class="topline">Hyperautomation</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/hpc-as-a-service-supercomputer-auch-fuer-kleinstunternehmen,3612650" title="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368288/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368288/330x185.jpg"
alt="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen - Foto: Timofeev Vladimir - shutterstock.com"
title="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen - Foto: Timofeev Vladimir - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen" href="/a/hpc-as-a-service-supercomputer-auch-fuer-kleinstunternehmen,3612650">
<span class="title">HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen</span>
</a>
<span class="topline">High Performance Computing</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/gateways-und-protokolle-die-flaschenhaelse-an-der-edge,3553980" title="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368187/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368187/330x185.jpg"
alt="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge - Foto: EPStudio20 - shutterstock.com"
title="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge - Foto: EPStudio20 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge" href="/a/gateways-und-protokolle-die-flaschenhaelse-an-der-edge,3553980">
<span class="title">Gateways und Protokolle: Die Flaschenhälse an der Edge</span>
</a>
<span class="topline">Edge Computing</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/high-end-technologien-fuer-anspruchsvolle-loesungen,17961">High-End Technologien für anspruchsvolle Lösungen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/outcome-based-security,18015">Outcome-based Security</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/podcasts,17909">
Podcasts
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/high-end-technologien-fuer-anspruchsvolle-loesungen,17961">High-End Technologien für anspruchsvolle Lösungen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/outcome-based-security,18015">Outcome-based Security</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/mobile-und-apps,333">Mobile & Apps</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Microsoft präsentiert Surface Pro 9';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Mit Intel- und ARM-CPU</h2></div></div><div class="row"><div class="col-md-12"><h1>Microsoft präsentiert Surface Pro 9</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3613004"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/microsoft-praesentiert-surface-pro-9,3613004" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3613004&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3613004;title=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3613004&amp;title=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3613004&amp;text=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3613004&amp;t=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209%22%20%2D%20https://www.computerwoche.de/3613004" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3613004" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">13.10.2022</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Computerwoche&nbsp;Redaktion</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Microsoft erweitert seine Surface-Familie um das Surface Pro 9. Zudem kommt mit dem Surface Studio 2+ ein All-in-One-PC auf den Markt.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/microsoft-praesentiert-surface-pro-9,3613004"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3613004"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/microsoft-praesentiert-surface-pro-9,3613004" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/microsoft-praesentiert-surface-pro-9,3613004?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3613004&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3613004;title=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3613004&amp;title=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3613004&amp;text=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3613004&amp;t=Mit%20Intel%2D%20und%20ARM%2DCPU%3A%20Microsoft%20pr%C3%A4sentiert%20Surface%20Pro%209" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3613004" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613004/1/3368815/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613004/1/3368815/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3368815/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die neue Surface-Familie, bestehend aus Surface Pro 9, Surface Laptop 5 and Surface Studio 2+, Microsoft Audio Dock and Microsoft Presenter+." title="Die neue Surface-Familie, bestehend aus Surface Pro 9, Surface Laptop 5 and Surface Studio 2+, Microsoft Audio Dock and Microsoft Presenter+." data-original="//images.computerwoche.de/bdb/3368815/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die neue Surface-Familie, bestehend aus Surface Pro 9, Surface Laptop 5 and Surface Studio 2+, Microsoft Audio Dock and Microsoft Presenter+.<br><span class="idgImageSource">Foto: Microsoft</span></figcaption></figure><p>Microsoft hat mit dem <a href="https://www.microsoft.com/de-de/d/surface-laptop-studio/8srdf62swkpf?=&amp;ef_id=EAIaIQobChMIt7iJn4Hd-gIVWAuiAx2EIw_DEAAYASAAEgJ1TfD_BwE%3aG%3as&amp;s_kwcid=AL!4249!3!534080732869!b!!g!!%2bmicrosoft+%2bnotebook+%2blaptop!13922455095!130572197411&amp;OCID=AIDcmm2dp1c703_SEM_EAIaIQobChMIt7iJn4Hd-gIVWAuiAx2EIw_DEAAYASAAEgJ1TfD_BwE%3aG%3as&amp;gclid=EAIaIQobChMIt7iJn4Hd-gIVWAuiAx2EIw_DEAAYASAAEgJ1TfD_BwE&amp;activetab=pivot%3aoverviewtab" title="Surface Pro 9" target="_blank" rel="noopener">Surface Pro 9</a> sein neues Flaggschiff der Surface-Pro-Geräte vorgestellt. Die neue Generation des 2-in-1-Gerätes soll ab dem 8. November 2022 in Deutschland erhältlich sein. Dabei gibt es auch eine kleine Überraschung: Das Surface Pro 9 gibt es nämlich wahlweise mit einer Intel-Core-CPU der 12ten Generation oder in der Surface-Pro-9-<a href="https://www.computerwoche.de/a/alles-ueber-den-lte-nachfolger-5g,3546183" target="_blank" rel="noopener" class="idgGlossaryLink">5G</a>-Variante mit ARM-CPU und5G-Konnektivität von Qualcomm.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004E">Surface Pro 9 mit Intel-Core-CPU</h3><p>Der Intel-Core-Prozessor setzt vor allem auf Performance für Multitasking, Produktivität und intensive Arbeitsphasen. Laut Microsoft offeriert das Surface Pro 9 im Vergleich zum Surface Pro 8 etwa 50 Prozent mehr Leistung, was der 12ten Generation der Intel-CPUs (Alder Lake) zu verdanken sei. Im Vorgänger steckte noch die 11te Generation der Core-CPUs (Tiger Lake).</p><p>Hinzu kommen beim Surface Pro 9 noch Thunderbolt-4-Anschlüsse, die die Verbindung mit mehreren 4K-Displays und die Nutzung einer externen Grafikkarte unterstützen. Letztendlich ist das Surface Pro 9 mit Intel-Core-CPU ein Gerät im "<a href="https://www.intel.de/content/www/de/de/architecture-and-technology/vpro/vpro-evo-design.html" title="Intel Evo Design" target="_blank" rel="noopener">Intel Evo Design</a>".</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100A2">Surface Pro 9 5G mit ARM-CPU</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613004/1/3368817/EL_mediaN100AE/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613004/1/3368817/EL_mediaN100AE/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3368817/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Neue Farben für das Surface Pro 9." title="Neue Farben für das Surface Pro 9." data-original="//images.computerwoche.de/bdb/3368817/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Neue Farben für das Surface Pro 9.<br><span class="idgImageSource">Foto: Microsoft</span></figcaption></figure><p>Das Surface Pro 9 <a href="https://www.computerwoche.de/a/alles-ueber-den-lte-nachfolger-5g,3546183" target="_blank" rel="noopener" class="idgGlossaryLink">5G</a> mit Microsoft-SQ3-Prozessor richtet sich vor allem an Nutzer, die mehr Mobilität wünschen und dafür unterwegs per 5G-Mobilfunk online gehen wollen. Die Akkulaufzeit gibt Microsoft mit "bis zu 19 Stunden" an. Zu der Besonderheit gehört die integrierte "Neural Processing Unit", kurz NPU, mit der KI-Funktionen auf dem Surface Pro 9 5G genutzt werden können.</p><p>Dazu zählen etwa "<a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" rel="noopener" class="idgGlossaryLink">Windows</a> Studio Effekte", die es nur in der Windows-11-Variante "Windows on ARM" gibt. Damit bezeichnet Microsoft Kamera- und Audiofunktionen, wie "Auto Framing", "Eye Contact", Portrait-Hintergrundschärfe und "Voice Focus".</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100E6">KI auf dem Surface</h3><p>Die Funktion "Eye Contact" hatte Microsoft zum ersten Mal mit dem Surface Pro X eingeführt. Diese KI-gestützte Funktion sorgt dafür, dass es in Teams-Anrufen auf die Teilnehmer so wirkt, als ob der Blick des Nutzers nie von der Kamera abweicht. Automatic Framing ist ein softwarebasierter Zoom, der das Gesicht des Nutzers möglichst in der Mitte des Bildschirms hält. Die Funktion "Voice Focus" verwendet dagegen eine KI, um Hintergrundgeräusche herauszufiltern. Solche KI-Funktionen sind laut Microsoft so anspruchsvoll, dass sie den SQ3-Prozessor voraussetzen, der wiederum auf denQualcomm Snapdragon 8cx Gen 3 basiert.</p><p>Für einelängere Akkulaufzeit sorgen auf <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" rel="noopener" class="idgGlossaryLink">Windows</a> on ARM optimierte Anwendungen. Unter Windows on ARM, so betont es Microsoft, können einige Spiele, Treiber von Drittherstellern oder Antiviren-Software nicht installiert werden. Das betrifft beispielsweise Spiele, die OpenGL 1.2 oder höher nutzen, oder Spiele, in denen eine Anti-Schummelsoftware integriert ist.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat2" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat2_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN10126">Surface Pro 9 in neuen Farben</h3><p>Das Surface Pro 9 besitzt ein aus Aluminium gefertigtes Gehäuse mit fast randlosem Display. Privatkunden können ein Surface-Gerät in den neuen Farben Saphirblau oder Waldgrün kaufen. Dazu bietet Microsoft auch noch passende optional erhältliche Surface Pro Signature Keyboards an, die aus biobasiertem Alacantara bestehen und zu mindestens 12 Prozent aus erneuerbaremMaterial gefertigt werden. Dieses besteht übrigens aus Zuckerrohrabfällen.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/NexnMz0tkC4?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p>Das 13 Zoll große Pixelsense-Display unterstützt eine Bildwiederholungsrate von 120 Hertz und ein breites Farbspektrum. Hinzu kommen eine HD-Kamera, Omnisonic Lautsprecher, Richtmikrofone sowie der G8-Chip. Letzterer soll für haptisches Feedback bei der Stiftnutzung sorgen. "Im Zusammenspiel mit dem neuen Ink Focus in Microsoft OneNote oder der neuen GoodNotes-App für <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" rel="noopener" class="idgGlossaryLink">Windows</a> 11 sorgt der Surface Slim Pen 2 für ein Schreibgefühl wie auf echtem Papier", behauptet zumindest Microsoft.</p><p>Den LPDDR4X-Speicher beim Surface Pro 8 ersetzt Microsoft beim Surface Pro 9 durch schnelleren LPDDR5X-Speicher. Bei Surface Pro 9 <a href="https://www.computerwoche.de/a/alles-ueber-den-lte-nachfolger-5g,3546183" target="_blank" rel="noopener" class="idgGlossaryLink">5G</a> bleibt es dagegen beim alten RAM-Typ.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10180">Die Surface-Preise</h3><p>Das Surface Pro 9 mit Intel-CPU wird ab 1.299 Euro erhältlich sein. Für das Surface Pro 9 <a href="https://www.computerwoche.de/a/alles-ueber-den-lte-nachfolger-5g,3546183" target="_blank" rel="noopener" class="idgGlossaryLink">5G</a> beginnen die Preise bei 1.659 Euro. Je nach Ausbaustufe (CPU-Typ, RAM, SSD-Größe) kann ein Surface Pro 9 aber bis zu 2.979 Euro kosten. Bei der 5G-Variante reicht die Preisspanne bis 2.209 Euro.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat3" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat3_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN101BC">Surface für den Desktop</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613004/1/3368816/EL_mediaN101C8/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613004/1/3368816/EL_mediaN101C8/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3368816/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Upgrade von Microsofts Edel-Desktop: Surface Studio 2+. " title="Upgrade von Microsofts Edel-Desktop: Surface Studio 2+. " data-original="//images.computerwoche.de/bdb/3368816/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Upgrade von Microsofts Edel-Desktop: Surface Studio 2+. <br><span class="idgImageSource">Foto: Microsoft</span></figcaption></figure><p>Auch für das Edel-Desktop Surface Studio gibt es ein Upgrade. Der neue Intel-Core-H-35-Prozessor der allerdings schon 2021 vorgestellten Tiger-Lake-Serie soll Das nun vorgestellte <a href="https://www.microsoft.com/de-de/surface/business/surface-studio-2" title="Surface Studio 2+" target="_blank" rel="noopener">Surface Studio 2+</a> um bis zu 50 Prozent schneller als den Vorgänger machen. Zudem verdoppelt laut Microsoft eine diskrete NVIDIA-Ge-Force-RTX-3060-Grafik die Grafikleistung für ein realistisches Raytracing, was bei der Erstellung von 3D-Modellen und -Designs zum Tragen komme. Neben der Leistung wurden auch die Kamera, die Studiomikrofone, das 28-Zoll-Pixelsense-Display und die Anschlüsse verbessert - einschließlich USB-C mit Thunderbolt 4. Gewohnte Features der Surface-Studio-Reihe - etwa wie das absenkbare Display mit dem Zero-Gravity Scharnier - finden sich bei diesem Gerät wieder. Das Surface Studio 2+ ist für ab Anfang November exklusiv im Microsoft Store ab 5.589 Euro erhältlich. Zum Lieferumfang des Surface Studio 2+ gehört neben eigentlichen Device ein Surface Keyboard, eine Surface-Maus sowie ein Surface Pen.</p><p>Dieser Artikel basiert auf Material von unserer <a href="https://www.pcwelt.de/article/1352027/surface-pro-9-ab-8-11-erhaltlich-eine-variante-kommt-mit-coolen-ki-funktionen.html" title="Schwesterpublikation PC-WELT" target="_blank" rel="noopener">Schwesterpublikation PC-WELT</a>.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row"><div class="col-xs-12">
<div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/microsoft-praesentiert-surface-pro-9,3613004?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3613004"></div></div></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/microsoft-praesentiert-surface-pro-9,3613004" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/microsoft-praesentiert-surface-pro-9,3613004" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/microsoft-surface-pro-x-im-test,3549689?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Mit ARM-CPU: Microsoft Surface Pro X im Test</span></a></li>
</ul>
</section>
</div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="https://jobs.computerwoche.de/Job/Experte-Funktionale-Sicherheit-Automotive-m-w-d.772235035.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Experte Funktionale Sicherheit Automotive (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/IT-Application-Specialist-Bordnetz-Entwicklung-m-w-d.770676605.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT Application Specialist Bordnetz-Entwicklung (m/w/d)</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/IT-Consultant-fuer-die-Digitalisierung-der-Verwaltung-m-w-d.758668385.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT-Consultant für die Digitalisierung der Verwaltung (m/w/d)</strong><br/><span class="blacklink">ekom21 GmbH</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Systemintegrator-m-w-d.745568935.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Systemintegrator (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Softwareentwickler-Angular-React-m-w-d.717551545.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler Angular/React (m/w/d)</strong><br/><span class="blacklink">Jobware GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes=""></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18"
type="checkbox"
name="promionet_subscription"
value="a_584165" />
Digital Transformation
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7"
type="checkbox"
name="promionet_subscription"
value="a_584178" />
Enterprise Software
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1"
type="checkbox"
name="promionet_subscription"
value="a_584173" />
First Look
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3"
type="checkbox"
name="promionet_subscription"
value="a_584170" />
Jobs & Careers
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2"
type="checkbox"
name="promionet_subscription"
value="a_584176" />
Market Trends
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17"
type="checkbox"
name="promionet_subscription"
value="a_584172" />
Mobile
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4"
type="checkbox"
name="promionet_subscription"
value="a_584177" />
Security
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14"
type="checkbox"
name="promionet_subscription"
value="a_584179" />
Stellenmarkt
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-10-13T15:42:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2022-10-13T15:42:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Microsoft präsentiert Surface Pro 9","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3368815/1200x.png","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/microsoft-praesentiert-surface-pro-9,3613004"},"author":[{"@type":"Person","name":"Computerwoche Redaktion"}],"description":"Microsoft erweitert seine Surface-Familie um das Surface Pro 9. Zudem kommt mit dem Surface Studio 2+ ein All-in-One-PC auf den Markt."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2022
<span class="hidden-xs">IDG Tech Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Tech Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
var baseUrl = "https://register.idgcommunications.net/";
var idgwidget = idgwidget || {};
</script>
<script src='https://register.idgcommunications.net/js/form_1.js' type='application/javascript' async></script>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/open_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202210110950"></script>
<script src="/includes/compiled/010_themes.cwo.min.js?v=202210110950"></script>
<!--
page info section .......................................................
page: 333
environment: aws
client: cwo
cache: true
date: 13.10.2022 16:23:42
execution time: 0.499
-->
<script>
if (typeof console == 'object') {
console.log('page: 333');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 13.10.2022 16:23:42');
console.log('execution time: 0.499');
}
</script>
</body>
<!--
article info section ....................................................
article: 3613004
date: 13.10.2022 16:23:42
modification date: 13.10.2022 16:22:46
-->
</html>
