<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Studie "ITSM - Digital Workflows": ITIL - Basis für optimale IT-Prozesse - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Studie &quot;ITSM - Digital Workflows&quot;: ITIL - Basis für optimale IT-Prozesse" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435" property="og:url" name="og:url" />
<meta content="Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435" name="twitter:url" />
<meta content="Studie &quot;ITSM - Digital Workflows&quot;: ITIL - Basis für optimale IT-Prozesse" name="twitter:title" />
<meta content="Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3283312/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3283312/640x360.jpg" name="twitter:image" />
<meta content="Archiv" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;itil-basis-fuer-optimale-it-prozesse,3548435" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;itil-basis-fuer-optimale-it-prozesse,3548435" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css?v=202002171225" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 2951;
idgStorage.pageId = 2951;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/vgvy-onfvf-shre-bcgvznyr-vg-cebmrffr,3548435');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3548435;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/_qrsnhyg');
idgStorage.adTax = ["prozesse","itil","studie","itsm","service"];
idgStorage.goldenIds = ["553","555","77","1","552","123","134","2","549"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["IT Management Services","Managed Security Services","Enterprise Systems","Technologies","IT Services","Systems Management","Enterprise Systems Management","Software","Services"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Jürgen Mauerer (142)"],
article_categories: ["Archiv"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 19 Feb 2020 06:15:00 +0100",
article_word_count: "1571",
page_title: "Studie &quot;ITSM - Digital Workflows&quot;: ITIL - Basis für optimale IT-Prozesse - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["it management services"],
secondaryCategories: ["managed security services","enterprise systems","technologies","it services","systems management","enterprise systems management","software","services"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[553],"secondaryIds":[555,77,1,552,123,134,2,549]},
keywords: ["prozesse","itil","studie","itsm","service"],
description: "Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Jürgen Mauerer (142)"],"modifiedAt":"2020-02-19T06:15:00+01:00","publishedAt":"2020-02-19T06:15:00+01:00","isInsiderContent":false,"id":"3548435","type":"Online-Artikel","title":"ITIL - Basis für optimale IT-Prozesse"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': '',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerwoche.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-2951 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_254_2951", // code
"oc": "RC_254_2951", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_254_2951';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3548435', title: 'ITIL - Basis für optimale IT-Prozesse'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-02-19 06:15']);
tp.push(["setContentSection", '']);
tp.push(["setCustomVariable", "ContentId", "3548435"]);
tp.push(["setContentAuthor", 'Jürgen Mauerer (142)']);
tp.push(["setCustomVariable", "RubricPath", "Archiv"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Studie &quot;ITSM - Digital Workflows&quot;: ITIL - Basis für optimale IT-Prozesse - computerwoche.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Archiv', '', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", true]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zugriff-ueber-notfall-ip,3278148" title="Fritzbox: Zugriff über Notfall-IP">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2706845/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2706845/330x185.jpg"
alt="Fritzbox: Zugriff über Notfall-IP"
title="Fritzbox: Zugriff über Notfall-IP"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Fritzbox: Zugriff über Notfall-IP" href="/a/zugriff-ueber-notfall-ip,3278148">
<span class="title">Zugriff über Notfall-IP</span>
</a>
<span class="topline">Fritzbox</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/gruppenrichtlinien-und-zugehoerige-registry-keys-in-windows-per-online-suche-finden,3277923" title="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228343/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228343/330x185.jpg"
alt="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden - Foto: nd3000 - shutterstock.com"
title="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden - Foto: nd3000 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden" href="/a/gruppenrichtlinien-und-zugehoerige-registry-keys-in-windows-per-online-suche-finden,3277923">
<span class="title">Gruppenrichtlinien und zugehörige Registry-Keys in Windows per Online-Suche finden</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zeilenumbruch-einfuegen,3278147" title="Excel: Zeilenumbruch einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228515/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228515/330x185.jpg"
alt="Excel: Zeilenumbruch einfügen - Foto: PixieMe - shutterstock.com"
title="Excel: Zeilenumbruch einfügen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Zeilenumbruch einfügen" href="/a/zeilenumbruch-einfuegen,3278147">
<span class="title">Zeilenumbruch einfügen</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ereignisprotokoll-automatisch-sichern,3278099" title="Fritzbox: Ereignisprotokoll automatisch sichern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228963/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228963/330x185.jpg"
alt="Fritzbox: Ereignisprotokoll automatisch sichern - Foto: Cineberg - shutterstock.com"
title="Fritzbox: Ereignisprotokoll automatisch sichern - Foto: Cineberg - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Fritzbox: Ereignisprotokoll automatisch sichern" href="/a/ereignisprotokoll-automatisch-sichern,3278099">
<span class="title">Ereignisprotokoll automatisch sichern</span>
</a>
<span class="topline">Fritzbox</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/in-10-schritten-zur-eigenen-website,3278143" title="Website erstellen: In 10 Schritten zur eigenen Website">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3229485/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3229485/330x185.jpg"
alt="Website erstellen: In 10 Schritten zur eigenen Website - Foto: MPFphotography - shutterstock.com"
title="Website erstellen: In 10 Schritten zur eigenen Website - Foto: MPFphotography - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Website erstellen: In 10 Schritten zur eigenen Website" href="/a/in-10-schritten-zur-eigenen-website,3278143">
<span class="title">In 10 Schritten zur eigenen Website</span>
</a>
<span class="topline">Website erstellen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/eine-oder-mehrere-zeilen-fixieren,3278144" title="Excel: Eine oder mehrere Zeilen fixieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228515/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228515/330x185.jpg"
alt="Excel: Eine oder mehrere Zeilen fixieren - Foto: PixieMe - shutterstock.com"
title="Excel: Eine oder mehrere Zeilen fixieren - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Eine oder mehrere Zeilen fixieren" href="/a/eine-oder-mehrere-zeilen-fixieren,3278144">
<span class="title">Eine oder mehrere Zeilen fixieren</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/kuenstliche-intelligenz-verdraengt-den-menschen-nicht,3548317" title="Chancen und Probleme von KI im Unternehmenseinsatz: Künstliche Intelligenz verdrängt den Menschen nicht">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283008/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283008/330x185.jpg"
alt="Chancen und Probleme von KI im Unternehmenseinsatz: Künstliche Intelligenz verdrängt den Menschen nicht - Foto: Phonlamai Photo - shutterstock.com"
title="Chancen und Probleme von KI im Unternehmenseinsatz: Künstliche Intelligenz verdrängt den Menschen nicht - Foto: Phonlamai Photo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Chancen und Probleme von KI im Unternehmenseinsatz: Künstliche Intelligenz verdrängt den Menschen nicht" href="/a/kuenstliche-intelligenz-verdraengt-den-menschen-nicht,3548317">
<span class="title">Künstliche Intelligenz verdrängt den Menschen nicht</span>
</a>
<span class="topline">Chancen und Probleme von KI im Unternehmenseinsatz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/fitter-fuer-die-digitalisierung,3548316" title="Studie &quot;ITSM - Digital Workflows 2020&quot;: Fitter für die Digitalisierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282972/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282972/330x185.jpg"
alt="Studie &quot;ITSM - Digital Workflows 2020&quot;: Fitter für die Digitalisierung - Foto: Peshkova - shutterstock.com"
title="Studie &quot;ITSM - Digital Workflows 2020&quot;: Fitter für die Digitalisierung - Foto: Peshkova - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie &quot;ITSM - Digital Workflows 2020&quot;: Fitter für die Digitalisierung" href="/a/fitter-fuer-die-digitalisierung,3548316">
<span class="title">Fitter für die Digitalisierung</span>
</a>
<span class="topline">Studie "ITSM - Digital Workflows 2020"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wo-geht-s-zur-entscheidenden-verbesserung,3548251" title="Mehrwert durch Machine Learning: Wo geht’s zur entscheidenden Verbesserung?">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282839/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282839/330x185.jpg"
alt="Mehrwert durch Machine Learning: Wo geht’s zur entscheidenden Verbesserung? - Foto: NicoElNino - shutterstock.com"
title="Mehrwert durch Machine Learning: Wo geht’s zur entscheidenden Verbesserung? - Foto: NicoElNino - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Mehrwert durch Machine Learning: Wo geht’s zur entscheidenden Verbesserung?" href="/a/wo-geht-s-zur-entscheidenden-verbesserung,3548251">
<span class="title">Wo geht’s zur entscheidenden Verbesserung?</span>
</a>
<span class="topline">Mehrwert durch Machine Learning</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-cloud-telefonie-besteht-noch-nachholbedarf,3548231" title="Studie Smart Business Communications von COMPUTERWOCHE und CIO: Bei Cloud-Telefonie besteht noch Nachholbedarf">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282783/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282783/330x185.jpg"
alt="Studie Smart Business Communications von COMPUTERWOCHE und CIO: Bei Cloud-Telefonie besteht noch Nachholbedarf - Foto: jamesteohart - shutterstock.com"
title="Studie Smart Business Communications von COMPUTERWOCHE und CIO: Bei Cloud-Telefonie besteht noch Nachholbedarf - Foto: jamesteohart - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie Smart Business Communications von COMPUTERWOCHE und CIO: Bei Cloud-Telefonie besteht noch Nachholbedarf" href="/a/bei-cloud-telefonie-besteht-noch-nachholbedarf,3548231">
<span class="title">Bei Cloud-Telefonie besteht noch Nachholbedarf</span>
</a>
<span class="topline">Studie Smart Business Communications von COMPUTERWOCHE und CIO</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/viele-kanaele-firmen-investieren-in-effiziente-kommunikation,3548234" title="COMPUTERWOCHE-Studie &quot;Smart Business Communications 2019&quot;: Viele Kanäle: Firmen investieren in effiziente Kommunikation">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282783/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282783/330x185.jpg"
alt="COMPUTERWOCHE-Studie &quot;Smart Business Communications 2019&quot;: Viele Kanäle: Firmen investieren in effiziente Kommunikation - Foto: jamesteohart - shutterstock.com"
title="COMPUTERWOCHE-Studie &quot;Smart Business Communications 2019&quot;: Viele Kanäle: Firmen investieren in effiziente Kommunikation - Foto: jamesteohart - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Studie &quot;Smart Business Communications 2019&quot;: Viele Kanäle: Firmen investieren in effiziente Kommunikation" href="/a/viele-kanaele-firmen-investieren-in-effiziente-kommunikation,3548234">
<span class="title">Viele Kanäle: Firmen investieren in effiziente Kommunikation</span>
</a>
<span class="topline">COMPUTERWOCHE-Studie "Smart Business Communications 2019"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wolke-braucht-gruene-wiese,3548153" title="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282612/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282612/330x185.jpg"
alt="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese - Foto: Michaela Handrek-Rehle"
title="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese - Foto: Michaela Handrek-Rehle"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese" href="/a/wolke-braucht-gruene-wiese,3548153">
<span class="title">Wolke braucht grüne Wiese</span>
</a>
<span class="topline">Erfolgsfaktoren für Cloud-native im Unternehmen</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/studie-so-nutzen-deutsche-unternehmen-ar-und-vr?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/3d3b2d7bae6728d18bbb1a2eea32d71ae6755c18/standard/png"
alt="Studie: So nutzen deutsche Unternehmen AR und VR "
title="Studie: So nutzen deutsche Unternehmen AR und VR "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/studie-so-nutzen-deutsche-unternehmen-ar-und-vr?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Studie: So nutzen deutsche Unternehmen AR und VR </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">PTC</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/studie-so-nutzen-deutsche-unternehmen-ar-und-vr?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/studie-so-nutzen-deutsche-unternehmen-ar-und-vr?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-der-handel-wandelt-und-anpassen-muss?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/6f31aca64d6fe746e939284f4ab50ad72773549f/standard/png"
alt="Wie sich der Handel wandelt – und anpassen muss "
title="Wie sich der Handel wandelt – und anpassen muss "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-der-handel-wandelt-und-anpassen-muss?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie sich der Handel wandelt – und anpassen muss </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">IBM</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-der-handel-wandelt-und-anpassen-muss?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-der-handel-wandelt-und-anpassen-muss?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/machine-learning-erfolgreich-implementieren-in-drei-schritten?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Machine Learning erfolgreich implementieren in drei Schritten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/5-business-vorteile-von-sd-wans?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">5 Business-Vorteile von SD-WANs </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/die-vorteile-einer-sicheren-sd-wan-loesung?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Die Vorteile einer sicheren SD-WAN-Lösung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/hindernisse-einer-sd-wan-einrichtung-umgehen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Hindernisse einer SD-WAN-Einrichtung umgehen </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764" title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2682461/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2682461/330x185.jpg"
alt="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase" href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764">
<span class="title">Die bessere Idee gewinnt bei orderbase</span>
</a>
<span class="topline">Great Place to Work Sieger aus Münster</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-bei-cisco-und-salesforce,3546761" title="Great Place to Work: Arbeiten bei Cisco und Salesforce">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279476/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279476/330x185.jpg"
alt="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work: Arbeiten bei Cisco und Salesforce" href="/a/arbeiten-bei-cisco-und-salesforce,3546761">
<span class="title">Arbeiten bei Cisco und Salesforce</span>
</a>
<span class="topline">Great Place to Work</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759" title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279472/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279472/330x185.jpg"
alt="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759">
<span class="title">Das sind die besten Arbeitgeber für IT-Profis</span>
</a>
<span class="topline">Great Place to Work 2019</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres - Foto: CIO.de"
title="IDG Event: CIO des Jahres - Foto: CIO.de"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud" title="Kundenservice für den Mittelstand einfach aus der Cloud">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_767432920-tero_vesalainen_teaserbild_0.jpg?itok=ign4o_jh"
alt="Kundenservice für den Mittelstand einfach aus der Cloud"
title="Kundenservice für den Mittelstand einfach aus der Cloud"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Kundenservice für den Mittelstand einfach aus der Cloud" href="https://webcast.idg.de/content/kundenservice-fuer-den-mittelstand-einfach-aus-der-cloud">
<span class="title">Kundenservice für den Mittelstand einfach aus der Cloud</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime" title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_667910359-posteriori_teaserbild.jpg?itok=HRl7ibSJ"
alt="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com"
title="Geschäftsrisiko Nr. 1: CyberCrime, posteriori, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Geschäftsrisiko Nr. 1: CyberCrime" href="https://webcast.idg.de/content/geschaeftsrisiko-nr-1-cybercrime">
<span class="title">Geschäftsrisiko Nr. 1: CyberCrime</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost" title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_lp.jpg?itok=49RxLQF0"
alt="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com"
title="So geht IT-Expansion nach Fernost, LIPING, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So geht IT-Expansion nach Fernost" href="https://webcast.idg.de/content/so-geht-it-expansion-nach-fernost">
<span class="title">So geht IT-Expansion nach Fernost</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_0.jpg?itok=55mXY5jx"
alt="Channel Excellence Deep Dive"
title="Channel Excellence Deep Dive"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Channel Excellence Deep Dive" href="https://webcast.idg.de/content/channel-excellence-deep-dive">
<span class="title">Channel Excellence Deep Dive</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains" title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_655223548-travel_mania-teaserbild.jpg?itok=Z6FHQQsC"
alt="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com"
title="Angriffsziele 2020: Cloud &amp; Supply Chains , Travel mania, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Angriffsziele 2020: Cloud &amp; Supply Chains " href="https://webcast.idg.de/content/angriffsziele-2020-cloud-supply-chains">
<span class="title">Angriffsziele 2020: Cloud & Supply Chains </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt" title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1250601016-trmk_teaserbild2.jpg?itok=pWjT7nsU"
alt="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com"
title="Wie KI den Maschinenbau beflügelt, TRMK, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wie KI den Maschinenbau beflügelt" href="https://webcast.idg.de/content/wie-ki-den-maschinenbau-befluegelt">
<span class="title">Wie KI den Maschinenbau beflügelt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/it-klimakiller-oder-klimaretter,2020,06-07">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_06-07.png"
alt="IT – Klimakiller oder Klimaretter?"
title="IT – Klimakiller oder Klimaretter?"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/it-klimakiller-oder-klimaretter,2020,06-07">IT – Klimakiller oder Klimaretter?</a>
<br/>
Ausgabe 06-07/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-grossen-trends-im-online-handel,2020,04-05">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_04-05.png"
alt="Die großen Trends im Online-Handel"
title="Die großen Trends im Online-Handel"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-grossen-trends-im-online-handel,2020,04-05">Die großen Trends im Online-Handel</a>
<br/>
Ausgabe 04-05/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/so-funktionieren-penetrationstest,2020,01-03">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_01-03.png"
alt="So funktionieren Penetrationstest"
title="So funktionieren Penetrationstest"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/so-funktionieren-penetrationstest,2020,01-03">So funktionieren Penetrationstest</a>
<br/>
Ausgabe 01-03/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/2020-cios-muessen-wandel-gestalten,2019,51-52">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_51-52.png"
alt="2020 – CIOs müssen Wandel gestalten"
title="2020 – CIOs müssen Wandel gestalten"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/2020-cios-muessen-wandel-gestalten,2019,51-52">2020 – CIOs müssen Wandel gestalten</a>
<br/>
Ausgabe 51-52/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/archiv,2951">Archiv</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'ITIL - Basis für optimale IT-Prozesse';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Studie "ITSM - Digital Workflows"</h2></div></div><div class="row"><div class="col-md-12"><h1>ITIL - Basis für optimale IT-Prozesse</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3548435"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/itil-basis-fuer-optimale-it-prozesse,3548435" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3548435&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3548435;title=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3548435&amp;title=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3548435&amp;text=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3548435&amp;t=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse%22%20%2D%20https://www.computerwoche.de/3548435" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3548435" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.02.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="142" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/2600283/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/2600283/52x39.png" alt="Jürgen Mauerer" itemprop="image"></picture><span itemprop="name">Jürgen&nbsp;Mauerer</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="142" data-action="Click" data-target="#authorFollowModal142"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal142" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Jürgen Mauerer</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/142">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/142">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile142">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2600283/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/2600283/188x141.jpg" alt="Jürgen Mauerer" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
J&uuml;rgen Mauerer ist Journalist und betreibt ein Redaktionsb&uuml;ro in M&uuml;nchen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/juergen-mauerer,142">Alle Posts des Autors</a>
</span>
<span>
Connect:
<a href="http://twitter.com/https://twitter.com/juergenmauerer" title="Jürgen Mauerer bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Juergen_Mauerer" title="Jürgen Mauerer bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://de.linkedin.com/pub/jürgen-mauerer/12/662/132" title="Jürgen Mauerer bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="https://www.facebook.com/jurgen.mauerer" title="Jürgen Mauerer bei Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
<a href="/feed/full/ap/142" title="RSS-Feed aller Artikel von Jürgen Mauerer" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3548435"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/itil-basis-fuer-optimale-it-prozesse,3548435" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/itil-basis-fuer-optimale-it-prozesse,3548435?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3548435&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3548435;title=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3548435&amp;title=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3548435&amp;text=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3548435&amp;t=Studie%20%22ITSM%20%2D%20Digital%20Workflows%22%3A%20ITIL%20%2D%20Basis%20f%C3%BCr%20optimale%20IT%2DProzesse" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3548435" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Die meisten Firmen sind zufrieden mit ihrem IT-Service-Management (ITSM) und sehen sich daher gut für die <a href="https://www.computerwoche.de/k/digitalisierung,3533" target="_blank" class="idgGlossaryLink">Digitalisierung</a> gerüstet. Das zeigen die Ergebnisse der <a href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659" title="aktuellen Studie &#34;ITSM - Digital Workflows&#34;" target="_blank">aktuellen Studie "ITSM - Digital Workflows"</a>, die CIO und COMPUTERWOCHE gemeinsam mit den Partnern <a href="https://www.cherwell.com/" title="Cherwell" target="_blank">Cherwell</a>, <a href="https://www.fntsoftware.com/de" title="FNT Software" target="_blank">FNT Software</a> und <a href="https://www.omnitracker.com/de/" title="Omninet" target="_blank">Omninet</a> realisiert haben. Dazu wurden 385 Entscheider aus der D-A-CH-Region zu ihren Ansichten, Plänen und Projekten rund um ITSM und ESM befragt. Ein <a href="https://www.computerwoche.de/a/fitter-fuer-die-digitalisierung,3548316" title="erster Bericht zu den Ergebnissen der Studie">erster Bericht zu den Ergebnissen der Studie</a> befasste sich mit dem Status quo in deutschen Unternehmen. In diesem zweiten Teil stehen die Ziele, die eingesetzten Technologien und die Herausforderungen im Mittelpunkt.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p><a class="btn btn-danger" rel=" noopener" href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659" target="_blank">Hier geht's zur Studie "ITSM - Digital Workflows 2020"</a></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004D">Hauptziel: IT-Prozesse optimieren </h3><p>Wie bereits voriges Jahr ist die Optimierung der IT-Prozesse mit Abstand das wichtigste Ziel bei der Einführung eines ESM- oder ITMS-Tools. Das sagen 56 Prozent der Unternehmen (Vorjahr: 71 Prozent). "Dokumentierte und automatisierte Geschäftsprozesse, wie sie im IT-Service-Management stattfinden, bringen einem Unternehmen vielfachen Nutzen. Der für Mitarbeiter wichtigste ist, dass sie durch den digitalisierten Prozessablauf von Routinearbeiten befreit werden und sich ganz auf deren eigentliche Service-Tätigkeit konzentrieren können. Dies wiederum steigert die Produktivität, senkt dauerhaft laufende Kosten und bringt einen echten Benefit für das Unternehmen", erklärt Michael Geyer, Geschäftsführer bei Omninet.</p><p>40 Prozent der Firmen wollen mithilfe von ITSM- und ESM-Tools die IT-Automatisierung fördern (Vorjahr: 38 Prozent), 35 Prozent die Zufriedenheit von Kunden oder Endanwendern erhöhen (Vorjahr: 42 Prozent). Damit tauschen diese beiden Punkte die Plätze. "Durch die <a href="https://www.computerwoche.de/k/digitalisierung,3533" target="_blank" class="idgGlossaryLink">Digitalisierung</a> kommt ein starker Service-Gedanke in alle Prozesse. Der Kunde rückt immer mehr in den Mittelpunkt", sagt Patrick Büch, Vice President Products bei FNT Software. "Um ihren Kunden die gewünschten digitalen Services anbieten zu können, müssen sich Firmen darüber Gedanken machen, wie sie die Services definieren, verwalten, anbieten und letztendlich automatisieren. Genau dabei hilft ITSM schon seit vielen Jahren."</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_117354" data-idg-gallery-id="117354" data-idg-gallery-settings="{&#34;galleryCurrentControlWidth&#34;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/studie-itsm-digital-workflows-2020-statements-der-partner,117354"><strong>Pierre-André Aeschlimann, Cherwell</strong></a><br>„Im Mittelpunkt stehen die End-User. Die Mitarbeiter wollen alle Funktionen am besten auf einer benutzerfreundlichen Service-Plattform über ein Self-Service-Portal nutzen. Die ESM-Plattform integriert alle Kern-IT-Systeme des Unternehmens und automatisiert die Prozesse durchgehend über alle Systeme hinweg. Dadurch lässt sich auch Schatten-IT vermeiden.“</li><li><a href="https://www.computerwoche.de/g/studie-itsm-digital-workflows-2020-statements-der-partner,117354,2"><strong>Patrick Büch, FNT</strong></a><br>„Ich denke, dass sich Firmen sehr wohl in allen Unternehmensbereichen mit Prozessoptimierung und Digitalisierung beschäftigen. Allerdings haben noch nicht alle Bereiche den Service-Gedanken verinnerlicht. Das Thema ESM hat deshalb oft nicht die Priorität, die es haben sollte, und wird nicht von allen Abteilungen als Lösung angesehen.“</li><li><a href="https://www.computerwoche.de/g/studie-itsm-digital-workflows-2020-statements-der-partner,117354,3"><strong>Michael Geyer, Omninet</strong></a><br>„Dokumentierte und automatisierte Geschäftsprozesse, wie sie im IT-Service-Management stattfinden, bringen einem Unternehmen vielfachen Nutzen. Nehmen wir als Beispiele das On-&amp; Off-Boarding in der HR-Abteilung, das Reservieren eines Dienstwagens oder das Freigeben von Dokumenten. Ein gestraffter, fehlerfreier und schließlich automatisierter Prozess entlastet alle Beteiligten und sorgt für effizienteres Arbeiten, das zufriedener macht.“</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Eine größere Rolle spielen zudem die Optimierung der Service-Prozesse außerhalb der IT (30 Prozent) und eine höhere Zufriedenheit der Mitarbeiter (24 Prozent). Pierre-André Aeschlimann, Solution and Sales Strategist &amp; Evangelist EMEA bei Cherwell, kommentiert dieses Ergebnis: "ESM ist grundsätzlich ein strategischer Ansatz, Silodenken zu überwinden. Im Mittelpunkt stehen die End-User. Die Mitarbeiter wollen alle Funktionen am besten auf einer benutzerfreundlichen Service-Plattform über ein Self-Service-Portal nutzen. Die ESM-Plattform integriert alle Kern-IT-Systeme des Unternehmens und automatisiert die Prozesse durchgehend über alle Systeme hinweg. Dadurch lässt sich auch Schatten-IT vermeiden." Nur noch zwölf Prozent der Befragten (Vorjahr: 24 Prozent) wollen mithilfe von ESM- und ITSM-Lösungen die Voraussetzung für die digitale Transformation im Unternehmen schaffen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10074">Best Practices treiben Service-Management </h3><p>Unternehmen setzen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking, um das Service-Management zu verbessern. An der Spitze gibt es einen Wechsel: <a href="https://de.wikipedia.org/wiki/IT_Infrastructure_Library" title="IT Infrastructure Library (ITIL)" target="_blank">IT Infrastructure Library (ITIL)</a> löst die <a href="https://de.wikipedia.org/wiki/Qualit%C3%A4tsmanagementnorm#EN_ISO_9000" title="ISO 9000/9001" target="_blank">ISO 9000/9001</a> als relevantesten Standard beim Service-Management in Unternehmen ab. ITIL stellt Best Practices zur Prozessoptimierung in Unternehmen bereit. Ziel von <a href="https://www.computerwoche.de/a/wie-service-desk-projekte-scheitern,3548423" title="ITIL">ITIL</a> ist die Konzentration der IT-Services auf die bestmögliche Unterstützung der Geschäftsprozesse.</p><p>Auch die neue Version <a href="https://www.computerwoche.de/a/auch-itil-4-nimmt-cios-nicht-die-arbeit-ab,3546933" title="ITIL 4">ITIL 4</a> wird für die Zukunft von ITSM und ESM maßgebend sein. 76 Prozent der Firmen rechnen damit, dass die neue Version ITIL 4 für die Zukunft von ITSM und ESM sehr wichtig oder wichtig sein wird, da sie vor allem höhere Flexibilität und Agilität bietet. Die neue Version ITIL 4 beschreibt, wie sich agile Ansätze mit ITIL vereinen lassen. Der Service Lifecycle in seiner bisherigen Form fällt weg und wird als Kernansatz durch das Service-Value-System abgelöst. Im Zentrum steht dabei der Mehrwert für den Kunden.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3548435/1/3283312/EL_mediaN100BA/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3283312/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking." title="Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking." data-original="//images.computerwoche.de/bdb/3283312/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking.<br><span class="idgImageSource">Foto: Peshkova - shutterstock.com</span></figcaption></figure><p>Weitere wichtige Orientierungspunkte für das Service-Management sind das <a href="https://en.wikipedia.org/wiki/Microsoft_Operations_Framework" title="Microsoft Operations Framework " target="_blank">Microsoft Operations Framework </a>(MOF), gefolgt vom <a href="https://en.wikipedia.org/wiki/Business_Process_Framework_(eTOM)" title="Business Process Framework" target="_blank">Business Process Framework</a> (eTOM), der ISO/IEC 20000(-1) mit Fokus auf IT-Service-Management, <a href="https://de.wikipedia.org/wiki/COBIT" title="COBIT" target="_blank">COBIT</a> oder das <a href="https://de.wikipedia.org/wiki/Zachman_Framework" title="Zachman Framework" target="_blank">Zachman Framework</a>. Beim Service-Design beziehungsweise bei der Beschreibung und Definition von Services nutzen die Firmen als Methodik vor allem Service Design Thinking, bluEDGE und <a href="https://www.opengroup.org/it4it" title="IT4IT" target="_blank">IT4IT</a>.</p><p>In einem Fünftel der Unternehmen gibt es keine einheitliche Methode für die Beschreibung und Definition von Services. Dafür existiert in immerhin 79 Prozent der Unternehmen (Vorjahr: 68 Prozent) ein zentraler Service-Katalog, teilweise unternehmensweit (25 Prozent), teilweise für einige oder einzelne Bereiche wie IT, Kundenservice, HR oder Facility (36 beziehungsweise 18 Prozent).</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10106">ESM mit Luft nach oben</h3><p>Angesichts der positiven Bewertung des ITSM liegt es nahe, auch die Services der Fachbereiche wie HR, Marketing oder Vertrieb zu digitalisieren, zu standardisieren und (teilweise) automatisiert anzubieten. In diesem Fall wird aus IT-Service-Management das umfassendere Enterprise-Service-Management (ESM).</p><p>Doch noch steht ESM erst am Anfang. So ist Enterprise-Service-Management für die IT weiter unwichtig und rangiert in der Liste der Prioritäten mit nur zehn Prozent auf dem vorletzten Platz. Am wichtigsten sind <a href="https://www.computerwoche.de/k/cloud-computing,3454" target="_blank" class="idgGlossaryLink">Cloud Computing</a>, ITSM, Standardisierung, Konsolidierung, Integration von IT-Systemen, Security oder die Modernisierung der Infrastruktur.</p><p>"Mich wundern diese Werte für ESM nicht. Die Teilnehmer dieser Studie stammen etwa zur Hälfte aus dem IT-Bereich. Dort ist ESM kein Hype. Viele Kunden nutzen den Begriff ITSM auch für Non-IT-Geschichten", kommentiert Pierre-André Aeschlimann von Cherwell. "Wo aber hört ITSM auf, wo fängt ESM an? ESM ist alles, was nicht zur IT gehört. Allerdings sind die Grenzen oft fließend. Bei HR-Prozessen zum Beispiel kommt beim Mitarbeiter-Onboarding die IT hinzu, da der neue Mitarbeiter einen Rechner und Software braucht."</p>
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "z_sswzAQ3z8"
class = "embed-responsive-item lazy"
allowfullscreen = "true"
frameborder = "0"
data-original = "https://www.youtube.com/embed/z_sswzAQ3z8?modestbranding=1&amp;autoplay=0"
data-title = "ESM-Studie: Automatisierung planbar machen"
></iframe></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1012D">"Wo ist Ihr Chief Service Officer?"</h3><p>Auch beim Einsatz von ESM-Tools gibt es kaum Bewegung. Insgesamt 58 Prozent der Unternehmen (Vorjahr: 49 Prozent) haben bereits ein ESM-Tool eingeführt - 22 Prozent (Vorjahr: 30 Prozent) schon seit Längerem, 35 Prozent vor Kurzem - beziehungsweise befinden sich gerade in der Phase der Einführung. Damit hat sich im Vergleich zum Vorjahr nicht viel verändert. Patrick Büch von FNT Software erklärt diese Entwicklung damit, dass "in den einzelnen Abteilungen spezifische Tools existieren, die sich auch mehr und mehr in Richtung Service-Orientierung weiterentwickeln und somit mit ESM-Tools konkurrieren. Viele Firmen stellen sich aktuell die Frage, ob ESM-Konzepte überhaupt zu allen Fachbereichen passen und ob es ein ESM-Tool gibt, mit dem sich alles abdecken lässt."</p><p>Hinzu kommen noch organisatorische Herausforderungen. Michael Geyer, Geschäftsführer bei Omninet, sieht das Problem darin, dass Bereichsleiter, CIO und CFO beim Thema ESM nicht zueinander finden. "Es fehlt schlichtweg eine verantwortliche Instanz, die den klaren Auftrag hat, ESM-Initiativen in den Abteilungen anzustoßen und dafür die bestehenden Verfahren der IT zu nutzen. Es fehlt ein Chief Service Officer. Letztlich ist die Geschäftsführung gefragt, eine solche geeignete Schnittstelle zu schaffen."</p><p>Diese Schnittstelle ist auch notwendig, damit Unternehmen für moderne Technologien wie das <a href="https://www.computerwoche.de/a/firmen-profitieren-zunehmend-von-iot,3548086" title="Internet of Things">Internet of Things</a> (<a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>) gerüstet sind. Nur 15 Prozent der Firmen rechnen damit, dass die Herausforderungen für das (IT-/Enterprise-)Service-Management eher klein bis sehr klein werden, die das <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">Internet of Things</a> mit sich bringt. Die große Mehrheit (85 Prozent) geht davon aus, dass das IoT höhere Anforderungen an ITSM und ESM stellt. 51 Prozent der Firmen sagen, dass die Herausforderungen sehr groß (15) bis groß sind. Ein Drittel der Firmen (34 Prozent) rechnet mit eher großen Herausforderungen.</p><p>Hauptgrund für die höhere Komplexität ist mit großem Abstand die zunehmend stärkere Vernetzung (54 Prozent), gefolgt von der steigenden Geschwindigkeit der Entwicklung mit 35 Prozent. Mit jeweils 29 Prozent folgen zunehmend agilere Prozesse und immer mehr fehlende Standardisierung. Das <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a> führt den Firmen zufolge zudem zu heterogeneren Gerätelandschaften, Service-Landschaften und Kundenanforderungen. </p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/xEspP9AqFWk?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10166">Mehr Speed für ITSM und ESM</h3><p>Moderne Technologien bringen nicht nur Herausforderungen mit sich, sondern auch Nutzen. Ein Beispiel dafür sind <a href="https://www.computerwoche.de/a/was-sie-zum-thema-ki-wissen-muessen,3544140" title="Künstliche Intelligenz">Künstliche Intelligenz</a> (KI) und <a href="https://www.computerwoche.de/a/noch-viel-zu-tun-bei-ki-und-ml,3547342" title="Machine Learning">Machine Learning</a>. Knapp die Hälfte (49 Prozent) der Unternehmen geht davon aus, dass sie in ihrem Service-Management künftig dank KI und maschinellem Lernen (ML) schneller auf Anfragen von Kunden oder Probleme reagieren können. Das gilt vor allem für die Firmen mit 1.000 und mehr Mitarbeitern (54 Prozent), das C-Level-Management (51 Prozent) und die Fachabteilungen (50 Prozent). 40 Prozent der Unternehmen erwarten eine bessere Service-Qualität.</p><p>Weiterhin erwarten sich Firmen durch KI und ML ITSM-/ESM-Vorteile wie eine niedrigere Fehlertoleranz (29 Prozent), eine bessere Usability (27 Prozent) und bereichsübergreifende Prozesse. 23 Prozent der Firmen rechnen mit effizienteren Serviceprozessen, 21 Prozent mit stetiger Prozessoptimierung dank selbstlernender Systeme und acht Prozent mit einer höheren Benutzerfreundlichkeit von Systemen für Kunden und Mitarbeiter.</p><p><a class="btn btn-danger" rel=" noopener" href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659" target="_blank">Hier geht's zur Studie "ITSM - Digital Workflows 2020"</a></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3548435/1/3282968/EL_mediaN1019D/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3282968/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die aktuelle Studie &#34;ITSM - Digital Workflows 2020&#34; gibt es jetzt im COMPUTERWOCHE-Studienshop." title="Die aktuelle Studie &#34;ITSM - Digital Workflows 2020&#34; gibt es jetzt im COMPUTERWOCHE-Studienshop." data-original="//images.computerwoche.de/bdb/3282968/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die aktuelle Studie "ITSM - Digital Workflows 2020" gibt es jetzt im COMPUTERWOCHE-Studienshop.<br><span class="idgImageSource">Foto: shutterstock.com / Peshkova</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN101A4">Studiensteckbrief</h3><p><strong>Herausgeber:</strong> COMPUTERWOCHE, CIO, TecChannel und ChannelPartner</p><p><strong>Silber-Studienpartner:</strong> Cherwell Software GmbH, FNT GmbH, OMNINET Software-, System- und Projektmanagementtechnik GmbH</p><p><strong>Grundgesamtheit:</strong> Oberste (IT-)Verantwortliche von Unternehmen in der D-A-CH-Region: strategische (IT-)Entscheider im C-Level-Bereich und in den Fachbereichen (LoBs), IT-Entscheider und IT-Spezialisten aus dem IT-Bereich</p><p><strong>Teilnehmergenerierung:</strong> Stichprobenziehung in der IT-Entscheider-Datenbank von IDG Business Media; persönliche E-Mail-Einladungen zur Umfrage</p><p><strong>Gesamtstichprobe:</strong> 385 abgeschlossene und qualifizierte Interviews</p><p><strong>Untersuchungszeitraum:</strong> 25. Oktober bis 4. November 2019</p><p><strong>Methode:</strong> Online-Umfrage (CAWI)</p><p><strong>Fragebogenentwicklung:</strong> IDG Research Services in Abstimmung mit den Studienpartnern</p><p><strong>Durchführung:</strong> IDG Research Services</p><p><strong>Technologischer Partner:</strong> Questback GmbH, Köln</p><p><strong>Umfragesoftware:</strong> EFS Survey Winter 2018</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/itil-basis-fuer-optimale-it-prozesse,3548435?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3548435"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<a href="https://www.xerox.de/de-de/connectkey?dclid=CjgKEAiAm4TyBRDpkI7jq-7NoVsSJABTq_7-zT7R1Vu4cM7k3Rd0M-S1FqNFbKPTJL_F4jYmUwMjDfD_BwE"><img alt="" src="https://images.idg.zone/images/idgwpcw/bdb/3283116/original.jpg" /></a>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Xerox Versalink C405dn im Test</h4>
<picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3283207/300x.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3283207/300x.jpg" alt="" class="lazy img-responsive"></picture>
<p align="center"><a align="center" class="btn btn-danger btn-block" href="https://www.pcwelt.de/a/xerox-versalink-c405dn-im-drucker-test,3447316" nofollow=""><strong>Hier mehr erfahren</strong></a></p>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Farblaser-Drucker Xerox Workcentre 6515DNI im Test</h4>
<img alt="" src="https://images.idg.zone/images/idgwpcw/bdb/3283208/original.jpg" />
<p align="center"><a align="center" class="btn btn-danger btn-block" href="https://www.pcwelt.de/produkte/Xerox-Workcentre-6515DNI-Farblaser-Drucker-Test-10086265.html" nofollow=""><strong>Hier mehr erfahren</strong></a></p>
</section>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Xerox Phaser 6510V_DN mit USB 3.0 im Test</h4>
<img alt="" src="https://images.idg.zone/images/idgwpcw/bdb/3283209/original.jpg" />
<p align="center"><a align="center" class="btn btn-danger btn-block" href="https://www.pcwelt.de/a/xerox-phaser-6510v-dn-mit-usb-3-0-im-test,3446389" nofollow=""><strong>Hier mehr erfahren</strong></a></p>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-02-19T06:15:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2020-02-19T06:15:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"ITIL - Basis für optimale IT-Prozesse","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3283312/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/itil-basis-fuer-optimale-it-prozesse,3548435"},"author":[{"@type":"Person","name":"Jürgen Mauerer"}],"description":"Um ihr Service Management und damit vor allem ihre IT-Prozesse zu verbessern, setzen Unternehmen auf Normen, Standards und Frameworks wie ITIL, ISO 9000/9001 und Service Design Thinking."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/70a830e3ddba497ea79990343a591f96" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2020
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=202002171225"></script>
<!--
page info section .......................................................
page: 2951
environment: aws
client: cwo
cache: true
date: 19.02.2020 06:16:27
execution time: 1.078
-->
<script>
if (typeof console == 'object') {
console.log('page: 2951');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 19.02.2020 06:16:27');
console.log('execution time: 1.078');
}
</script>
</body>
<!--
article info section ....................................................
article: 3548435
date: 19.02.2020 06:16:27
modification date: 18.02.2020 17:35:01
-->
</html>
