<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Enterprise Social Networks: Erfolgreich dank ESN - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Enterprise Social Networks (ESN) helfen dabei, bestehende Kommunikationsbarrieren im Unternehmen aufzubrechen. Hier einige Gründe für die Anschaffung eines ESN und Tipps für die Einführung." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Enterprise Social Networks: Erfolgreich dank ESN" name="og:title" />
<meta content="https://www.computerwoche.de/a/erfolgreich-dank-esn,3544076" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/erfolgreich-dank-esn,3544076" name="twitter:url" />
<meta content="Enterprise Social Networks: Erfolgreich dank ESN" name="twitter:title" />
<meta content="Enterprise Social Networks (ESN) helfen dabei, bestehende Kommunikationsbarrieren im Unternehmen aufzubrechen. Hier einige Gründe für die Anschaffung eines ESN und Tipps für die Einführung." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/3220056/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/3220056/640x360.jpg" name="twitter:image" />
<meta content="Karriere" name="outbrainsection" />
<link href="https://www.computerwoche.de/a/erfolgreich-dank-esn,3544076" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/erfolgreich-dank-esn,3544076" rel="amphtml" type="text/html"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201801180926" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=201801180926" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css?v=201801180925" media="all" />
<link href="http://www.computerwoche.de/feed/feed257" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 257;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45","linkedIn":"65040"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/resbytervpu-qnax-rfa,3544076');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3544076;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/xneevrer/qvtvgny-jbexcynpr');
idgStorage.adTax = ["enterprise","enterprise social","social","network","digital transformation","transformation","enterprise social network","social network","digital business transformation","digital business"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Data Center","Hardware","Netzwerke"];
idgStorage.adScore2 = ["NAS","Netzwerk Hardware","Netzwerk Management","Netzwerktechnologie","LAN WAN WLAN","SAN"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-257 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-01-19 07:31');
ga('idg.set', 'dimension10', 'Karriere');
ga('idg.set', 'dimension11', 'Digital Workplace');
ga('idg.set', 'dimension6', 'NAS,Netzwerk Hardware,Netzwerk Management,Netzwerktechnologie,LAN WAN WLAN,SAN');
ga('idg.set', 'dimension16', '2018-01-19 07:31');
ga('idg.set', 'dimension8', '8000');
ga('idg.set', 'dimension2', '3544076');
ga('idg.set', 'dimension7', 'Hubertus Schleuter (2437) IDG-Experte');
ga('idg.set', 'dimension13', 'Karriere|Digital Workplace');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Enterprise Social Networks: Erfolgreich dank ESN - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-01-19 07:31');
ga('objekt.set', 'dimension10', 'Karriere');
ga('objekt.set', 'dimension11', 'Digital Workplace');
ga('objekt.set', 'dimension6', 'NAS,Netzwerk Hardware,Netzwerk Management,Netzwerktechnologie,LAN WAN WLAN,SAN');
ga('objekt.set', 'dimension16', '2018-01-19 07:31');
ga('objekt.set', 'dimension8', '8000');
ga('objekt.set', 'dimension2', '3544076');
ga('objekt.set', 'dimension7', 'Hubertus Schleuter (2437) IDG-Experte');
ga('objekt.set', 'dimension13', 'Karriere|Digital Workplace');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Enterprise Social Networks: Erfolgreich dank ESN - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-01-19 07:31');
ga('detail.set', 'dimension10', 'Karriere');
ga('detail.set', 'dimension11', 'Digital Workplace');
ga('detail.set', 'dimension6', 'NAS,Netzwerk Hardware,Netzwerk Management,Netzwerktechnologie,LAN WAN WLAN,SAN');
ga('detail.set', 'dimension16', '2018-01-19 07:31');
ga('detail.set', 'dimension8', '8000');
ga('detail.set', 'dimension2', '3544076');
ga('detail.set', 'dimension7', 'Hubertus Schleuter (2437) IDG-Experte');
ga('detail.set', 'dimension13', 'Karriere|Digital Workplace');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Enterprise Social Networks: Erfolgreich dank ESN - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3544076', title: 'Erfolgreich dank ESN'});
</script>
<noscript>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=65040&fmt=gif" /></noscript>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/erfolgreich-dank-esn,3544076"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/erfolgreich-dank-esn,3544076"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/nicht-reagierendes-windows-programm-im-vordergrund-per-task-manager-beenden,3277920" title="Windows 10: Nicht reagierendes Windows-Programm im Vordergrund per Task-Manager beenden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2682711/330x185.jpg" alt="Windows 10: Nicht reagierendes Windows-Programm im Vordergrund per Task-Manager beenden - Foto: Sergey Toronto - shutterstock.com" title="Windows 10: Nicht reagierendes Windows-Programm im Vordergrund per Task-Manager beenden - Foto: Sergey Toronto - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Nicht reagierendes Windows-Programm im Vordergrund per Task-Manager beenden" href="/a/nicht-reagierendes-windows-programm-im-vordergrund-per-task-manager-beenden,3277920">
<span class="title">Nicht reagierendes Windows-Programm im Vordergrund per Task-Manager beenden</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/link-zur-windows-systemsteuerung-wiederherstellen,3277904" title="Windows 10: Link zur Windows-Systemsteuerung wiederherstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671660/330x185.jpg" alt="Windows 10: Link zur Windows-Systemsteuerung wiederherstellen - Foto: Anton Watman - Shutterstock.com" title="Windows 10: Link zur Windows-Systemsteuerung wiederherstellen - Foto: Anton Watman - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Link zur Windows-Systemsteuerung wiederherstellen" href="/a/link-zur-windows-systemsteuerung-wiederherstellen,3277904">
<span class="title">Link zur Windows-Systemsteuerung wiederherstellen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/verschiedene-konfigurationsoptionen-fuer-smartscreen-filter-nutzen,3277860" title="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter unter Windows nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677794/330x185.jpg" alt="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter unter Windows nutzen - Foto: Ton Snoei - shutterstock.com" title="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter unter Windows nutzen - Foto: Ton Snoei - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter unter Windows nutzen" href="/a/verschiedene-konfigurationsoptionen-fuer-smartscreen-filter-nutzen,3277860">
<span class="title">Verschiedene Konfigurationsoptionen für SmartScreen-Filter unter Windows nutzen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/neuen-datei-manager-in-windows-nutzen,3277897" title="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709040/330x185.jpg" alt="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen" title="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen" href="/a/neuen-datei-manager-in-windows-nutzen,3277897">
<span class="title">Neuen Datei-Manager in Windows nutzen</span>
</a>
<span class="topline">Windows 10 File-Explorer</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/darstellung-von-chrome-webseiten-auf-smartphones-simulieren,3277918" title="Google Chrome: Darstellung von Chrome-Webseiten auf Smartphones simulieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708656/330x185.jpg" alt="Google Chrome: Darstellung von Chrome-Webseiten auf Smartphones simulieren - Foto: Google" title="Google Chrome: Darstellung von Chrome-Webseiten auf Smartphones simulieren - Foto: Google"/>
</a>
</div>
<div class="col-sm-6">
<a title="Google Chrome: Darstellung von Chrome-Webseiten auf Smartphones simulieren" href="/a/darstellung-von-chrome-webseiten-auf-smartphones-simulieren,3277918">
<span class="title">Darstellung von Chrome-Webseiten auf Smartphones simulieren</span>
</a>
<span class="topline">Google Chrome</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/systemeigenes-windows-woerterbuch-bearbeiten,3277909" title="Windows 10: Systemeigenes Windows-Wörterbuch bearbeiten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607776/330x185.jpg" alt="Windows 10: Systemeigenes Windows-Wörterbuch bearbeiten - Foto: Carlos Amarillo - shutterstock.com" title="Windows 10: Systemeigenes Windows-Wörterbuch bearbeiten - Foto: Carlos Amarillo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Systemeigenes Windows-Wörterbuch bearbeiten" href="/a/systemeigenes-windows-woerterbuch-bearbeiten,3277909">
<span class="title">Systemeigenes Windows-Wörterbuch bearbeiten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/itsm-operativ-stark-strategisch-ausbaufaehig,3332324" title="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3218064/330x185.jpg" alt="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig - Foto: Profit_Image - shutterstock.com" title="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig - Foto: Profit_Image - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig" href="/a/itsm-operativ-stark-strategisch-ausbaufaehig,3332324">
<span class="title">ITSM: operativ stark, strategisch ausbaufähig</span>
</a>
<span class="topline">IDG befragt 347 Unternehmen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/cloud-computing-anwendungen-modernisieren-aber-wie,3332331" title="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219706/330x185.jpg" alt="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?" title="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?" href="/a/cloud-computing-anwendungen-modernisieren-aber-wie,3332331">
<span class="title">Cloud Computing: Anwendungen modernisieren – aber wie?</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable Cloud-Migration</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/grosses-potenzial-trifft-auf-zoegerliche-nutzer,3544059" title="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3220033/330x185.jpg" alt="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer - Foto: Phonlamai Photo - shutterstock.com" title="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer - Foto: Phonlamai Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer" href="/a/grosses-potenzial-trifft-auf-zoegerliche-nutzer,3544059">
<span class="title">Großes Potenzial trifft auf zögerliche Nutzer</span>
</a>
<span class="topline">COMPUTERWOCHE-Round-Table Künstliche Intelligenz</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/anwender-brauchen-handlungsspielraum,3331971" title="Arbeitsplatz der Zukunft: Anwender brauchen Handlungsspielraum">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3218430/330x185.jpg" alt="Arbeitsplatz der Zukunft: Anwender brauchen Handlungsspielraum - Foto: sdecoret - shutterstock.com" title="Arbeitsplatz der Zukunft: Anwender brauchen Handlungsspielraum - Foto: sdecoret - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Arbeitsplatz der Zukunft: Anwender brauchen Handlungsspielraum" href="/a/anwender-brauchen-handlungsspielraum,3331971">
<span class="title">Anwender brauchen Handlungsspielraum</span>
</a>
<span class="topline">Arbeitsplatz der Zukunft</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mitarbeiter-die-treibende-kraft-im-epizentrum,3331850" title="Arbeitsplatz der Zukunft: Mitarbeiter - Die treibende Kraft im Epizentrum">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685257/330x185.jpg" alt="Arbeitsplatz der Zukunft: Mitarbeiter - Die treibende Kraft im Epizentrum - Foto: sdecoret - shutterstock.com" title="Arbeitsplatz der Zukunft: Mitarbeiter - Die treibende Kraft im Epizentrum - Foto: sdecoret - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Arbeitsplatz der Zukunft: Mitarbeiter - Die treibende Kraft im Epizentrum" href="/a/mitarbeiter-die-treibende-kraft-im-epizentrum,3331850">
<span class="title">Mitarbeiter - Die treibende Kraft im Epizentrum</span>
</a>
<span class="topline">Arbeitsplatz der Zukunft</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/die-it-abteilung-hat-bei-iam-meistens-den-hut-auf,3331710" title="Studie „Identity und Access Management“: Die IT-Abteilung hat bei IAM (meistens) den Hut auf">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677888/330x185.jpg" alt="Studie „Identity und Access Management“: Die IT-Abteilung hat bei IAM (meistens) den Hut auf - Foto: LeoWolfert - www.shutterstock.com" title="Studie „Identity und Access Management“: Die IT-Abteilung hat bei IAM (meistens) den Hut auf - Foto: LeoWolfert - www.shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Identity und Access Management“: Die IT-Abteilung hat bei IAM (meistens) den Hut auf" href="/a/die-it-abteilung-hat-bei-iam-meistens-den-hut-auf,3331710">
<span class="title">Die IT-Abteilung hat bei IAM (meistens) den Hut auf</span>
</a>
<span class="topline">Studie „Identity und Access Management“</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/all-in-one-monitoring-liefert-einen-rundum-blick?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/44697635f3306cf3cf8e431fea70c4b28defb82d/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/all-in-one-monitoring-liefert-einen-rundum-blick?source=rssfeed" target="_blank">
<span class="topline">All-in-One Monitoring liefert einen Rundum-Blick </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Dynatrace</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/all-in-one-monitoring-liefert-einen-rundum-blick?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/all-in-one-monitoring-liefert-einen-rundum-blick?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/12-factor-app-so-entwickeln-sie-cloud-anwendungen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/c3a921840ef3c537001d89aea79a9a3f29ee46a9/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/12-factor-app-so-entwickeln-sie-cloud-anwendungen?source=rssfeed" target="_blank">
<span class="topline">12-Factor App: So entwickeln Sie Cloud-Anwendungen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Dynatrace</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/12-factor-app-so-entwickeln-sie-cloud-anwendungen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/12-factor-app-so-entwickeln-sie-cloud-anwendungen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/cloud-natives-apm-optimale-cloud-leistung-sichern?source=rssfeed" target="_blank">
<span class="topline">Cloud-natives APM: Optimale Cloud-Leistung sichern </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/ai-basiertes-monitoring-von-iot-anwendungen?source=rssfeed" target="_blank">
<span class="topline">AI-basiertes Monitoring von IoT-Anwendungen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/finden-sie-relevante-bedrohungen-schneller-und-gezielter-mit-kompetenter-siem-verwaltung-als-service-dienstleistung-siem-as-a-service?source=rssfeed" target="_blank">
<span class="topline">Finden Sie relevante Bedrohungen schneller und gezielter mit kompetenter SIEM-Verwaltung als Service-Dienstleistung (SIEM-as-a-Service) </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/gibt-es-eine-sichere-public-cloud-strategie?source=rssfeed" target="_blank">
<span class="topline">Gibt es eine sichere Public-Cloud-Strategie? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/remote-support-ueberall-und-jederzeit-bereitstellen?source=rssfeed" target="_blank">
<span class="topline">Remote-Support überall und jederzeit bereitstellen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-ihre-digitalen-werte?source=rssfeed" target="_blank">
<span class="topline">So schützen Sie Ihre digitalen Werte </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/leitfaden-zur-auswahl-einer-neuen-kommunikationsloesung-fuer-kleine-und-mittlere-unternehmen-1?source=rssfeed" target="_blank">
<span class="topline">Leitfaden zur Auswahl einer neuen Kommunikationslösung für kleine und mittlere Unternehmen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/leitfaden-fuer-kaeufer-von-telefonanlagen-fuer-kleine-und-mittlere-unternehmen-1?source=rssfeed" target="_blank">
<span class="topline">Leitfaden für Käufer von Telefonanlagen für kleine und mittlere Unternehmen </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/compliance-kosten-und-die-cloud,3544077" title="Webinar: Compliance, Kosten und die Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685738/330x185.jpg" alt="Webinar: Compliance, Kosten und die Cloud - Foto: Africa Studio - shutterstock.com" title="Webinar: Compliance, Kosten und die Cloud - Foto: Africa Studio - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Compliance, Kosten und die Cloud" href="/a/compliance-kosten-und-die-cloud,3544077">
<span class="title">Compliance, Kosten und die Cloud</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/flash-storage-am-konkreten-beispiel-erzaehlt,3332175" title="Webcast: Flash-Storage am konkreten Beispiel erzählt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201458/330x185.jpg" alt="Webcast: Flash-Storage am konkreten Beispiel erzählt - Foto: Konstantin Yolshin - shutterstock" title="Webcast: Flash-Storage am konkreten Beispiel erzählt - Foto: Konstantin Yolshin - shutterstock"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: Flash-Storage am konkreten Beispiel erzählt" href="/a/flash-storage-am-konkreten-beispiel-erzaehlt,3332175">
<span class="title">Flash-Storage am konkreten Beispiel erzählt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/der-arbeitsplatz-der-zukunft-praktisch-betrachtet,3332078" title="Webinar: Der Arbeitsplatz der Zukunft praktisch betrachtet">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680948/330x185.jpg" alt="Webinar: Der Arbeitsplatz der Zukunft praktisch betrachtet - Foto: sdecoret - shutterstock.com" title="Webinar: Der Arbeitsplatz der Zukunft praktisch betrachtet - Foto: sdecoret - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Der Arbeitsplatz der Zukunft praktisch betrachtet" href="/a/der-arbeitsplatz-der-zukunft-praktisch-betrachtet,3332078">
<span class="title">Der Arbeitsplatz der Zukunft praktisch betrachtet</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/was-2018-auf-it-chefs-zukommt,2018,1-3">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_1-3.png" alt="Was 2018 auf IT-Chefs zukommt " class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/was-2018-auf-it-chefs-zukommt,2018,1-3">Was 2018 auf IT-Chefs zukommt </a>
<br/>
Ausgabe 1-3/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-grossen-cloud-trends-2018,2017,51-52">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_51-52.png" alt="Die großen Cloud-Trends 2018" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-grossen-cloud-trends-2018,2017,51-52">Die großen Cloud-Trends 2018</a>
<br/>
Ausgabe 51-52/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/was-die-blockchain-kann-und-was-nicht,2017,49-50">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_49-50.png" alt="Was die Blockchain kann – und was nicht" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/was-die-blockchain-kann-und-was-nicht,2017,49-50">Was die Blockchain kann – und was nicht</a>
<br/>
Ausgabe 49-50/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/kann-die-corporate-it-innovationsmotor-sein,2017,47-48">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_47-48.png" alt="Kann die Corporate-IT Innovationsmotor sein?" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/kann-die-corporate-it-innovationsmotor-sein,2017,47-48">Kann die Corporate-IT Innovationsmotor sein?</a>
<br/>
Ausgabe 47-48/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/die-it-trends-2018,3573024" title="Kostenloses PDF: Die IT-Trends 2018">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3208032/330x185.jpg" alt="Kostenloses PDF: Die IT-Trends 2018 - Foto: cio.de" title="Kostenloses PDF: Die IT-Trends 2018 - Foto: cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Die IT-Trends 2018" href="/a/die-it-trends-2018,3573024">
<span class="title">Die IT-Trends 2018</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-it-projekte-2017,3332222" title="Kostenloses PDF: Die IT-Projekte 2017">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3207985/330x185.jpg" alt="Kostenloses PDF: Die IT-Projekte 2017 - Foto: cio.de" title="Kostenloses PDF: Die IT-Projekte 2017 - Foto: cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Die IT-Projekte 2017" href="/a/die-it-projekte-2017,3332222">
<span class="title">Die IT-Projekte 2017</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ansaetze-fuer-die-it-organisation-im-wandel,3564260" title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2608170/330x185.jpg" alt="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel - Foto: Mathisa - shutterstock.com / cio.de" title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel - Foto: Mathisa - shutterstock.com / cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel" href="/a/ansaetze-fuer-die-it-organisation-im-wandel,3564260">
<span class="title">Ansätze für die IT-Organisation im Wandel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/alles-ueber-agilitaet-und-fuehrung,3331334" title="Kostenloses PDF: Alles über Agilität und Führung">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607900/330x185.jpg" alt="Kostenloses PDF: Alles über Agilität und Führung - Foto: Eugene Mynzul - shutterstock.com" title="Kostenloses PDF: Alles über Agilität und Führung - Foto: Eugene Mynzul - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Alles über Agilität und Führung" href="/a/alles-ueber-agilitaet-und-fuehrung,3331334">
<span class="title">Alles über Agilität und Führung</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/sind-sie-bereit-fuer-die-naechste-ransomware-attacke,3331268" title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685342/330x185.jpg" alt="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke? - Foto: aisvector - shutterstock.com" title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke? - Foto: aisvector - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke?" href="/a/sind-sie-bereit-fuer-die-naechste-ransomware-attacke,3331268">
<span class="title">Sind Sie bereit für die nächste Ransomware-Attacke?</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/durchblick-im-sap-lizenzdschungel,3331332" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607792/330x185.jpg" alt="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: IDG" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel" href="/a/durchblick-im-sap-lizenzdschungel,3331332">
<span class="title">Durchblick im SAP-Lizenzdschungel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/iot-betriebssystem-von-siemens-als-dreh-und-angelpunkt-eines-umfassenden-eco-systems,3331754" title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201520/330x185.jpg" alt="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems - Foto: Julia Kopacheva - shutterstock.com" title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems - Foto: Julia Kopacheva - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems" href="/a/iot-betriebssystem-von-siemens-als-dreh-und-angelpunkt-eines-umfassenden-eco-systems,3331754">
<span class="title">IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems</span>
</a>
<span class="topline">Offenes IoT-Betriebssystem von Siemens: MindSphere</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/startrampe-fuer-die-besten-iot-startups,3331540" title="Rocket Club: Startrampe für die besten IoT-Startups">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606816/330x185.jpg" alt="Rocket Club: Startrampe für die besten IoT-Startups - Foto: SFIO CRACHO - shutterstock.com" title="Rocket Club: Startrampe für die besten IoT-Startups - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Rocket Club: Startrampe für die besten IoT-Startups" href="/a/startrampe-fuer-die-besten-iot-startups,3331540">
<span class="title">Startrampe für die besten IoT-Startups</span>
</a>
<span class="topline">Rocket Club</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/beste-hygiene-kommt-jetzt-aus-der-cloud,3331537" title="Case Study: Beste Hygiene kommt jetzt aus der Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685472/330x185.jpg" alt="Case Study: Beste Hygiene kommt jetzt aus der Cloud - Foto: Maglara - shutterstock.com" title="Case Study: Beste Hygiene kommt jetzt aus der Cloud - Foto: Maglara - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Case Study: Beste Hygiene kommt jetzt aus der Cloud" href="/a/beste-hygiene-kommt-jetzt-aus-der-cloud,3331537">
<span class="title">Beste Hygiene kommt jetzt aus der Cloud</span>
</a>
<span class="topline">Case Study</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/das-internet-der-dinge-spricht,17633">Das Internet der Dinge spricht</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hpe-hybrid-it-der-wandel-ist-da,17661">HPE - Hybrid IT - Der Wandel ist da</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/managed-cloud-services,17649">Managed Cloud Services</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/das-internet-der-dinge-spricht,17633">Das Internet der Dinge spricht</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hpe-hybrid-it-der-wandel-ist-da,17661">HPE - Hybrid IT - Der Wandel ist da</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/managed-cloud-services,17649">Managed Cloud Services</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digital-workplace,3543">Digital Workplace</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digital-workplace,3543">Digital Workplace</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digital-workplace,3543">Digital Workplace</a>
</li>
<li ><a href="/k/digital-workplace,3543/hintergrund,25">Hintergrund</a></li>
<li class="active"><a href="/k/digital-workplace,3543/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/digital-workplace,3543/bilder,28">Bilder</a></li>
<li ><a href="/k/digital-workplace,3543/video,29">Video</a></li>
<li ><a href="/k/digital-workplace,3543/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Erfolgreich dank ESN';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Enterprise Social Networks</h2></div></div><div class="row"><div class="col-md-12"><h1>Erfolgreich dank ESN</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3544076" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/erfolgreich-dank-esn,3544076"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3544076&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3544076;title=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3544076&amp;title=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3544076&amp;text=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3544076" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3544076&amp;t=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">19.01.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2437" href="javascript:void(0)"><img itemprop="image" alt="Hubertus Schleuter" src="https://images.computerwoche.de/images/computerwoche/bdb/2685910/52x39.png"><span itemprop="name">Hubertus&nbsp;Schleuter</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a class="idgExpertLink" href="/p/cw-experten,3832"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2437">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/2685910/188x141.jpg" alt="Hubertus Schleuter" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Hubertus Schleuter verf&uuml;gt &uuml;ber mehr als 30 Jahre Erfahrung im IT Business und im Management von Gro&szlig;projekten. Er unterst&uuml;tzt Unternehmen bei der Planung und Durchf&uuml;hrung ihrer Digital Business Transformation. Im speziellen werden Themen der Digitalisierung und Big Data, Internet of Things (M2M), Mobile und Social, sowie Wertsch&ouml;pfung und Monetarisierung behandelt. Umfassende und tiefgreifende Kenntnisse der ITK Industrie - und hier insbesondere der Telekommunikationsanbieter - bestimmen den Schwerpunkt seiner Aktivit&auml;ten.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/hubertus-schleuter,2437">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/hubertus-schleuter,2437#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="
http://twitter.com/@hschleuter" title="Hubertus Schleuter bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="
https://www.xing.com/profile/Hubertus_Schleuter?sc_o=mxb_p" title="Hubertus Schleuter bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="
https://www.linkedin.com/in/hubertus-schleuter-4164b6/" title="Hubertus Schleuter bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/2437" title="RSS-Feed aller Artikel von Hubertus Schleuter" target="_blank"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Enterprise Social Networks (ESN) helfen dabei, bestehende Kommunikationsbarrieren im Unternehmen aufzubrechen. Hier einige Gr&uuml;nde f&uuml;r die Anschaffung eines ESN und Tipps f&uuml;r die Einf&uuml;hrung.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3544076" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/erfolgreich-dank-esn,3544076"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/erfolgreich-dank-esn,3544076?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3544076&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3544076;title=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3544076&amp;title=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3544076&amp;text=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3544076" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3544076&amp;t=Enterprise%20Social%20Networks%3A%20Erfolgreich%20dank%20ESN" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Alle Erfolgsfaktoren der Digitalen Business-Transformation zu beachten ist f&uuml;r Unternehmen nicht immer einfach. Nicht alle Bereiche, die davon betroffen sind, werden bedacht - manche werden schlichtweg vergessen. Setzt ein Unternehmen im Rahmen der Digital-Business-Transformation neue digitale Gesch&auml;ftsmodelle um, betrifft das nat&uuml;rlich zun&auml;chst die Au&szlig;enwirkung. Intern besch&auml;ftigt man sich vorrangig mit den unterst&uuml;tzenden IT-Systemen und den dazugeh&ouml;rigen Prozessen, um die monet&auml;ren Ziele zu erreichen. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3544076/1/3220056/EL_mediaN10013/"><img class="img-responsive" alt="Enterprise Social Networks (ESN) helfen, die Digitale Transformation in die interne Unternehmenskommunikation zu tragen." title="Enterprise Social Networks (ESN) helfen, die Digitale Transformation in die interne Unternehmenskommunikation zu tragen." src="https://images.computerwoche.de/images/computerwoche/bdb/3220056/738x415_f5f5f5.jpg"></a><figcaption class="caption">Enterprise Social Networks (ESN) helfen, die Digitale Transformation in die interne Unternehmenskommunikation zu tragen.<br><span class="idgImageSource">Foto: Joe Techapanupreeda - shutterstock.com</span></figcaption></figure><p>Leider wird dabei oft vergessen, dass ein Unternehmen, welches sich die Digitale Business Transformation auf die Fahne geschrieben hat, nur dann erfolgreich sein kann, wenn auch Themen der Kommunikation und der internen Digitalisierung dabei nicht zu kurz kommen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10021">Was ist ein Enterprise Social Network?</h3><p>Ein Enterprise Social Network (oder kurz ESN) ist eine Form der Social-Network-Sites wie z.B. <a href="https://www.computerwoche.de/a/49-tipps-und-tricks-facebook-sicher-nutzen,2055378" title="Facebook">Facebook</a>. Speziell f&uuml;r Unternehmenszwecke werden hier Themen der Kollaboration (Collaboration Platforms), des Wissensmanagement (Knowledge Sharing) und der Mitarbeiterbeteiligung (Employee Advocacy) in den Fokus gestellt. Ein ESN adressiert damit also die Bed&uuml;rfnisse neuer digitaler Arbeitswelten, wie sie in Beitr&auml;gen zu Arbeit 4.0 und Enterprise 2.0 ausf&uuml;hrlich dargestellt werden.</p><p>In jedem Unternehmen steuern viele Strukturen und Systeme sowohl die interne Kommunikation, als auch die Kommunikation zu Partnern und Endkunden. Effizienz- und Umsatzsteigerung sind oft die Ausl&ouml;ser f&uuml;r Digitale Transformationen und geben auch h&auml;ufig das Tempo und die Priorisierung der Arbeiten vor. </p><p>Durch den Druck der Digitalen Transformation am Frontend, also den <a href="https://www.computerwoche.de/a/crm-anwender-kaempfen-mit-performance-problemen,3331736" title="CRM">CRM</a>- und Call-Center-Strukturen, die durch Effizienzgedanken und neue Umsatzmodelle getriggert werden, entfernt sich dieser Bereich immer weiter von den &uuml;blicherweise klassischen Kommunikations- und Organisationsstrukturen innerhalb des Unternehmens. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10054">Digitalisierung: Au&szlig;en hui, innen pfui</h3><p>Damit entsteht ein gef&auml;hrlicher Abstand zwischen interner und externer Digitalisierung. Intern sind immer noch ineffiziente eMail-Systeme, separate Kollaborationsplattformen und Information-Sharing-Systeme, sowie unterschiedliche und meist auch noch multiple Videosysteme im Einsatz. Systeme zur Unterst&uuml;tzung von (digitaler) Innovation und intrasozialer Kommunikation sind nicht vorhanden. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3544076&quot;}"><!--empty--></div>
<div class="idgContextTeaser fullwidth text-center">
<div class="teaserContent">
<h1>Testen Sie Ihr Wissen!</h1>
<p class="no-powerlinks"><iframe scrolling="no" class="embed-responsive-item" src="/q/widget/218/branched" style="width:100%;height:550px;border:0;"></iframe></p>
</div>
<div class="row">
<div class="col-md-12 text-right">
<span class="sponsored">-Anzeige-</span>
</div>
</div>
</div>
<div class="clearfix"></div>
<p>Informationsverluste und -verf&auml;lschungen, mangelnde Kooperation der beteiligten Gruppen und Abteilungen und extreme Zeitverluste sind dabei noch die kleinsten Folgen. Auch die Motivation der beteiligten Mitarbeiter wird so verringert und das Potential von kollaborativer Ideen- und L&ouml;sungsfindung wird verschwendet. Zudem wird die Verkn&uuml;pfung mit externen Social Networks und digitalen Medien erschwert oder unm&ouml;glich gemacht, was wiederum die Effektivit&auml;t der gesamten Digitalen Transformation erheblich beeintr&auml;chtigt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006A">Ohne Enterprise Social Network keine Digitale Transformation</h3><p>"Ohne Enterprise Social Network gibt es keine Digitale Transformation im Unternehmen" sagt Harald Schirmer, Manager Digital Transformation and Change bei Continental. Er ist einer der profiliertesten Verfechter einer holistischen digitalen Transformation. Genau hier liegt der Schl&uuml;ssel zum Erfolg.</p><p>Im Idealfall wirkt ein Enterprise Social Network dem "Information Hiding" und Informationssilos entgegen. Bestehende Kommunikationsbarrieren werden aufgebrochen und ein transparentes, schnelles und vor allem zug&auml;ngliches Kommunikationsmedium wird etabliert.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116871" id="gallery_116871" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/digitalisierung-der-internen-kommunikation,116871"><strong>E-Mail - der Klassiker &uuml;berflutet</strong></a><br>Sie kommt frei Haus in das Postfach &ndash; manchmal erw&uuml;nscht &ndash; manchmal unerw&uuml;nscht. E-Mails spielen trotz dem Einzug von Enterprise 2.0 weiterhin eine wichtige Rolle. Gehen Sie aber sorgsam mit ihr um. Halten Sie Informationen kurz und knapp. Der Empf&auml;nger muss richtig gew&auml;hlt werden. Ihre Mitarbeiter werden es ihnen danken.</li><li><a href="https://www.computerwoche.de/g/digitalisierung-der-internen-kommunikation,116871,2"><strong>Apps - Standardaufgaben unterwegs erledigen</strong></a><br>Mit betriebsinternen Apps k&ouml;nnen Sie auf interne Daten in Sekundenschnelle und von &uuml;berall zugreifen und die Einsatzgebiete sind vielf&auml;ltig. So k&ouml;nnen Sie die Unternehmensnews auf dem Smartphone der Mitarbeiter anbieten, verschiedene Verbrauchsdaten anzeigen, ein Problem an IT &uuml;ber eine App melden oder verschiedene Workflows starten oder genehmigen. Beispiel: Eine App, die den Mitarbeitern anzeigt, ob ihr Ger&auml;t f&uuml;r den Wechsel auf Windows 10 geeignet ist.</li><li><a href="https://www.computerwoche.de/g/digitalisierung-der-internen-kommunikation,116871,3"><strong>Das gedruckte Wort - verblasst</strong></a><br>Das schwarze Brett, Mitarbeiterzeitungen oder Aush&auml;nge sind zwar noch nicht ausgestorben, verlieren aber k&uuml;nftig mehr und mehr an Bedeutung. Wenn sie ein Poster oder Aushang nutzen wollen, verkn&uuml;pfen sie doch ihren digitalen Inhalten zum Beispiel durch den Einsatz eines QR Codes.</li><li><a href="https://www.computerwoche.de/g/digitalisierung-der-internen-kommunikation,116871,4"><strong>Interne Social Media Plattformen - der direkte Kontakt zum Mitarbeiter</strong></a><br>Interne Social Media Plattformen &ndash; direkter Kontakt zum Mitarbeiter: Viele Gro&szlig;unternehmen in Deutschland setzen bereits auf Social Media. Sie spielen eine immer gr&ouml;&szlig;ere Rolle, fordern den klassischen IT Mitarbeiter und f&ouml;rdern die Kommunikation mit den Mitarbeitern, durch Blogs mit direkter Feedbackm&ouml;glichkeit, Chats, Links, direkte Kommentarm&ouml;glichkeiten usw. Wichtig ist es schnell zu antworten und Feedbacks nicht zu ignorieren. Der direkte Kontakt zwischen Service Owner und Enduser schafft Vertrauen. Mitarbeiter k&ouml;nnen sich au&szlig;erdem gegenseitig helfen. Gerade bei Beta-Tests k&ouml;nnen Sie in verschiedenen Gruppen wunderbar zusammenarbeiten und sogar Kunden oder externe Service Provider mit einbinden. Sie k&ouml;nnen klassische Supportkan&auml;le und IT Service Management Tools unterst&uuml;tzen. Klassische Intranet L&ouml;sungen werden in Zukunft wohl eher eine sekund&auml;re Rolle spielen. Wollen Sie sich auf Abenteuer Enterprise 2.0 einlassen? Wenn ja, stellen Sie Richtlinien wie zum Beispiel Social Media Guidelines auf.</li><li><a href="https://www.computerwoche.de/g/digitalisierung-der-internen-kommunikation,116871,5"><strong>Videos - knackig, kurz, leicht konsumierbar</strong></a><br>Kurze knackige 2-3 Minutenvideos k&ouml;nnen die IT Kommunikation erheblich bereichern und sprechen nicht nur die j&uuml;ngere YouTube-Generation an, wenn sie gut gemacht sind. Achten Sie auf einen spannenden und abwechslungsreichen Schnitt der Videos. Das Internet ist voller Informationen, wie es funktioniert. Zum Beispiel: TechSmith Blog oder Storytelling Secret (Prezi). Vielleicht haben Sie einen IT-Mitarbeiter dem die Produktion solcher Videos Spa&szlig; macht, unterst&uuml;tzen Sie das durch Weiterbildung. </li><li><a href="https://www.computerwoche.de/g/digitalisierung-der-internen-kommunikation,116871,6"><strong>Trainings und interne Events - schulen Sie sich und Ihre Mitarbeiter</strong></a><br>Im Idealfall sind keine Trainings n&ouml;tig, denn Produkte sollten ja selbsterkl&auml;rend sein. Bedauerlicherweise haben Sie dies nur bedingt in der Hand und sp&auml;testens bei der Einf&uuml;hrung eines neuen Betriebssystems oder einer Fremdsoftware, die Sie nicht selbst entwickelt haben, sind Erkl&auml;rungen notwendig. Trainings unterst&uuml;tzen dabei, die Akzeptanz deutlich erh&ouml;hen und damit die Produktivit&auml;t der Mitarbeiter zu steigern. Das zahlt sich f&uuml;r beide Seiten aus: der Supportaufwand wird minimiert und kanalisiert und die Wahrnehmung der IT im Unternehmen verbessert sich. Ob Sie diese als Pr&auml;senz oder virtuelle Veranstaltung anbieten h&auml;ngt sicher von der Gr&ouml;&szlig;e des Unternehmens und den unterschiedlichen Standorten ab. Durch interne Events, die Sie interessierten Mitarbeitern anbieten, k&ouml;nnen Sie Ihre IT-Abteilung pr&auml;sentieren und ihre Innovationskraft unterstreichen. Haben Ihre Unternehmensbereiche oder spezielle Nutzergruppen vielleicht eigene Events? Prima, nehmen Sie Teil und schneiden Sie ihre Pr&auml;sentation auf deren Bed&uuml;rfnisse zu. </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1008A">Grundlage f&uuml;r den Arbeitsplatz der Zukunft</h3><p>Ein Unternehmen, das die Investition in eine digitale Kommunikationswelt rechtzeitig wagt, profitiert neben oben genannten Aspekten auch davon, zum "<a href="https://www.computerwoche.de/k/digital-workspace,3543" title="Workplace of the Future">Workplace of the Future</a>" zu z&auml;hlen. Hiermit k&ouml;nnen Mitarbeiter involviert, motiviert und zum positiven Brandambassador des Unternehmens werden. Dass mit einem funktionierenden ESN zudem Mitarbeiter auf die Arbeitsweise und die Prozesse in digitalen Strukturen geschult werden, ist mehr als ein Nebeneffekt dieser Einf&uuml;hrung. Digitale Fortbildung wird so nicht als trockener Lehrstoff angeboten, sondern ist immanenter Teil der neuen Arbeits- und Kommunikationswelt.</p><p>Die Einf&uuml;hrung eines Enterprise Social Network ist mit dem klaren Bekenntnis zu einem kulturellen Wandel in der Kommunikation, ja im gesamten Unternehmen, verbunden. Das ESN bricht in vielen F&auml;llen durch die Unternehmenshierarchie etablierte Kommunikationsbarrieren auf und steht f&uuml;r ein partizipatives, transparentes und horizontales Kommunikationsmedium.</p><p>Das hei&szlig;t im Klartext: neben eben einer langfristigen Planung braucht die Einf&uuml;hrung eines Enterprise Social Network die dauerhafte Unterst&uuml;tzung durch das Top-Management und eine stetige Begleitung durch fundierte Change-Management-Programme. Auch hei&szlig;t das: es sind durchaus Widerst&auml;nde im Unternehmen zu &uuml;berwinden, die subjektiv von den alten Kommunikationsstrukturen profitiert haben.</p><p>Klar ist auch, dass die erfolgreiche Einf&uuml;hrung eines Enterprise Social Networks nicht von allein passiert. Ohne fundierte Change-Programme funktioniert es nun mal nicht. Vorzugsweise zun&auml;chst auf ausgew&auml;hlte Fokusgruppen beschr&auml;nkt, m&uuml;ssen die Mehrwerte des ESN herausgearbeitet und in den beteiligten Gruppen f&uuml;r Akzeptanz gesorgt werden.</p><p>Die nicht immer leicht zu quantifizierenden Business Cases bed&uuml;rfen Top-Management Unterst&uuml;tzung und erfordern langfristiges Denken und konsequentes Handeln.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100C0">Einf&uuml;hrung eines ESN</h3><p>Gestartet wird mit einer sorgf&auml;ltigen Herausarbeitung des "Warum". Dabei helfen Workshops, Interviews und Expertengespr&auml;che die Ziele der Einf&uuml;hrung klar zu definieren und die Vorgehensweise beim Rollout auszuarbeiten. Zielbilderstellung, Roadmap-Entwicklung, Employee Journey, die Definition von Fokusgruppen und Ambassador-Konzepten sind dann die n&auml;chsten Schritte zur Etablierung des ESN. </p><p>Auf dieser Projektbasis wird die Auswahl der optimalen Tools und Plattformen vorgenommen. Und nicht vergessen: Beobachten und Messen. Ein solides Monitoring ist der Schl&uuml;ssel zur Verbesserung und Ausbreitung des ESN in Ihrem Unternhmen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100D6">Tools und Plattformen</h3><p>Welches Tool die angestrebten Ziele Ihres ESN am besten unterst&uuml;tzt, ist durchaus unterschiedlich. Einige Plattformen kann man allerdings getrost als relativ universell einsetzbar sehen. An dieser Stelle wird aber kein Softwarevergleich oder Produkttest der einzelnen Plattformen angestrebt - hier gibt es genug Informationen in einschl&auml;gigen Fachbeitr&auml;gen. </p><p>Wichtig ist auch hier, die richtigen Fragen zu stellen und zu beantworten, um das passende Tool einzusetzen. Size matters - die Gr&ouml;&szlig;e des Unternehmens und die Skalierbarkeit der gew&uuml;nschten L&ouml;sung ist eine der Schl&uuml;sselkriterien f&uuml;r die Auswahl. Die durchaus &uuml;bliche Einstufung SME = Small &amp; Medium Enterprises, MSC = Medium Sized Companies und GLE = Global and Large Enterprises hilft hier schon durchaus f&uuml;r eine erste Klassifizierung. </p><p>Im Rahmen des Einf&uuml;hrungsprojektes sollte auch klar herausgearbeitet werden, ob und wenn ja welche Schwerpunkte eine ESN-Plattform haben soll - nicht alle Tools bieten alle Funktionalit&auml;ten in gleicher Qualit&auml;t und Tiefe an. Typische Schwerpunkte sind Mobile Applikationen, Microblogging, Instant Messaging, Group Chat, Video Conferencing, Wikis and Posts. </p><p>Mit den sauber definierten Anforderungen werden dann die m&ouml;glichen Plattformen getestet; nahezu alle Anbieter von Microsoft bis Salesforce bieten Free Trials oder bei entsprechendem Potential auch kundenadaptierte Piloten an. Ein genaues Bild &uuml;ber das Erscheinungsbild und die F&auml;higkeiten des ESN ist der Schl&uuml;ssel zur erfolgreichen Implentierung und einem langfristigen erfolgreichen Einsatz. (mb)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/erfolgreich-dank-esn,3544076?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Digitalisierung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Digitalisierung' bestellen!
</a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/erfolgreich-dank-esn,3544076" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/erfolgreich-dank-esn,3544076" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3544076';
var disqus_url = 'https://www.computerwoche.de/a/erfolgreich-dank-esn,3544076';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Ferfolgreich%2Ddank%2Desn%2C3544076%3Fcacheconfuse%3D219765",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3544076"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Entwicklungsingenieur-Kommunikationstechnik-m-w.116186435.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Entwicklungsingenieur Kommunikationstechnik (m/w)</strong><br/><span class="blacklink">MBtech Group GmbH & Co. KGaA</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/System-Engineer-Networking-Security-w-m.115945335.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>System Engineer Networking Security (w/m)</strong><br/><span class="blacklink">Computacenter AG & Co. oHG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Ingenieur-w-m-Functional-Safety.115703725.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Ingenieur (w/m) Functional Safety</strong><br/><span class="blacklink">ESG Elektroniksystem- und Logistik-GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Quality-Engineer-m-f-Division-Payment-Risk.114537315.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Quality Engineer (m/f) Division Payment & Risk</strong><br/><span class="blacklink">Wirecard Technologies GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Android-Developer-w-m.89882025.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Android Developer (w/m)</strong><br/><span class="blacklink">LOTUM media GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2018
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201801180926"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js?v=201801180926"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 257
server: bus-res-13
environment: PRODUCTION
client: cwo
cache: true
date: 19.01.2018 07:34:44
execution time: 0.637
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 257');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 19.01.2018 07:34:44');
console.log('execution time: 0.637');
}
</script>
</body>
<!--
article info section ....................................................
article: 3544076
server: bus-res-13
date: 19.01.2018 07:34:44
modification date: 17.01.2018 14:14:03
-->
</html>
