<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Tech Debt: IT-Schulden aus der Pandemie tilgen - computerwoche.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Spätestens jetzt sollten IT-Services auf den Prüfstand kommen, die während der Corona-Pandemie überhastet eingeführt worden sind." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Tech Debt: IT-Schulden aus der Pandemie tilgen" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/it-schulden-aus-der-pandemie-tilgen,3687046" property="og:url" name="og:url" />
<meta content="Spätestens jetzt sollten IT-Services auf den Prüfstand kommen, die während der Corona-Pandemie überhastet eingeführt worden sind." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/it-schulden-aus-der-pandemie-tilgen,3687046" name="twitter:url" />
<meta content="Tech Debt: IT-Schulden aus der Pandemie tilgen" name="twitter:title" />
<meta content="Spätestens jetzt sollten IT-Services auf den Prüfstand kommen, die während der Corona-Pandemie überhastet eingeführt worden sind." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3264470/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3264470/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;it-schulden-aus-der-pandemie-tilgen,3687046" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;it-schulden-aus-der-pandemie-tilgen,3687046" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202206131337" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=202206141947" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed384" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 384;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":true},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/vg-fpuhyqra-nhf-qre-cnaqrzvr-gvytra,3687046');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3687046;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/vg-fgengrtvr');
idgStorage.adTax = ["schatten-it","crm","agile","collaboration","schulden","pandemie","unternehmen","dies","system","problem","initiative","prozesse","may","aufgabe"];
idgStorage.goldenIds = ["100000","930","1006","1005"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Corona","Contexts & Modalities","Machine Learning","Artificial Intelligence"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/K9Puns4qHZc7";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Beth Stackpole (3979)"],
article_categories: ["Management", "IT-Strategie"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 20 Jun 2022 07:37:00 +0200",
article_word_count: "1719",
page_title: "Tech Debt: IT-Schulden aus der Pandemie tilgen - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/it-schulden-aus-der-pandemie-tilgen,3687046",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["corona"],
secondaryCategories: ["contexts & modalities","machine learning","artificial intelligence"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[100000],"secondaryIds":[930,1006,1005]},
keywords: ["schatten-it","crm","agile","collaboration","schulden","pandemie","unternehmen","dies","system","problem","initiative","prozesse","may","aufgabe"],
description: "Spätestens jetzt sollten IT-Services auf den Prüfstand kommen, die während der Corona-Pandemie überhastet eingeführt worden sind.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Beth Stackpole (3979)"],"modifiedAt":"2022-06-20T07:37:00+02:00","publishedAt":"2022-06-20T07:37:00+02:00","isInsiderContent":false,"id":"3687046","type":"Online-Artikel","title":"IT-Schulden aus der Pandemie tilgen"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'IT-Management',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Management',
'secondaryCategory': 'IT-Strategie',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["100000","930","1006","1005"],
'gtaxList': ["Corona","Contexts & Modalities","Machine Learning","Artificial Intelligence"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=170;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3687046', title: 'IT-Schulden aus der Pandemie tilgen'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14983"></script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bildlauf-fuer-inaktive-fenster-aktivieren,3278507" title="Windows 11: Bildlauf für inaktive Fenster aktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287847/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287847/330x185.png"
alt="Windows 11: Bildlauf für inaktive Fenster aktivieren - Foto: Rieske"
title="Windows 11: Bildlauf für inaktive Fenster aktivieren - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 11: Bildlauf für inaktive Fenster aktivieren" href="/a/bildlauf-fuer-inaktive-fenster-aktivieren,3278507">
<span class="title">Bildlauf für inaktive Fenster aktivieren</span>
</a>
<span class="topline">Windows 11</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/erste-zeile-immer-drucken,3278506" title="Excel: Erste Zeile immer drucken">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287823/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287823/330x185.png"
alt="Excel: Erste Zeile immer drucken - Foto: Rieske"
title="Excel: Erste Zeile immer drucken - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Erste Zeile immer drucken" href="/a/erste-zeile-immer-drucken,3278506">
<span class="title">Erste Zeile immer drucken</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bildschirm-auf-windows-11-pc-spiegeln,3278505" title="Android: Bildschirm auf Windows-11-PC spiegeln">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287813/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287813/330x185.png"
alt="Android: Bildschirm auf Windows-11-PC spiegeln - Foto: Rieske"
title="Android: Bildschirm auf Windows-11-PC spiegeln - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Android: Bildschirm auf Windows-11-PC spiegeln" href="/a/bildschirm-auf-windows-11-pc-spiegeln,3278505">
<span class="title">Bildschirm auf Windows-11-PC spiegeln</span>
</a>
<span class="topline">Android</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dateierweiterungen-im-explorer-anzeigen,3278504" title="Windows 11: Dateierweiterungen im Explorer anzeigen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287812/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287812/330x185.png"
alt="Windows 11: Dateierweiterungen im Explorer anzeigen - Foto: Rieske"
title="Windows 11: Dateierweiterungen im Explorer anzeigen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 11: Dateierweiterungen im Explorer anzeigen" href="/a/dateierweiterungen-im-explorer-anzeigen,3278504">
<span class="title">Dateierweiterungen im Explorer anzeigen</span>
</a>
<span class="topline">Windows 11</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/rahmen-um-text-einfuegen,3278503" title="Word: Rahmen um Text einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287811/330x185.png"
alt="Word: Rahmen um Text einfügen - Foto: Rieske"
title="Word: Rahmen um Text einfügen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Rahmen um Text einfügen" href="/a/rahmen-um-text-einfuegen,3278503">
<span class="title">Rahmen um Text einfügen</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/eigene-mobilfunknummer-herausfinden,3278502" title="Android: Eigene Mobilfunknummer herausfinden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287779/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287779/330x185.png"
alt="Android: Eigene Mobilfunknummer herausfinden - Foto: Rieske"
title="Android: Eigene Mobilfunknummer herausfinden - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Android: Eigene Mobilfunknummer herausfinden" href="/a/eigene-mobilfunknummer-herausfinden,3278502">
<span class="title">Eigene Mobilfunknummer herausfinden</span>
</a>
<span class="topline">Android</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mit-rise-with-sap-den-transformationsturbo-zuenden,3553546" title="Studie SAP S/4HANA 2022: Mit RISE with SAP den Transformationsturbo zünden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363753/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363753/330x185.png"
alt="Studie SAP S/4HANA 2022: Mit RISE with SAP den Transformationsturbo zünden - Foto: ZinetroN - shutterstock.com"
title="Studie SAP S/4HANA 2022: Mit RISE with SAP den Transformationsturbo zünden - Foto: ZinetroN - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie SAP S/4HANA 2022: Mit RISE with SAP den Transformationsturbo zünden" href="/a/mit-rise-with-sap-den-transformationsturbo-zuenden,3553546">
<span class="title">Mit RISE with SAP den Transformationsturbo zünden</span>
</a>
<span class="topline">Studie SAP S/4HANA 2022</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/programm-code-und-der-urheberrechtsschutz,3553427" title="Low-Code-Entwicklung: Programm-Code und der Urheberrechtsschutz">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363586/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363586/330x185.jpg"
alt="Low-Code-Entwicklung: Programm-Code und der Urheberrechtsschutz - Foto: Roman Melnych - shutterstock.com"
title="Low-Code-Entwicklung: Programm-Code und der Urheberrechtsschutz - Foto: Roman Melnych - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Low-Code-Entwicklung: Programm-Code und der Urheberrechtsschutz" href="/a/programm-code-und-der-urheberrechtsschutz,3553427">
<span class="title">Programm-Code und der Urheberrechtsschutz</span>
</a>
<span class="topline">Low-Code-Entwicklung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/tools-und-kultur-auf-die-mischung-kommt-es-an,3553454" title="Hybrid-Work-Studie 2022: Tools und Kultur – auf die Mischung kommt es an">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363682/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363682/330x185.png"
alt="Hybrid-Work-Studie 2022: Tools und Kultur – auf die Mischung kommt es an - Foto: ivector - shutterstock.com"
title="Hybrid-Work-Studie 2022: Tools und Kultur – auf die Mischung kommt es an - Foto: ivector - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Hybrid-Work-Studie 2022: Tools und Kultur – auf die Mischung kommt es an" href="/a/tools-und-kultur-auf-die-mischung-kommt-es-an,3553454">
<span class="title">Tools und Kultur – auf die Mischung kommt es an</span>
</a>
<span class="topline">Hybrid-Work-Studie 2022</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ohne-low-code-keine-prozessdigitalisierung,3553222" title="Studie zu No-Code/Low-Code: Ohne Low-Code keine Prozessdigitalisierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340747/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340747/330x185.jpg"
alt="Studie zu No-Code/Low-Code: Ohne Low-Code keine Prozessdigitalisierung - Foto: INAMEL - shutterstock.com"
title="Studie zu No-Code/Low-Code: Ohne Low-Code keine Prozessdigitalisierung - Foto: INAMEL - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie zu No-Code/Low-Code: Ohne Low-Code keine Prozessdigitalisierung" href="/a/ohne-low-code-keine-prozessdigitalisierung,3553222">
<span class="title">Ohne Low-Code keine Prozessdigitalisierung</span>
</a>
<span class="topline">Studie zu No-Code/Low-Code</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/worauf-es-bei-low-code-ankommt,3552529" title="IDG Studie Low-Code/No-Code: Worauf es bei Low Code ankommt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337632/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3337632/330x185.png"
alt="IDG Studie Low-Code/No-Code: Worauf es bei Low Code ankommt - Foto: Sentavio - shutterstock.com"
title="IDG Studie Low-Code/No-Code: Worauf es bei Low Code ankommt - Foto: Sentavio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Studie Low-Code/No-Code: Worauf es bei Low Code ankommt" href="/a/worauf-es-bei-low-code-ankommt,3552529">
<span class="title">Worauf es bei Low Code ankommt</span>
</a>
<span class="topline">IDG Studie Low-Code/No-Code</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/nicht-mehr-ohne-meine-berater,3553007" title="Studie Managed Services 2022: Nicht mehr ohne meine Berater">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340244/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340244/330x185.jpg"
alt="Studie Managed Services 2022: Nicht mehr ohne meine Berater - Foto: shutterstock.com - fizkes"
title="Studie Managed Services 2022: Nicht mehr ohne meine Berater - Foto: shutterstock.com - fizkes"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie Managed Services 2022: Nicht mehr ohne meine Berater" href="/a/nicht-mehr-ohne-meine-berater,3553007">
<span class="title">Nicht mehr ohne meine Berater</span>
</a>
<span class="topline">Studie Managed Services 2022</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-unternehmen-wachsen-ein-puls-check?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/3f50196f406941698f38b45155f094e9a677bc01/standard/png"
alt="Wie Unternehmen wachsen – ein Puls-Check "
title="Wie Unternehmen wachsen – ein Puls-Check "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-unternehmen-wachsen-ein-puls-check?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie Unternehmen wachsen – ein Puls-Check </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">SAP</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-unternehmen-wachsen-ein-puls-check?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-unternehmen-wachsen-ein-puls-check?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-koennen-healthcare-provider-ihre-ziele-schneller-erreichen?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/dffe41b9b3ab0ff7118086500010b3d29a113bbf/standard/png"
alt="So können Healthcare-Provider ihre Ziele schneller erreichen "
title="So können Healthcare-Provider ihre Ziele schneller erreichen "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-koennen-healthcare-provider-ihre-ziele-schneller-erreichen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So können Healthcare-Provider ihre Ziele schneller erreichen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">SVA</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-koennen-healthcare-provider-ihre-ziele-schneller-erreichen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-koennen-healthcare-provider-ihre-ziele-schneller-erreichen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/kampf-gegen-ransomware-cyberthreats-report-2022?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Kampf gegen Ransomware: Cyberthreats Report 2022 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sie-mit-ki-ihr-marketing-verbessern?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie Sie mit KI Ihr Marketing verbessern </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/superhuman-vision-marketing-auf-einer-neuen-stufe?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Superhuman Vision: Marketing auf einer neuen Stufe </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/intelligente-datenplattform-daten-optimal-nutzen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Intelligente Datenplattform: Daten optimal nutzen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-ki-zum-autonomen-rechenzentrum?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mit KI zum autonomen Rechenzentrum </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/daten-unbegrenzt-nutzen-vom-edge-bis-zur-cloud?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Daten unbegrenzt nutzen – vom Edge bis zur Cloud </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/eine-cloud-infrastruktur-fuer-alle-workloads?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Eine Cloud-Infrastruktur für alle Workloads </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/umstellung-auf-eine-vereinfachte-cloud-infrastruktur?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Umstellung auf eine vereinfachte Cloud-Infrastruktur </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-itk-arbeitgeber,3551089" title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328283/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328283/330x185.jpg"
alt="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber" href="/a/das-sind-die-besten-itk-arbeitgeber,3551089">
<span class="title">Das sind die besten ITK-Arbeitgeber</span>
</a>
<span class="topline">Great Place to Work 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/podcasts,17909">
Podcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Podcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-xs-12">
<a href="/p/podcasts,17909">
<img src="https://images.idg.zone/images/idgwpcw/bdb/3327735/original.jpg" title="Podcasts Logo" style="width: 100%; margin-bottom: 30px;"/>
</a>
</div>
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wenn-alles-ueber-den-kopf-waechst,3553500" title="Podcast Burnout: Wenn alles über den Kopf wächst">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363694/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363694/330x185.jpg"
alt="Podcast Burnout: Wenn alles über den Kopf wächst - Foto: Jakub Krechowicz - shutterstock.com"
title="Podcast Burnout: Wenn alles über den Kopf wächst - Foto: Jakub Krechowicz - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Burnout: Wenn alles über den Kopf wächst" href="/a/wenn-alles-ueber-den-kopf-waechst,3553500">
<span class="title">Wenn alles über den Kopf wächst</span>
</a>
<span class="topline">Podcast Burnout</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-entwickelt-man-eigene-business-apps,3553407" title="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340470/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340470/330x185.jpg"
alt="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps - Foto: NetzeBW"
title="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps - Foto: NetzeBW"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps" href="/a/so-entwickelt-man-eigene-business-apps,3553407">
<span class="title">So entwickelt man eigene Business-Apps</span>
</a>
<span class="topline">Podcast Enterprise Mobility 2.0</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/talente-in-der-krise,3553122" title="Podcast Recruiting: Talente in der Krise">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301159/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3301159/330x185.jpg"
alt="Podcast Recruiting: Talente in der Krise - Foto: yehdou Fotografie Bonn"
title="Podcast Recruiting: Talente in der Krise - Foto: yehdou Fotografie Bonn"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Recruiting: Talente in der Krise" href="/a/talente-in-der-krise,3553122">
<span class="title">Talente in der Krise</span>
</a>
<span class="topline">Podcast Recruiting</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/roboter-zaehmen-leicht-gemacht,3553045" title="Podcast KI: Roboter zähmen leicht gemacht">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340299/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340299/330x185.jpg"
alt="Podcast KI: Roboter zähmen leicht gemacht - Foto: Deutsche Telekom"
title="Podcast KI: Roboter zähmen leicht gemacht - Foto: Deutsche Telekom"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast KI: Roboter zähmen leicht gemacht" href="/a/roboter-zaehmen-leicht-gemacht,3553045">
<span class="title">Roboter zähmen leicht gemacht</span>
</a>
<span class="topline">Podcast KI</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/vom-blechbieger-zur-softwareschmiede-transformation-der-autobauer,3552952" title="Transformation der Autobauer: Vom Blechbieger zur Softwareschmiede">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340149/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340149/330x185.png"
alt="Transformation der Autobauer: Vom Blechbieger zur Softwareschmiede - Foto: Jay Latta"
title="Transformation der Autobauer: Vom Blechbieger zur Softwareschmiede - Foto: Jay Latta"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Transformation der Autobauer: Vom Blechbieger zur Softwareschmiede" href="/a/vom-blechbieger-zur-softwareschmiede-transformation-der-autobauer,3552952">
<span class="title">Vom Blechbieger zur Softwareschmiede</span>
</a>
<span class="topline">Transformation der Autobauer</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/diesen-bewerber-haben-wir-nicht-mal-eingeladen,3552824" title="Podcast Headhunter: &quot;Diesen Bewerber haben wir nicht mal eingeladen&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3339947/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3339947/330x185.jpg"
alt="Podcast Headhunter: &quot;Diesen Bewerber haben wir nicht mal eingeladen&quot; - Foto: n_value placement GmbH"
title="Podcast Headhunter: &quot;Diesen Bewerber haben wir nicht mal eingeladen&quot; - Foto: n_value placement GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Headhunter: &quot;Diesen Bewerber haben wir nicht mal eingeladen&quot;" href="/a/diesen-bewerber-haben-wir-nicht-mal-eingeladen,3552824">
<span class="title">"Diesen Bewerber haben wir nicht mal eingeladen"</span>
</a>
<span class="topline">Podcast Headhunter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/podcasts,17909">Alle Podcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung" title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/aufmacher.jpg?itok=GCYrjgI_"
alt="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung" href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung">
<span class="title">OnDemand: So revolutionieren Sie Ihre Software-Entwicklung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration" title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/teaserbild.jpg?itok=Uu1yPd1O"
alt="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Den Weg frei machen zur Kollaboration" href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration">
<span class="title">Den Weg frei machen zur Kollaboration</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_286612259.jpg?itok=ofYdsvvc"
alt="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform" href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform">
<span class="title">Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil" title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_637827229-kb-photodesign.jpg?itok=L6th_v3Q"
alt="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil " href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil">
<span class="title">So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_390856381.jpg?itok=QSh-a8hr"
alt="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
title="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="API - was sonst?" href="https://webcast.idg.de/content/api-was-sonst">
<span class="title">API - was sonst?</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_574000213-alexandru_chiriac.jpg?itok=XUVuttJz"
alt="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Mehr Service, weniger Ausfälle im Rechenzentrum" href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum">
<span class="title">Mehr Service, weniger Ausfälle im Rechenzentrum</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/vmware-uebernahme-verunsichert-kunden,2022,25-26">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_25-26.png"
alt="VMware-Übernahme verunsichert Kunden"
title="VMware-Übernahme verunsichert Kunden"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/vmware-uebernahme-verunsichert-kunden,2022,25-26">VMware-Übernahme verunsichert Kunden</a>
<br/>
Ausgabe 25-26/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/chancen-durch-smart-farming,2022,23-24">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_23-24.png"
alt="Chancen durch Smart Farming"
title="Chancen durch Smart Farming"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/chancen-durch-smart-farming,2022,23-24">Chancen durch Smart Farming</a>
<br/>
Ausgabe 23-24/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/immer-aerger-um-endpoint-sicherheit,2022,21-22">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_21-22.png"
alt="Immer Ärger um Endpoint-Sicherheit"
title="Immer Ärger um Endpoint-Sicherheit"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/immer-aerger-um-endpoint-sicherheit,2022,21-22">Immer Ärger um Endpoint-Sicherheit</a>
<br/>
Ausgabe 21-22/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/europa-kriegt-s-nicht-auf-die-kette,2022,18-20">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_18-20.png"
alt="Europa kriegt‘s nicht auf die Kette"
title="Europa kriegt‘s nicht auf die Kette"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/europa-kriegt-s-nicht-auf-die-kette,2022,18-20">Europa kriegt‘s nicht auf die Kette</a>
<br/>
Ausgabe 18-20/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/infrastruktur-von-den-hyperscalern-lernen,3553490" title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363674/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363674/330x185.jpg"
alt="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen - Foto: vectorfusionart - shutterstock.com"
title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen - Foto: vectorfusionart - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen" href="/a/infrastruktur-von-den-hyperscalern-lernen,3553490">
<span class="title">Infrastruktur: Von den Hyperscalern lernen</span>
</a>
<span class="topline">RZ-Technologie</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/intel-vpro-neue-version-revolutioniert-die-business-performance,3553295" title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340776/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340776/330x185.jpg"
alt="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance - Foto: Intel"
title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance - Foto: Intel"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance" href="/a/intel-vpro-neue-version-revolutioniert-die-business-performance,3553295">
<span class="title">Intel vPro: Neue Version revolutioniert die Business-Performance</span>
</a>
<span class="topline">Endpoint-Management</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/ki-wird-zum-gamechanger,3553333" title="RZ-Technologie: KI wird zum Gamechanger">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340713/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340713/330x185.jpg"
alt="RZ-Technologie: KI wird zum Gamechanger - Foto: Gorodenkoff - shutterstock.com"
title="RZ-Technologie: KI wird zum Gamechanger - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RZ-Technologie: KI wird zum Gamechanger" href="/a/ki-wird-zum-gamechanger,3553333">
<span class="title">KI wird zum Gamechanger</span>
</a>
<span class="topline">RZ-Technologie</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="https://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/podcasts,17909">
Podcasts
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/it-strategie,384">IT-Strategie</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'IT-Schulden aus der Pandemie tilgen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Tech Debt</h2></div></div><div class="row"><div class="col-md-12"><h1>IT-Schulden aus der Pandemie tilgen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3687046"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/it-schulden-aus-der-pandemie-tilgen,3687046" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3687046&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3687046;title=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3687046&amp;title=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3687046&amp;text=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3687046&amp;t=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen%22%20%2D%20https://www.computerwoche.de/3687046" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3687046" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">20.06.2022</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Beth&nbsp;Stackpole</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Spätestens jetzt sollten IT-Services auf den Prüfstand kommen, die während der Corona-Pandemie überhastet eingeführt worden sind.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/it-schulden-aus-der-pandemie-tilgen,3687046"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3687046"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/it-schulden-aus-der-pandemie-tilgen,3687046" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/it-schulden-aus-der-pandemie-tilgen,3687046?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3687046&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3687046;title=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3687046&amp;title=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3687046&amp;text=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3687046&amp;t=Tech%20Debt%3A%20IT%2DSchulden%20aus%20der%20Pandemie%20tilgen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3687046" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3687046/1/3264470/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3687046/1/3264470/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3264470/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Technische Schulden lassen sich nicht einfach abbauen. Es gilt systematisch Gutes zu verbessern und Schlechtes auszusortieren." title="Technische Schulden lassen sich nicht einfach abbauen. Es gilt systematisch Gutes zu verbessern und Schlechtes auszusortieren." data-original="//images.computerwoche.de/bdb/3264470/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Technische Schulden lassen sich nicht einfach abbauen. Es gilt systematisch Gutes zu verbessern und Schlechtes auszusortieren.<br><span class="idgImageSource">Foto: Profit_Image - shutterstock.com</span></figcaption></figure><p>Die Job-Training-Organisation Year Up hat sich der beruflichen Chancengleichheit und dem Schließen der Talentlücke verschrieben. Als die Pandemie ausbrach konnten sich Kandidaten und potenzielle Arbeitgeber nicht persönlich treffen. Daher bemühte sich die IT-Organisation, die Schulungs-, Anmelde- und Matching-Prozesse in einer virtuellen Welt abzubilden, um das Talentvermittlungsgeschäft am Laufen zu halten.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Dies gelang trotz der technischen Schulden, die sich im Laufe der Jahre aufgetürmt hatten. Die behinderten die Entwicklung und machten die Umstellung komplexer sowie zeitaufwändiger. "Wir waren in der Lage, flexibel zu reagieren, aber nicht so flexibel, wie wir es uns gewünscht hätten ", räumt Gary Flowers, CIO von Year Up, ein. "Wenn man technische Schulden hat und diese weiter anhäuft, verliert man die Fähigkeit, sich schnell an neue Situationen anzupassen."</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001D">Mehr technische Schulden</h3><p>Die Erfahrungen von Year Up in der Pandemie ist ein Beispiel dafür, wie schwer es für viele Unternehmen ist, flexibel zu sein, wenn sie mit technischen Schulden belastet sind während schnelles Handeln über Erfolg oder Misserfolg entscheiden kann. Das Problem "Technical Debt" ist beileibe nicht neu. Aber es hat sich noch verschärft, nachdem zwei Jahre lang digitale Initiativen vorangetrieben wurden, um Fernarbeit und virtuelle Kundenerfahrungen zu ermöglichen, weil das normale Business wegen der Lockdowns stillstand.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3687046&#34;}"><!--empty--></div><p>Der "<a href="https://www.softwareag.com/en_corporate/resources/asset/ebook/situation-report.html" title="2022 Situation Report" target="_blank" rel="noopener">2022 Situation Report</a>" der Software AG besagt, dass 78 Prozent der Unternehmen im vergangenen Jahr mehr technische Schulden angehäuft haben. Knapp über die Hälfte der Befragten gab an, dass sie die Last der technischen Schulden in Kauf genommen haben, weil sie schnell handeln mussten. Nur 58 Prozent berichteten, dass sie über eine formelle Strategie verfügen, um mit technische Schulden umzugehen.</p><div class="spoods_widget_container" data-key="xMQs-H4SZ" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="https://widget.spoods.io/loader.js" async></script></div><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN1003E">Technische Schulden kosten</h3><p>Mit technischen Schulden nicht angemessen umgehen zu können, kostet viel Geld. Einem Bericht von <a href="https://www.outsystems.com/stop-tech-debt/-/media/2CFB361AE6DB4BDA9A37AC11CA2B316D.ashx" title="OutSystems" target="_blank" rel="noopener">OutSystems</a> (PDF) zufolge verwenden Unternehmen mehr als ein Viertel (28 Prozent) des IT-Budgets, um technischer Schulden zu bewältigen. Lediglich ein Drittel ihrer Ressourcen setzten sie für Innovationen und den Aufbau neuer Funktionen ein.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>In großen Unternehmen ist das Problem sogar noch akuter. Dort sind etwa 40 Prozent des IT-Budgets für Ausgaben im Zusammenhang mit technischen Schulden vorgesehen. Die technische Verschuldung bindet Personal- und Finanzressourcen und schränkt die Innovationsfähigkeit der Unternehmen erheblich ein. Das ist ein Trend, der von 69 Prozent der Befragten in der OutSystems-Umfrage genannt wurde und der sich letztlich in sechs von zehn Firmen negativ auf die Leistung auswirkt.</p><p>Die Pandemie war für viele Unternehmen ein Weckruf, Maßnahmen zu ergreifen, um die technischen Schulden in den Griff zu bekommen. Year Up hat seine Governance- und Budgetierungsprozesse im Zusammenhang mit neuen Technologieprojekten unter die Lupe genommen. Das Unternehmen arbeitet daran, die Abstimmung zwischen der IT und den Geschäftsbereichen in einem früheren Stadium des Prozesses zu fördern. Die Studie "<a href="https://foundryco.com/tools-for-marketers/research-state-of-the-cio/" title="State of the CIO 2022" target="_blank" rel="noopener">State of the CIO 2022</a>" bestätigte eine ähnliche Verschiebung: Demnach konzentrieren sich viele der Befragten in diesem Jahr auf Governance und grundlegende Aktivitäten, die typischerweise damit verbunden sind, ein Tech-Unternehmen "in Ordnung" zu bringen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10071">Frühjahrsputz in der IT</h3><p>Gary Flowers, CIO von Year Up, kam ein Jahr nach Beginn der Pandemie an Bord. Er machte sich schnell daran, digitale Innovationen voranzutreiben und gleichzeitig einige technische Schulden abzubauen, die das Unternehmen bremsten. Das größte Problem war die Salesforce-CRM-Plattform, die für einen bestimmten sechsmonatigen Weiterbildungs- und sechsmonatigen Praktikumsweg fest programmiert war. Dies war während der Pandemie nicht zielführend, denn es hinderte das Team daran, flexiblere Optionen auszuloten.</p><p>"Das Sechs-plus-Sechs-Modell war ein Eckpfeiler, und diese technischen Schulden zu beseitigen war eine enorme Aufgabe", sagt Flowers. Sobald es jedoch richtig aufgesetzt war, konnte die Fachabteilung zur IT kommen und andere Modell ausprobieren, die für Bewerber und potenzielle Arbeitgeber am besten funktionierten.</p><p>Flowers hat zudem die Prozesse für die Bewerberregistrierung und den Stellenabgleich modernisiert. Diese Systeme waren vor der Pandemie nicht standardisiert, was zu Schatten-IT führte, die auf Salesforce, <a href="https://www.computerwoche.de/k/excel,3461" target="_blank" rel="noopener" class="idgGlossaryLink">Excel</a> und sogar Box Notes basierte. Dadurch fehlte ein zentraler Überblick darüber, wie das Unternehmen Matching-Entscheidungen traf.</p><p>"Als wir das System bereinigt hatten, verfügten wir über zentralisierte Prozesse in der gesamten Organisation, die den Zeitaufwand für die Registrierung eines jungen Erwachsenen verringerten und es uns ermöglichten, konsolidierte Kontrollpunkte einzurichten", erklärt er. Nach der Pandemie sei es ein Unterschied wie Tag und Nacht gewesen.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat2" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat2_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100A0">Abläufe ausmisten und automatisieren</h3><p>Laut Douglas Davis, IT-Koordinator bei der Pizzakette Monical, hat sich das Unternehmen bereits vor der Pandemie gezielt darauf vorbereitet, technische Schulden abzubauen. In den Projekten ging es beispielsweise darum, die 63 Monical-Pizza-Filialen auf ein Standard-Web-Bestellsystem umzustellen und Fernsteuerungssoftware einzuführen.</p><p>So hat das Unternehmen laut Davis während der Corona-Pandemie schnell auf die Anforderungen reagieren und Lieferungen an die Haustür oder Remote Work für Büroangestellte umsetzen können. In Zukunft werde Monical Pizza viele der Prozesse, die während der Pandemie eingeführt wurden, wie etwa Fernarbeit, neu bewerten, ob sie auch in der Zeit nach der Pandemie noch Bestand haben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100B6">Backend-Integration optimieren</h3><p>Die Stadt Phoenix hat während der Pandemie im Eiltempo IT-Initiativen durchgeführt, um Fernarbeit zu ermöglichen, virtuelle öffentliche Versammlungen und andere allgemeine Dienste für die Bürger bereitzustellen. Nun bewertet sie die Initiativen aus Perspektive der technischen Verschuldung neu, berichtet Steen Hambric, CIO der städtischen IT-Dienstleisters.</p><p>So wurde beispielsweise die mobile App der Stadt, mit der die Einwohner unter anderem Rechnungen bezahlen, Wasserleitungen einschalten oder Obdachlosenlager melden können, schnell eingeführt, um kurzfristige Bedürfnisse zu erfüllen. Jetzt wird sie aber verfeinert. "Die App war zwar schnell einsatzbereit, aber sie hätte wahrscheinlich besser geplant werden können", sagt Hambric. Das Front-End sehe gut aus, doch die Integration mit Back-Office-Systemen wie CRM oder anderen Anwendungen für Arbeitsaufträge müsse veredelt werden. "Der größte Teil unserer technischen Schulden ist mit diesem Projekt verbunden," resümiert er.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat3" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat3_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100D7">Fehler durch Zeitdruck</h3><p>In ähnlicher Weise wurde auch eine Webex-Initiative zur Einrichtung virtueller öffentlicher Foren umgestaltet. Die Stadt-IT führte sie zügig ein, um den unmittelbaren Bedarf während der Pandemie zu decken. Die Fähigkeiten von Webex stießen auf Leistungsprobleme. Dies wurde behoben, indem eine dedizierte Leitung zu Cisco zusammen mit Video-Mesh-Funktionen hinzugefügt wurden.</p><p>"Time to market ist nicht das beste Ziel, wenn es auf Kosten der Qualität oder der Benutzerfreundlichkeit geht", erklärt Hambric. Seit Team musste die Videokonferenz-Funktionen zur Unterstützung öffentlicher Meetings bereitstellen, hätte aber die Performance-Probleme erkannt, wenn es mehr Zeit für die Entwicklung einer End-to-End-Lösung gehabt hätte.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100ED">Lehren aus technischen Schulden</h3><p>Während Unternehmen allmählich eine Bestandsaufnahme ihrer Pandemie-Initiativen machen, gibt es viele Möglichkeiten, wie sie ihre aktuellen und zukünftigen technischen Schulden bewältigen können. Der Nutzfahrzeughersteller Oshkosh etwa geht bei seinen Technologieinitiativen zweigleisig vor. Das Unternehmen überwacht die technischen Schulden laufend und verfolgt gleichzeitig Innovationen.</p><p>"Eine der Aufgaben der IT-Abteilung ist es, sicherzustellen, dass Betriebs- und Sicherheitsrisiken gemanagt werden, während die zweite Aufgabe darin besteht, Mehrwert zu schaffen - wir messen beiden Aufgaben die gleiche Bedeutung bei - parallel und nicht nacheinander", sagt Anupam Khare, Global CIO und Digital Officer bei Oshkosh.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10103">Vom Programm zum Produkt</h3><p>Das US-Patentamt (USPTO) hatte kurz vor der Pandemie eine 40 Millionen Dollar teure Stabilisierungsmaßnahme zur Modernisierung von Netzwerken, Anwendungen und Infrastrukturen abgeschlossen. Daher war die IT-Basis trotz einiger Anpassungen solide, berichtet CIO Jamie Holcombe.</p><p>Ein entscheidender Faktor, um technische Schulden zu minimieren, sei das Program-Management-Büro gewesen. Es habe die IT-Organisation von der Orchestrierung von IT-Initiativen hin zu einem Produktentwicklungsansatz verlagern. Durch diesen Schritt erhalten die Fachbereiche mehr Verantwortung und Rechenschaftspflicht für die technologischen Ergebnisse. Jeder Stakeholder ist damit eng an seine Initiativen angebunden.</p><p>"Während Sicherheit und Stabilität früher immer ein IT-Problem waren, ist es jetzt das Problem aller Beteiligten", sagt Holcombe. Die Art und Weise, wie das Team die jüngste Log4j-Sicherheitslücke in weniger als zwölf Stunden behoben hat, sei ein Beispiel dafür, wie eine bessere Abstimmung zwischen IT und Business dazu beitragen kann, die Lücken zu schließen. "Wenn Fachabteilungen nicht einsehen, dass ein Upgrade notwendig für die Sicherheit und Stabilität ist, kämpfen wir auf verlorenem Posten", sagt er.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10120">Risiken technischer Schulden verstehen</h3><p>Agile Entwicklungspraktiken, organisierte Governance-Prozesse sowie Metriken sind ebenfalls wichtige Instrumente, um die technischen Schulden in Schach zu halten. Laut Year up-CIO Flowers gibt es Bereiche am Rande des Unternehmens, in denen man es sich leisten kann, technische Schulden zu tolerieren, während sie in anderen Fällen ein zu großes Risiko für das Unternehmen darstellen. "Es geht nur darum, sie zu verwalten und zu verstehen," sagt er</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10137">Viele Stellschrauben und Aufgaben</h3><p>ChenMed, ein Unternehmen, das Primärversorgungszentren für Senioren betreibt, ist derzeit dabei, sein IT-Projektportfolio aus der Covid-19-Ära zu sichten. Es soll festgestellt werden, was bleibt, was geht und was überarbeitet werden muss, so CTO und Chief Product Officer Steven May. Während die meisten Funktionen für die Mitarbeitererfahrung und Collaboration ins Schwarze trafen, wurden Kompromisse eingegangen, um die ambitionierten Liefertermine einzuhalten. Die Defizite gilt es nun neu zu gestaltet oder fein abzustimmen.</p><p>Die hauseigene Telemedizin-Plattform wird ebenfalls modifiziert, da die Skalierung der Videofunktion für die langfristige Zufriedenheit von Patienten und Ärzten May zufolge nicht ausreicht. Die IT-Organisation sei dabei, Teile der Telemedizinfunktionen zu überarbeiten und auf eine neue Plattform zu stellen. Sie soll einen moderneren Microservices-Ansatz verfolgen und so in Zukunft flexibler sein.</p><p>"Wir haben Dinge gebaut, die strategisch eng gekoppelt waren und nicht auf eine moderne, flexible Art und Weise durchgeführt wurden, was die Möglichkeiten zur Erweiterung von Merkmalen und Funktionen eingeschränkt hat", erklärt May. Jetzt gehe sein Team und justiere neu, indem es die normalen Architekturpraktiken und -standards anwendet.</p><p>Mays IT-Organisation stellt auch Projekte zurück, um mit der technischen Verschuldung Schritt zu halten. So ist ein System zur Verfolgung von Impfstoffen für die Mitarbeiter beispielsweise zur Ausmusterung vorgesehen. ChenMed widmet 15 bis 20 Prozent seiner IT-Kapazitäten und -Ressourcen, um technische Schulden zu managen.</p><p>Da diese nie vollständig getilgt werden können, plädiert May für einen disziplinierten Ansatz, bei dem die Governance direkt in die IT-Prozesse integriert wird. "Wir konnten im Rahmen der Pandemie nicht viel tun, weil die Anfragen so schnell kamen, aber jetzt haben wir einen bestimmten Prozentsatz unserer Zeit dafür reserviert, um die Verwaltung technischer Schulden in den Prozess zu integrieren", erklärt er. Man müsse sich voll auf Tech Debt konzentrieren, weil das Problem nur schlimmer werde und irgendwann der Geschwindigkeit des Geschäfts im Weg stehe. (af/jd)</p><p><em><a href="https://www.cio.com/article/350328/it-leaders-take-on-pandemic-tech-debt.html" title="Dieser Beitrag basiert auf einem Artikel unserer US-Schwesterpublikation CIO.com." target="_blank" rel="noopener">Dieser Beitrag basiert auf einem Artikel unserer US-Schwesterpublikation CIO.com.</a></em></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row"><div class="col-xs-12">
<div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/it-schulden-aus-der-pandemie-tilgen,3687046?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3687046"></div></div></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/it-schulden-aus-der-pandemie-tilgen,3687046" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/it-schulden-aus-der-pandemie-tilgen,3687046" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3687046"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="https://jobs.computerwoche.de/Job/Software-Engineer-ServiceNow-m-w-d.729999855.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Engineer ServiceNow (m/w/d)</strong><br/><span class="blacklink">Interhyp Gruppe</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/IT-Infrastruktur-Systembetreuer-m-w-d-Datacenter.728784955.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT - Infrastruktur - Systembetreuer (m/w/d) Datacenter</strong><br/><span class="blacklink">Psychiatrisches Zentrum Nordbaden</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Test-Automation-Engineer-m-w-d.728066025.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Test Automation Engineer (m/w/d)</strong><br/><span class="blacklink">OEDIV KG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Software-Developer-m-w-d.728046385.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Developer (m/w/d)</strong><br/><span class="blacklink">OEDIV KG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/IT-Projektleiter-m-w-d.727980125.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT Projektleiter (m/w/d)</strong><br/><span class="blacklink">OEDIV KG</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18"
type="checkbox"
name="promionet_subscription"
value="a_584165" />
Digital Transformation
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7"
type="checkbox"
name="promionet_subscription"
value="a_584178" />
Enterprise Software
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1"
type="checkbox"
name="promionet_subscription"
value="a_584173" />
First Look
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3"
type="checkbox"
name="promionet_subscription"
value="a_584170" />
Jobs & Careers
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2"
type="checkbox"
name="promionet_subscription"
value="a_584176" />
Market Trends
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17"
type="checkbox"
name="promionet_subscription"
value="a_584172" />
Mobile
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4"
type="checkbox"
name="promionet_subscription"
value="a_584177" />
Security
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14"
type="checkbox"
name="promionet_subscription"
value="a_584179" />
Stellenmarkt
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-06-20T07:37:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2022-06-20T07:37:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"IT-Schulden aus der Pandemie tilgen","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3264470/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/it-schulden-aus-der-pandemie-tilgen,3687046"},"author":[{"@type":"Person","name":"Beth Stackpole"}],"description":"Spätestens jetzt sollten IT-Services auf den Prüfstand kommen, die während der Corona-Pandemie überhastet eingeführt worden sind."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/07276aa9c5a848b590eda092932a0e3e" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2022
<span class="hidden-xs">IDG Tech Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Tech Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/open_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202206131337"></script>
<script src="/includes/compiled/010_themes.cwo.min.js?v=202206131337"></script>
<!--
page info section .......................................................
page: 384
environment: aws
client: cwo
cache: false
date: 20.06.2022 07:37:34
execution time: 1.886
-->
<script>
if (typeof console == 'object') {
console.log('page: 384');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 20.06.2022 07:37:34');
console.log('execution time: 1.886');
}
</script>
</body>
<!--
article info section ....................................................
article: 3687046
client article: 35571
date: 20.06.2022 07:37:34
modification date: 17.06.2022 11:29:28
-->
</html>
