<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Verschiedene Versionen?: Verwirrung um Nougat-Update für das Samsung Galaxy S7 - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Das Nougat-Update für die Samsung-Flaggschiffe Galaxy S7 und Galaxy S7 Edge soll auf der brandneuen Android-Version 7.1.1 basieren - hieß es noch vor zwei Wochen. Jetzt erklärt ein Provider, dass es regionale Unterschiede geben könnte und einige Geräte noch Android 7.0 erhalten." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Verschiedene Versionen?: Verwirrung um Nougat-Update für das Samsung Galaxy S7" /><meta name="og:url" content="http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" /><meta name="twitter:title" content="Verschiedene Versionen?: Verwirrung um Nougat-Update für das Samsung Galaxy S7" /><meta name="twitter:description" content="Das Nougat-Update für die Samsung-Flaggschiffe Galaxy S7 und Galaxy S7 Edge soll auf der brandneuen Android-Version 7.1.1 basieren - hieß es noch vor zwei Wochen. Jetzt erklärt ein Provider, dass es regionale Unterschiede geben könnte und einige Geräte noch Android 7.0 erhalten." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/3196566/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/3196566/640x360.jpg" /><meta name="outbrainsection" content="Technologie" />
<link href="http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link href="http://www.computerwoche.de/feed/feed333" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 333;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pbzchgrejbpur.qr/n/irejveehat-hz-abhtng-hcqngr-shre-qnf-fnzfhat-tnynkl-f7,3329253');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3329253;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/zbovyr-haq-nccf');
idgStorage.adTax = ["galaxy","nougat","samsung","nougat update","update","hersteller","android 7","samsung galaxy","android","version"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing","Hardware","Software","Hersteller"];
idgStorage.adScore2 = ["Mobile OS","Samsung","Open Source","Android","Hardware allgemein"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-MobileWir", // code
"oc": "KC-MobileWir", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'KC-MobileWir';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2016-12-23 10:23');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Mobile &amp; Apps');
ga('idg.set', 'dimension6', 'Mobile OS,Samsung,Open Source,Android,Hardware allgemein');
ga('idg.set', 'dimension8', '2000');
ga('idg.set', 'dimension2', '3329253');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Technologie|Mobile &amp; Apps');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Verschiedene Versionen?: Verwirrung um Nougat-Update für das Samsung Galaxy S7 - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2016-12-23 10:23');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Mobile &amp; Apps');
ga('objekt.set', 'dimension6', 'Mobile OS,Samsung,Open Source,Android,Hardware allgemein');
ga('objekt.set', 'dimension8', '2000');
ga('objekt.set', 'dimension2', '3329253');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Technologie|Mobile &amp; Apps');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Verschiedene Versionen?: Verwirrung um Nougat-Update für das Samsung Galaxy S7 - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2016-12-23 10:23');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Mobile &amp; Apps');
ga('detail.set', 'dimension6', 'Mobile OS,Samsung,Open Source,Android,Hardware allgemein');
ga('detail.set', 'dimension8', '2000');
ga('detail.set', 'dimension2', '3329253');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Technologie|Mobile &amp; Apps');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Verschiedene Versionen?: Verwirrung um Nougat-Update für das Samsung Galaxy S7 - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="http://w.idg.de/UjkX3m"><img alt="IBM Experts" src="//images.computerwoche.de/images/idgwpcw/bdb/2677235/original.png" style="
padding-top: 22px;
" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="http://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login"><i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="http://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="http://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="http://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="http://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="http://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="http://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="http://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="http://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/animationen-in-office-anwendungen-lokal-und-zentral-deaktivieren,3277795" title="Microsoft Office 2016: Animationen in Office-Anwendungen lokal und zentral deaktivieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708746/330x185.png" alt="Microsoft Office 2016: Animationen in Office-Anwendungen lokal und zentral deaktivieren - Foto: Microsoft" title="Microsoft Office 2016: Animationen in Office-Anwendungen lokal und zentral deaktivieren - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office 2016: Animationen in Office-Anwendungen lokal und zentral deaktivieren" href="/a/animationen-in-office-anwendungen-lokal-und-zentral-deaktivieren,3277795">
<span class="title">Animationen in Office-Anwendungen lokal und zentral deaktivieren</span>
</a>
<span class="topline">Microsoft Office 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/automatische-vorschlaege-fuer-empfaengernamen-in-outlook-deaktivieren,3277802" title="Outlook 2016: Automatische Vorschläge für Empfängernamen in Outlook deaktivieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708749/330x185.png" alt="Outlook 2016: Automatische Vorschläge für Empfängernamen in Outlook deaktivieren - Foto: Microsoft" title="Outlook 2016: Automatische Vorschläge für Empfängernamen in Outlook deaktivieren - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Outlook 2016: Automatische Vorschläge für Empfängernamen in Outlook deaktivieren" href="/a/automatische-vorschlaege-fuer-empfaengernamen-in-outlook-deaktivieren,3277802">
<span class="title">Automatische Vorschläge für Empfängernamen in Outlook deaktivieren</span>
</a>
<span class="topline">Outlook 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/von-office-2010-2013-zu-office-2016-wechseln,3277641" title="Office-Migration : Von Office 2010/2013 zu Office 2016 wechseln">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708199/330x185.png" alt="Office-Migration : Von Office 2010/2013 zu Office 2016 wechseln - Foto: Thomas Joos" title="Office-Migration : Von Office 2010/2013 zu Office 2016 wechseln - Foto: Thomas Joos"/>
</a>
</div>
<div class="col-sm-6">
<a title="Office-Migration : Von Office 2010/2013 zu Office 2016 wechseln" href="/a/von-office-2010-2013-zu-office-2016-wechseln,3277641">
<span class="title">Von Office 2010/2013 zu Office 2016 wechseln</span>
</a>
<span class="topline">Office-Migration </span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-defender-permanent-abschalten,3277738" title="Windows Security: Defender unter Windows 10 permanent abschalten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2505425/330x185.png" alt="Windows Security: Defender unter Windows 10 permanent abschalten" title="Windows Security: Defender unter Windows 10 permanent abschalten"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Security: Defender unter Windows 10 permanent abschalten" href="/a/windows-defender-permanent-abschalten,3277738">
<span class="title">Defender unter Windows 10 permanent abschalten</span>
</a>
<span class="topline">Windows Security</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/pdf-dokumente-in-word-bearbeiten,3277844" title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191995/330x185.png" alt="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten - Foto: shutterstock.com - Yuriy Vlasenko" title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten - Foto: shutterstock.com - Yuriy Vlasenko"/>
</a>
</div>
<div class="col-sm-6">
<a title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten" href="/a/pdf-dokumente-in-word-bearbeiten,3277844">
<span class="title">PDF-Dokumente in Word bearbeiten</span>
</a>
<span class="topline">Word 2013 und Word 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/wake-on-lan-ohne-probleme-in-windows-10-nutzen,3277741" title="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2600124/330x185.png" alt="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen - Foto: hywards - shutterstock.com" title="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen - Foto: hywards - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows-Netzwerk: Wake on LAN ohne Probleme in Windows 10 nutzen" href="/a/wake-on-lan-ohne-probleme-in-windows-10-nutzen,3277741">
<span class="title">Wake on LAN ohne Probleme in Windows 10 nutzen</span>
</a>
<span class="topline">Windows-Netzwerk</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2016,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2016</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/daten-security-am-internationalen-strafgerichtshof?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/54d064dd97a74ef72c92d43a7e1b4e13d110776b/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/daten-security-am-internationalen-strafgerichtshof?source=rssfeed" target="_blank">
<span class="topline">Daten-Security am Internationalen Strafgerichtshof </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Hewlett Packard Enterprise</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/daten-security-am-internationalen-strafgerichtshof?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/daten-security-am-internationalen-strafgerichtshof?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-halten-sie-die-eu-datenschutz-richtlinie-ein?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/3b6aa43596753a0a2cb4da47bebe8c4e33a28a52/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-halten-sie-die-eu-datenschutz-richtlinie-ein?source=rssfeed" target="_blank">
<span class="topline">So halten Sie die EU-Datenschutz-Richtlinie ein </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Hewlett Packard Enterprise</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-halten-sie-die-eu-datenschutz-richtlinie-ein?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-halten-sie-die-eu-datenschutz-richtlinie-ein?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/hpe-big-data-software-spart-kosten-und-steigert-effizienz?source=rssfeed" target="_blank">
<span class="topline">HPE Big Data Software spart Kosten und steigert Effizienz </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/die-business-benefits-von-k2-blackpearl?source=rssfeed" target="_blank">
<span class="topline">Die Business-Benefits von K2 blackpearl </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/die-neuen-features-der-windows-server-2016-guide?source=rssfeed" target="_blank">
<span class="topline">Die neuen Features: Der Windows Server 2016 Guide </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sind-sie-bereit-fuer-das-internet-der-dinge-1?source=rssfeed" target="_blank">
<span class="topline">Sind Sie bereit für das Internet der Dinge? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/eine-neue-aera-fuer-digitale-signaturen-in-deutschland?source=rssfeed" target="_blank">
<span class="topline">Eine neue Ära für digitale Signaturen in Deutschland </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/eidas-eine-neue-verordnung-ueber-elektronisch-signaturen-und-geschaeftstransaktionen-im-europaeischen-binnenmarkt?source=rssfeed" target="_blank">
<span class="topline">eIDAS: Eine neue Verordnung über elektronische Signaturen und Geschäftstransaktionen im europäischen Binnenmarkt </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/raus-aus-der-buesserecke-it-portfolio-management?source=rssfeed" target="_blank">
<span class="topline">Raus aus der Büßerecke: IT Portfolio Management </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/warum-projekt-portfolio-management-oft-schief-geht?source=rssfeed" target="_blank">
<span class="topline">So wird die Einführung von PPM-Tools zum Erfolg </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/was-die-datenschutzgrundverordnung-jetzt-erfordert,3329008" title="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680151/330x185.png" alt="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert - Foto: BeeBright - shutterstock.com" title="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert - Foto: BeeBright - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert" href="/a/was-die-datenschutzgrundverordnung-jetzt-erfordert,3329008">
<span class="title">Was die Datenschutzgrundverordnung jetzt erfordert</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/warum-selbstlernende-systeme-die-sicherheit-steigern,3327735" title="Webinar: Warum selbstlernende Systeme die Sicherheit steigern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679906/330x185.png" alt="Webinar: Warum selbstlernende Systeme die Sicherheit steigern - Foto: faithie - shutterstock.com" title="Webinar: Warum selbstlernende Systeme die Sicherheit steigern - Foto: faithie - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Warum selbstlernende Systeme die Sicherheit steigern" href="/a/warum-selbstlernende-systeme-die-sicherheit-steigern,3327735">
<span class="title">Warum selbstlernende Systeme die Sicherheit steigern</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-public-cloud-im-sicherheitscheck,3327540" title="Webcast: Die (Public) Cloud im Sicherheitscheck">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677501/330x185.png" alt="Webcast: Die (Public) Cloud im Sicherheitscheck - Foto: Sergey Nivens - shutterstock.com" title="Webcast: Die (Public) Cloud im Sicherheitscheck - Foto: Sergey Nivens - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: Die (Public) Cloud im Sicherheitscheck" href="/a/die-public-cloud-im-sicherheitscheck,3327540">
<span class="title">Die (Public) Cloud im Sicherheitscheck</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/2016-das-jahr-der-grossen-ueberraschungen,2016,50-52">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_50-52.png" alt="2016 – das Jahr der großen Überraschungen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/2016-das-jahr-der-grossen-ueberraschungen,2016,50-52">2016 – das Jahr der großen Überraschungen</a>
<br/>
Ausgabe 50-52/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/cios-brauchen-keine-nachhilfe,2016,48-49">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_48-49.png" alt="CIOs brauchen keine Nachhilfe" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/cios-brauchen-keine-nachhilfe,2016,48-49">CIOs brauchen keine Nachhilfe</a>
<br/>
Ausgabe 48-49/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/mehr-erfolg-mit-analytics,2016,46-47">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_46-47.png" alt="Mehr Erfolg mit Analytics" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/mehr-erfolg-mit-analytics,2016,46-47">Mehr Erfolg mit Analytics</a>
<br/>
Ausgabe 46-47/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/clouds-richtig-managen,2016,44-45">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_44-45.png" alt="Clouds richtig managen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/clouds-richtig-managen,2016,44-45">Clouds richtig managen</a>
<br/>
Ausgabe 44-45/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/hp-new-style-of-business,4195">
Infrastructure
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: <span class="sponsored">-Anzeige-</span></h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/vorreiter-der-digitalen-transformation-erzielen-den-hoechsten-gewinn,3312486" title="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675942/330x185.png" alt="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn - Foto: wavebreakmedia - shutterstock.com" title="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn - Foto: wavebreakmedia - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn" href="/a/vorreiter-der-digitalen-transformation-erzielen-den-hoechsten-gewinn,3312486">
<span class="title">Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn</span>
</a>
<span class="topline">Studie von Hewlett Packard Enterprise</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/es-ist-fuenf-vor-zwoelf,3312480" title="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675957/330x185.png" alt="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf - Foto: ktsdesign - shutterstock.com" title="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf - Foto: ktsdesign - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf " href="/a/es-ist-fuenf-vor-zwoelf,3312480">
<span class="title">Es ist fünf vor zwölf </span>
</a>
<span class="topline">Digitalisierungsstrategie und „Digitaler Reifegrad“</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/sdi-wird-zum-schluesselfaktor-moderner-it-architekturen,3229881" title="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675734/330x185.png" alt="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen - Foto: nmedia - shutterstock.com" title="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen - Foto: nmedia - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen" href="/a/sdi-wird-zum-schluesselfaktor-moderner-it-architekturen,3229881">
<span class="title">SDI wird zum Schlüsselfaktor moderner IT-Architekturen</span>
</a>
<span class="topline">Software Defined Infrastructure</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/das-internet-of-things-produziert-unvorstellbare-datenmengen,3229507" title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671353/330x185.png" alt="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen - Foto: everything possible - Shutterstock.com" title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen - Foto: everything possible - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen" href="/a/das-internet-of-things-produziert-unvorstellbare-datenmengen,3229507">
<span class="title">Das Internet of Things produziert unvorstellbare Datenmengen</span>
</a>
<span class="topline">IoT wird zum Treiber für Cloud Computing </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/rechtliches-neuland,3228093" title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675119/330x185.png" alt="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland - Foto: TUM2282 - shutterstock.com" title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland - Foto: TUM2282 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland" href="/a/rechtliches-neuland,3228093">
<span class="title">Rechtliches Neuland</span>
</a>
<span class="topline">Bitkom-Leitfaden zu Industrie 4.0</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-den-technologie-anbietern-ist-noch-luft-nach-oben,3226149" title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2698989/330x185.png" alt="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben - Foto: Creativa Images - shutterstock.com" title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben - Foto: Creativa Images - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben" href="/a/bei-den-technologie-anbietern-ist-noch-luft-nach-oben,3226149">
<span class="title">Bei den Technologie-Anbietern ist noch Luft nach oben</span>
</a>
<span class="topline">Digitale Transformation </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/anwender-setzen-auf-sdi-trotz-des-fehlens-ausgereifter-loesungen,3228673" title="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2673118/330x185.png" alt="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen - Foto: hywards - www.shutterstock.com" title="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen - Foto: hywards - www.shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen " href="/a/anwender-setzen-auf-sdi-trotz-des-fehlens-ausgereifter-loesungen,3228673">
<span class="title">Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen </span>
</a>
<span class="topline">Software Defined Infratructures (SDI)</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/sdi-zieht-in-die-rechenzentren-ein,3227957" title="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671423/330x185.png" alt="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein" title="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein" href="/a/sdi-zieht-in-die-rechenzentren-ein,3227957">
<span class="title">SDI zieht in die Rechenzentren ein</span>
</a>
<span class="topline">Software Defined Infrastructure (SDI)</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/traditionelle-netzwerke-werden-zum-flaschenhals-im-rechenzentrum,3224972" title="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708152/330x185.png" alt="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum - Foto: Oleksiy Mark - shutterstock.com" title="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum - Foto: Oleksiy Mark - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum " href="/a/traditionelle-netzwerke-werden-zum-flaschenhals-im-rechenzentrum,3224972">
<span class="title">Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum </span>
</a>
<span class="topline">Software Defined Networks (SDN)</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://ibmexperts.computerwoche.de/">IBM Experts</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/new-style-of-business,4195">New Style of Business</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2016,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2016</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6">
<a href="/p/hp-new-style-of-business,4195">
Infrastructure
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://ibmexperts.computerwoche.de/">IBM Experts</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/new-style-of-business,4195">New Style of Business</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/mobile-und-apps,333">Mobile & Apps</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Verwirrung um Nougat-Update für das Samsung Galaxy S7';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Verschiedene Versionen?</h2></div></div><div class="row"><div class="col-md-12"><h1>Verwirrung um Nougat-Update f&uuml;r das Samsung Galaxy S7</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3329253" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3329253&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3329253;title=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3329253&amp;title=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3329253&amp;text=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3329253" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3329253&amp;t=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">23.12.2016</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Das Nougat-Update f&uuml;r die Samsung-Flaggschiffe Galaxy S7 und Galaxy S7 Edge soll auf der brandneuen Android-Version 7.1.1 basieren - hie&szlig; es noch vor zwei Wochen. Jetzt erkl&auml;rt ein Provider, dass es regionale Unterschiede geben k&ouml;nnte und einige Ger&auml;te noch Android 7.0 erhalten.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3329253" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3329253&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3329253;title=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3329253&amp;title=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3329253&amp;text=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3329253" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3329253&amp;t=Verschiedene%20Versionen%3F%3A%20Verwirrung%20um%20Nougat%2DUpdate%20f%C3%BCr%20das%20Samsung%20Galaxy%20S7" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Derzeit l&auml;uft in ausgew&auml;hlten Regionen der offizielle Betatest zum Nougat-Update auf den Samsung-Smartphones Galaxy S7 und Galaxy S7 Edge und ein Ende ist noch nicht in Sicht. Die im November gestartete Testphase war bis mindestens Mitte Dezember angesetzt, wird wohl aber noch etwas l&auml;nger dauern: vor zwei Tagen erst lieferte der Hersteller eine neue Version aus. Die aktuelle Beta basiert wie die vorigen auf <a href="http://www.computerwoche.de/k/android,3458" target="_blank" class="idgGlossaryLink">Android</a> 7.0 Nougat und nicht auf der neueren Version 7.1.1. Das verwundert, immerhin will Samsung einem Teilnehmer am Betaprogramm vor knapp zwei Wochen erkl&auml;rt haben, dass die Galaxy-S7-Modelle direkt auf Android 7.1.1 Nougat aktualisiert w&uuml;rden.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3329253/1/3196566/EL_mediaN10013/"><img class="img-responsive" alt="Unklar: Bekommt das Galaxy S7 gleich ein Upgrade auf die aktuelle Nougat-Version? " title="Unklar: Bekommt das Galaxy S7 gleich ein Upgrade auf die aktuelle Nougat-Version? " src="//images.computerwoche.de/images/computerwoche/bdb/3196566/738x415_f5f5f5.jpg"></a><figcaption class="caption">Unklar: Bekommt das Galaxy S7 gleich ein Upgrade auf die aktuelle Nougat-Version? <br><span class="idgImageSource">Foto: </span></figcaption></figure><p>Dass das am Ende nicht passieren k&ouml;nnte deutet nun auch die <a href="http://community.vodafone.com.au/t5/Software-Updates/15th-December-2016-Software-Update-Weekly-Wrap/td-p/421259/page/2" title="Aussage einer Forenbetreuerin" target="_blank">Aussage einer Forenbetreuerin</a> beim australischen Ableger von Vodafone an. Sie hat sich "mit den richtigen Leuten" in Verbindung gesetzt um zu pr&uuml;fen, ob Samsung mit dem n&auml;chsten Update tats&auml;chlich Android 7.0 &uuml;berspringt. Zumindest ist Australien scheint das aber nicht der Fall zu sein, die Auskunft soll nur auf bestimmte M&auml;rkte zutreffen. Bei Vodafone teste man jedenfalls Version 7.0 f&uuml;r Galaxy S7 und Galaxy S7 Edge, nicht die neuere. Auch wir haben uns bei der deutschen Pressestelle des Herstellers zum Thema erkundigt, aber wie gewohnt keine zufriedenstellende Antwort erhalten: Samsung &auml;u&szlig;ert sich nicht zu seiner Updatepolitik. </p><p>Auf welcher Android-Version das Nougat-Update f&uuml;r die Galaxy-S7-Smartphones basieren wird ist damit also noch nicht gekl&auml;rt. Zwar ist es nicht auszuschlie&szlig;en, dass Samsung je nach Region Android 7.0 oder 7.1.1 herausbringt, allerdings ist es sehr unwahrscheinlich. Wahrscheinlicher - auch angesichts des Versionsstands der aktuellen Beta - ist eher, dass die Koreaner zuerst das Update auf Android 7.0 ausliefern und bereits parallel die Arbeit an einer weiteren Aktualisierung aufgenommen haben. </p><p>Das Nougat-Update bringt grundlegende Ver&auml;nderungen an der Benutzeroberfl&auml;che des Galaxy S7 mit, die der Hersteller neuerdings "Samsung Experience" nennt. </p><p><a href="http://www.areamobile.de/news/41847-samsung-galaxy-s7-provider-stiftet-verwirrung-um-nougat-update" title="powered by AreaMobile" target="_blank">powered by AreaMobile</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Mobile#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Mobile' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3329253';
var disqus_url = 'http://www.computerwoche.de/a/verwirrung-um-nougat-update-fuer-das-samsung-galaxy-s7,3329253';
var disqus_config = function () {
this.sso = {
name: "Computerwoche",
button: "//www.computerwoche.de/includes/images/disqus/login.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fverwirrung%2Dum%2Dnougat%2Dupdate%2Dfuer%2Ddas%2Dsamsung%2Dgalaxy%2Ds7%2C3329253%3Fcacheconfuse%3D500243",
width: "800",
height: "400"
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Digital Leader Award</h4>
<div><a href="https://www.digital-leader-award.de/#section-bewerbung"><img alt="Digital Leader Award 2017" src="//images.computerwoche.de/images/idgwpcw/bdb/2679855/original.jpg" /></a>
<p>COMPUTERWOCHE und Dimension Data suchen f&uuml;r den Digital Leader Award die besten Digitalisierungsprojekte im Lande.</p>
<p align="center"><a align="center" class="btn btn-danger" href="https://www.digital-leader-award.de/#section-bewerbung" rel="nofollow" target="_blank"><strong>Jetzt bewerben!</strong></a></p>
</div>
</section>
<div id="relatedcontentteaser" data-id="3329253"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyMDQ3OHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>IT-Spezialist / -Administrator (m/w)</strong><br/><span class="blacklink">En|Da|Net GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyMDQ4NHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Projektleiter Automatisierungstechnik Bereich Logistics Software (m/w)</strong><br/><span class="blacklink">BEUMER Maschinenfabrik GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyMDQ4NnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Mitarbeiter (m/w) IT für ein Hochschulrechenzentrum</strong><br/><span class="blacklink">Hochschule für angewandte Wissenschaften Ansbach</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyMDQ4N3xjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Computer Vision Development Engineer (f/m)</strong><br/><span class="blacklink">Robert Bosch GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyMDQ5NXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>(Senior-) Berater (m/w) Master Data Management / Datenqualität</strong><br/><span class="blacklink">Capgemini Deutschland GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="http://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2016
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 333
server: bus-res-12
environment: PRODUCTION
client: cwo
cache: true
date: 23.12.2016 11:01:05
execution time: 1.057
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 333');
console.log('server: bus-res-12');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 23.12.2016 11:01:05');
console.log('execution time: 1.058');
}
</script>
</body>
<!--
article info section ....................................................
article: 3329253
server: bus-res-12
date: 23.12.2016 11:01:05
modification date: 23.12.2016 10:57:59
-->
</html>
