<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Android Wear 2.0: Diese Smartwatches erhalten das Update - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Google hat den offiziellen Startschuss zum neuen Smartwatch-Betriebssystem Android Wear 2.0 gegeben. Über die kommenden Wochen werden viele ältere Modelle ein Update erhalten, die erste Generation an Android-Wearables geht wie erwartet leer aus." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Android Wear 2.0: Diese Smartwatches erhalten das Update" /><meta name="og:url" content="http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775" /><meta name="twitter:title" content="Android Wear 2.0: Diese Smartwatches erhalten das Update" /><meta name="twitter:description" content="Google hat den offiziellen Startschuss zum neuen Smartwatch-Betriebssystem Android Wear 2.0 gegeben. Über die kommenden Wochen werden viele ältere Modelle ein Update erhalten, die erste Generation an Android-Wearables geht wie erwartet leer aus." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2820512/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2820512/640x360.jpg" /><meta name="outbrainsection" content="Technologie" />
<link href="http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/diese-smartwatches-erhalten-das-update,3329775" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link href="http://www.computerwoche.de/feed/feed333" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 333;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nw4vg"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pbzchgrejbpur.qr/n/qvrfr-fznegjngpurf-reunygra-qnf-hcqngr,3329775');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3329775;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/zbovyr-haq-nccf');
idgStorage.adTax = ["update","android wear 2","diese smartwatches","smartwatch","android wear","wear 2","android","wear","betriebssystem","betriebssystem android wear"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing","Hardware","Software"];
idgStorage.adScore2 = ["Mobile OS","Betriebssystem","Android","Hardware allgemein"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-MobileWir", // code
"oc": "KC-MobileWir", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'KC-MobileWir';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-02-09 10:01');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Mobile &amp; Apps');
ga('idg.set', 'dimension6', 'Mobile OS,Betriebssystem,Android,Hardware allgemein');
ga('idg.set', 'dimension8', '2000');
ga('idg.set', 'dimension2', '3329775');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Technologie|Mobile &amp; Apps');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Android Wear 2.0: Diese Smartwatches erhalten das Update - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-02-09 10:01');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Mobile &amp; Apps');
ga('objekt.set', 'dimension6', 'Mobile OS,Betriebssystem,Android,Hardware allgemein');
ga('objekt.set', 'dimension8', '2000');
ga('objekt.set', 'dimension2', '3329775');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Technologie|Mobile &amp; Apps');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Android Wear 2.0: Diese Smartwatches erhalten das Update - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-02-09 10:01');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Mobile &amp; Apps');
ga('detail.set', 'dimension6', 'Mobile OS,Betriebssystem,Android,Hardware allgemein');
ga('detail.set', 'dimension8', '2000');
ga('detail.set', 'dimension2', '3329775');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Technologie|Mobile &amp; Apps');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Android Wear 2.0: Diese Smartwatches erhalten das Update - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3329775', title: 'Diese Smartwatches erhalten das Update'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="http://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login"><i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="http://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/diese-smartwatches-erhalten-das-update,3329775"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="http://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="http://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/diese-smartwatches-erhalten-das-update,3329775"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="http://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="http://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="http://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="http://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="http://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/verschiedene-konfigurationsoptionen-fuer-smartscreen-filter-nutzen,3277860" title="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677794/330x185.png" alt="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter nutzen - Foto: Ton Snoei - shutterstock.com" title="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter nutzen - Foto: Ton Snoei - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Verschiedene Konfigurationsoptionen für SmartScreen-Filter nutzen" href="/a/verschiedene-konfigurationsoptionen-fuer-smartscreen-filter-nutzen,3277860">
<span class="title">Verschiedene Konfigurationsoptionen für SmartScreen-Filter nutzen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/zu-wenig-hauptspeicher-bei-windows-server-vm-installation-verhindern,3277858" title="Windows Server 2016: Zu wenig Hauptspeicher bei Windows-Server-VM-Installation verhindern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680619/330x185.png" alt="Windows Server 2016: Zu wenig Hauptspeicher bei Windows-Server-VM-Installation verhindern - Foto: Microsoft" title="Windows Server 2016: Zu wenig Hauptspeicher bei Windows-Server-VM-Installation verhindern - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Server 2016: Zu wenig Hauptspeicher bei Windows-Server-VM-Installation verhindern" href="/a/zu-wenig-hauptspeicher-bei-windows-server-vm-installation-verhindern,3277858">
<span class="title">Zu wenig Hauptspeicher bei Windows-Server-VM-Installation verhindern</span>
</a>
<span class="topline">Windows Server 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/updates-auf-dem-nano-server-installieren,3277857" title="Windows Server 2016: Updates auf dem Nano Server installieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192131/330x185.png" alt="Windows Server 2016: Updates auf dem Nano Server installieren - Foto: Microsoft" title="Windows Server 2016: Updates auf dem Nano Server installieren - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Server 2016: Updates auf dem Nano Server installieren" href="/a/updates-auf-dem-nano-server-installieren,3277857">
<span class="title">Updates auf dem Nano Server installieren</span>
</a>
<span class="topline">Windows Server 2016</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/nano-server-in-virtueller-maschine-vm-bereitstellen,3277855" title="Windows Server 2016: Nano Server in virtueller Maschine (VM) bereitstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2703387/330x185.png" alt="Windows Server 2016: Nano Server in virtueller Maschine (VM) bereitstellen - Foto: Microsoft" title="Windows Server 2016: Nano Server in virtueller Maschine (VM) bereitstellen - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Server 2016: Nano Server in virtueller Maschine (VM) bereitstellen" href="/a/nano-server-in-virtueller-maschine-vm-bereitstellen,3277855">
<span class="title">Nano Server in virtueller Maschine (VM) bereitstellen</span>
</a>
<span class="topline">Windows Server 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/speicherort-fuer-windows-10-apps-anpassen,3277811" title="Windows-10-Apps: Speicherort für Apps unter Windows 10 anpassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2676164/330x185.png" alt="Windows-10-Apps: Speicherort für Apps unter Windows 10 anpassen - Foto: charnsitr - shutterstock.com" title="Windows-10-Apps: Speicherort für Apps unter Windows 10 anpassen - Foto: charnsitr - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows-10-Apps: Speicherort für Apps unter Windows 10 anpassen" href="/a/speicherort-fuer-windows-10-apps-anpassen,3277811">
<span class="title">Speicherort für Apps unter Windows 10 anpassen</span>
</a>
<span class="topline">Windows-10-Apps</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/microsoft-edge-favoriten-bequem-und-effizient-verwalten,3277829" title="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191846/330x185.png" alt="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten - Foto: Microsoft" title="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="EdgeManage : Windows-10-Edge-Favoriten bequem und effizient verwalten" href="/a/microsoft-edge-favoriten-bequem-und-effizient-verwalten,3277829">
<span class="title">Windows-10-Edge-Favoriten bequem und effizient verwalten</span>
</a>
<span class="topline">EdgeManage </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/schatten-it-im-griff-mit-cloud-brokerage?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/e66ddb36881ba137c0491ae2cbe1de114a1dee9c/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/schatten-it-im-griff-mit-cloud-brokerage?source=rssfeed" target="_blank">
<span class="topline">Schatten IT im Griff - mit Cloud Brokerage </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">IBM Deutschland GmbH </span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/schatten-it-im-griff-mit-cloud-brokerage?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/schatten-it-im-griff-mit-cloud-brokerage?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/multi-cloud-ansaetze-optimieren?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/75c3184a3b7571d12e9b06a5935da409604231e1/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/multi-cloud-ansaetze-optimieren?source=rssfeed" target="_blank">
<span class="topline">Multi-Cloud Ansätze optimieren </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">IBM Deutschland GmbH </span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/multi-cloud-ansaetze-optimieren?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/multi-cloud-ansaetze-optimieren?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-realisieren-sie-industrie-4-0?source=rssfeed" target="_blank">
<span class="topline">So realisieren Sie Industrie 4.0 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/von-digitaler-zusammenarbeit-profitieren?source=rssfeed" target="_blank">
<span class="topline">Von digitaler Zusammenarbeit profitieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/in-7-schritten-zum-digital-workplace?source=rssfeed" target="_blank">
<span class="topline">In 7 Schritten zum Digital Workplace </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/datenschutz-datensicherheit-und-compliance-bei-internationalen-cloud-angeboten?source=rssfeed" target="_blank">
<span class="topline">Datenschutz, Datensicherheit und Compliance bei internationalen Cloud-Angeboten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/fuenf-faktoren-fuer-schnellere-erfolge-in-der-stammdatenverwaltung?source=rssfeed" target="_blank">
<span class="topline">Fünf Faktoren für schnellere Erfolge in der Stammdatenverwaltung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/data-discovery-und-governance-nutzen-herausforderungen-und-empfehlungen?source=rssfeed" target="_blank">
<span class="topline">Data Discovery und Governance: Nutzen, Herausforderungen und Empfehlungen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/das-ist-neu-in-sharepoint-2016?source=rssfeed" target="_blank">
<span class="topline">Das ist neu in Sharepoint 2016 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-wehren-sie-apt-angriffe-ab?source=rssfeed" target="_blank">
<span class="topline">So wehren Sie APT-Angriffe ab </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/datenschutz-in-der-digitalen-transformation,3329442" title="Computerwoche-Webinfosession: Datenschutz in der digitalen Transformation">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2669278/330x185.png" alt="Computerwoche-Webinfosession: Datenschutz in der digitalen Transformation - Foto: wavebreakmedia - shutterstock.com" title="Computerwoche-Webinfosession: Datenschutz in der digitalen Transformation - Foto: wavebreakmedia - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinfosession: Datenschutz in der digitalen Transformation" href="/a/datenschutz-in-der-digitalen-transformation,3329442">
<span class="title">Datenschutz in der digitalen Transformation</span>
</a>
<span class="topline">Computerwoche-Webinfosession</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/was-openstack-mit-innovation-zu-tun-hat,3329670" title="Computerwoche-Webcast: Was OpenStack mit Innovation zu tun hat">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2604825/330x185.png" alt="Computerwoche-Webcast: Was OpenStack mit Innovation zu tun hat - Foto: baranq - shutterstock.com" title="Computerwoche-Webcast: Was OpenStack mit Innovation zu tun hat - Foto: baranq - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webcast: Was OpenStack mit Innovation zu tun hat" href="/a/was-openstack-mit-innovation-zu-tun-hat,3329670">
<span class="title">Was OpenStack mit Innovation zu tun hat</span>
</a>
<span class="topline">Computerwoche-Webcast</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/zufriedene-nutzer-durch-modernes-applikationsmanagement,3329557" title="Webinfosession: Zufriedene Nutzer durch modernes Applikationsmanagement">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675057/330x185.png" alt="Webinfosession: Zufriedene Nutzer durch modernes Applikationsmanagement - Foto: alphaspirit - shutterstock.com" title="Webinfosession: Zufriedene Nutzer durch modernes Applikationsmanagement - Foto: alphaspirit - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinfosession: Zufriedene Nutzer durch modernes Applikationsmanagement" href="/a/zufriedene-nutzer-durch-modernes-applikationsmanagement,3329557">
<span class="title">Zufriedene Nutzer durch modernes Applikationsmanagement</span>
</a>
<span class="topline">Webinfosession</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/ki-ist-reif-fuer-unternehmen,2017,06-07">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_06-07.png" alt="KI ist reif für Unternehmen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/ki-ist-reif-fuer-unternehmen,2017,06-07">KI ist reif für Unternehmen</a>
<br/>
Ausgabe 06-07/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/im-pc-markt-geht-doch-noch-was,2017,04-05">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_04-05.png" alt="Im PC-Markt geht (doch) noch was" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/im-pc-markt-geht-doch-noch-was,2017,04-05">Im PC-Markt geht (doch) noch was</a>
<br/>
Ausgabe 04-05/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-ciso-ist-ein-jobprofil-mit-zukunft,2017,1-3">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_1-3.png" alt="Der CISO ist ein Jobprofil mit Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-ciso-ist-ein-jobprofil-mit-zukunft,2017,1-3">Der CISO ist ein Jobprofil mit Zukunft</a>
<br/>
Ausgabe 1-3/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/2016-das-jahr-der-grossen-ueberraschungen,2016,50-52">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_50-52.png" alt="2016 – das Jahr der großen Überraschungen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/2016-das-jahr-der-grossen-ueberraschungen,2016,50-52">2016 – das Jahr der großen Überraschungen</a>
<br/>
Ausgabe 50-52/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/aktuelle-hard-und-software-fuer-sichere-it-strukturen-im-unternehmen,3329642" title="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606101/330x185.png" alt="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen - Foto: Dell" title="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen - Foto: Dell"/>
</a>
</div>
<div class="col-sm-6">
<a title="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen" href="/a/aktuelle-hard-und-software-fuer-sichere-it-strukturen-im-unternehmen,3329642">
<span class="title">Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen</span>
</a>
<span class="topline">Data Protection und Hardware-Refresh</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-clevere-alternative-pc-leasing-statt-hardware-kauf,3329488" title="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681236/330x185.png" alt="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf - Foto: Dell" title="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf - Foto: Dell"/>
</a>
</div>
<div class="col-sm-6">
<a title="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf" href="/a/die-clevere-alternative-pc-leasing-statt-hardware-kauf,3329488">
<span class="title">Die clevere Alternative: PC-Leasing statt Hardware-Kauf</span>
</a>
<span class="topline">Leasing- und Finanzierungsservice für PCs</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/viele-client-pcs-komfortabel-und-effizient-verwalten,3329458" title="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681208/330x185.png" alt="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten - Foto: Dell" title="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten - Foto: Dell"/>
</a>
</div>
<div class="col-sm-6">
<a title="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten" href="/a/viele-client-pcs-komfortabel-und-effizient-verwalten,3329458">
<span class="title">Viele Client-PCs komfortabel und effizient verwalten</span>
</a>
<span class="topline">Dell Client Command Suite</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/mobile-und-apps,333">Mobile & Apps</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Diese Smartwatches erhalten das Update';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Android Wear 2.0</h2></div></div><div class="row"><div class="col-md-12"><h1>Diese Smartwatches erhalten das Update</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3329775" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/diese-smartwatches-erhalten-das-update,3329775"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3329775&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3329775;title=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3329775&amp;title=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3329775&amp;text=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3329775" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3329775&amp;t=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">09.02.2017</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Google hat den offiziellen Startschuss zum neuen Smartwatch-Betriebssystem Android Wear 2.0 gegeben. &Uuml;ber die kommenden Wochen werden viele &auml;ltere Modelle ein Update erhalten, die erste Generation an Android-Wearables geht wie erwartet leer aus.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3329775" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/diese-smartwatches-erhalten-das-update,3329775"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/diese-smartwatches-erhalten-das-update,3329775?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3329775&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3329775;title=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3329775&amp;title=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3329775&amp;text=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3329775" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3329775&amp;t=Android%20Wear%202%2E0%3A%20Diese%20Smartwatches%20erhalten%20das%20Update" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Google gibt seinem bislang nur verhalten angenommenen Smartwatch-Betriebssystem <a href="http://www.computerwoche.de/k/android,3458" target="_blank" class="idgGlossaryLink">Android</a> Wear eine zweite Chance: Das Unternehmen hat die auf der I/O 2016 angek&uuml;ndigte Version 2.0 offiziell fertig gestellt und mitsamt ihrer neuen Features <a href="https://blog.google/products/android-wear/android-wear-20-make-most-every-minute/" title="vorgestellt" target="_blank">vorgestellt</a>. Zu den Neuerungen geh&ouml;ren die interaktiven und selbst ausw&auml;hlbaren Komplikationen auf den Watchfaces, Erweiterungen der Google-Fit-App um neue Sportarten und ein besseres Bewegungstracking sowie der direkt auf einer Smartwatch platzierte Play Store, der die Installation von Apps auf dem Uhrenspeicher erlaubt und die Ger&auml;te damit unabh&auml;ngiger vom Smartphone machen soll. In den kommenden Monaten wird au&szlig;erdem der sprachgesteuerte Google Assistant auf Smartwatches mit Android Wear 2.0 Einzug halten, zun&auml;chst nur in den Sprachen Englisch und Deutsch. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3329775/1/2820512/EL_mediaN1001E/"><img class="img-responsive" alt="Auch die LG G Watch R bekommt Android Wear 2.0" title="Auch die LG G Watch R bekommt Android Wear 2.0" src="//images.computerwoche.de/images/computerwoche/bdb/2820512/738x415_f5f5f5.jpg"></a><figcaption class="caption">Auch die LG G Watch R bekommt Android Wear 2.0</figcaption></figure><p>Als Referenzger&auml;te f&uuml;r die neue Google-Plattform halten die schon seit einiger Zeit durch die Ger&uuml;chtek&uuml;chen kursierenden beiden Uhren von LG her, im Laufe der n&auml;chsten Wochen sollen aber auch bereits erh&auml;ltliche Modelle Android Wear 2.0 per Update erhalten. Wie sich bereits nach der Ank&uuml;ndigung des Betriebssystems andeutete, werden Smartwatches aus der ersten Generation nicht mehr aktualisiert, Ger&auml;te wie die LG G Watch, Samsung Gear Live, Asus Zenwatch, Moto 360 und Sony Smartwatch 3 gehen leer aus.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/qlTGwPIOz0Y?rel=0" allowfullscreen=""></iframe></div>	<div class="clearfix"><!--clear--></div></p><p>Zu den Uhren, die Android Wear 2.0 laut Google erhalten, z&auml;hlen Asus Zenwatch 2 &amp; 3, Casio Smart Outdoor Watch, Casio PRO TREK Smart, Fossil Q Founder, Fossil Q Marshal, Fossil Q Wander, Huawei Watch, LG G Watch R, LG Watch Urbane &amp; 2nd Edition LTE, Michael Kors Access Smartwatches, Moto 360 (2015), Moto 360 f&uuml;r Frauen, Moto 360 Sport, New Balance RunIQ, Nixon Mission, Polar M600 und TAG Heuer Connected.</p><p><a href="http://www.areamobile.de/news/42545-android-wear-2-0-diese-smartwatches-erhalten-das-update" title="powered by AreaMobile" target="_blank">powered by AreaMobile</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/diese-smartwatches-erhalten-das-update,3329775?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Mobile#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Mobile' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3329775';
var disqus_url = '
http://www.computerwoche.de/a/diese-smartwatches-erhalten-das-update,3329775';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fdiese%2Dsmartwatches%2Derhalten%2Ddas%2Dupdate%2C3329775%3Fcacheconfuse%3D811673",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Digital Leader Award</h4>
<div><a href="https://www.digital-leader-award.de/#section-bewerbung"><img alt="Digital Leader Award 2017" src="//images.computerwoche.de/images/idgwpcw/bdb/2679855/original.jpg" /></a>
<p>COMPUTERWOCHE und Dimension Data suchen f&uuml;r den Digital Leader Award die besten Digitalisierungsprojekte im Lande.</p>
<p align="center"><a align="center" class="btn btn-danger" href="https://www.digital-leader-award.de/#section-bewerbung" rel="nofollow" target="_blank"><strong>Jetzt bewerben!</strong></a></p>
</div>
</section>
<div id="relatedcontentteaser" data-id="3329775"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyODIyNXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Ingenieur Software / SPS-Programmierer (m/w)</strong><br/><span class="blacklink">Preh GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIzMDExOHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>IT-Supporter (m/w)</strong><br/><span class="blacklink">FORMAT Software Service GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIzMzQzNHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Junior-Berater IT-Sicherheit im militärischen Bereich (m/w)</strong><br/><span class="blacklink">IABG Industrieanlagen-Betriebsgesellschaft mbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIzMzQzNnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>System Engineer Linux DevOps (m/w)</strong><br/><span class="blacklink">über Ratbacher GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIzMzQzOXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Softwarearchitekt/in für Fahrerassistenzsysteme im Bereich Nutzfahrzeuge</strong><br/><span class="blacklink">Robert Bosch GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="http://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 333
server: bus-res-11
environment: PRODUCTION
client: cwo
cache: true
date: 09.02.2017 10:02:49
execution time: 0.767
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 333');
console.log('server: bus-res-11');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 09.02.2017 10:02:49');
console.log('execution time: 0.768');
}
</script>
</body>
<!--
article info section ....................................................
article: 3329775
server: bus-res-11
date: 09.02.2017 10:02:49
modification date: 09.02.2017 09:57:57
-->
</html>
