<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Windows 10: Windows entnerven: 20 Tipps zum Optimieren - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Es ist keine triviale Aufgabe, Windows 10 in seiner neuesten Version zu bändigen und von Störfaktoren, unerwünschten Extras sowie vorlauten Meldungen zu befreien. Hier finden Sie Linderung für die lästigsten Nervereien." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Windows 10: Windows entnerven: 20 Tipps zum Optimieren" name="og:title" />
<meta content="https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448" name="og:url" />
<meta content="Es ist keine triviale Aufgabe, Windows 10 in seiner neuesten Version zu bändigen und von Störfaktoren, unerwünschten Extras sowie vorlauten Meldungen zu befreien. Hier finden Sie Linderung für die lästigsten Nervereien." name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448" name="twitter:url" />
<meta content="Windows 10: Windows entnerven: 20 Tipps zum Optimieren" name="twitter:title" />
<meta content="Es ist keine triviale Aufgabe, Windows 10 in seiner neuesten Version zu bändigen und von Störfaktoren, unerwünschten Extras sowie vorlauten Meldungen zu befreien. Hier finden Sie Linderung für die lästigsten Nervereien." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3227456/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/bdb/3227456/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;windows-entnerven-20-tipps-zum-optimieren,3546448,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.pcwelt.de&#x2f;ratgeber&#x2f;Windows-10-So-passen-Sie-das-System-gezielt-an-Das-neue-OS-9678187.html" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;windows-entnerven-20-tipps-zum-optimieren,3546448" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,020_pagetypes.76.min.css?v=201901231623" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3461;
idgStorage.pageId = 3461;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/jvaqbjf-ragareira-20-gvccf-mhz-bcgvzvrera,3546448');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3546448;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/186999-232442152928628.js"></script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/jvaqbjf-10');
idgStorage.adTax = ["windows","windows 10"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Software","Hersteller"];
idgStorage.adScore2 = ["Microsoft","Betriebssystem"];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["David Wolski (1938)"],
article_categories: ["Technologie", "Windows 10"],
article_type: "Online-Artikel",
article_publication_date: "Sat, 26 Jan 2019 07:01:00 +0100",
article_word_count: "538",
page_title: "Windows 10: Windows entnerven: 20 Tipps zum Optimieren - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Software","Hersteller"],
secondaryCategories: ["Microsoft","Betriebssystem"]
},
language: 'de',
audience: 'enterprise',
tags: ["Microsoft","Betriebssystem"],
keywords: ["windows","windows 10"],
description: "Es ist keine triviale Aufgabe, Windows 10 in seiner neuesten Version zu bändigen und von Störfaktoren, unerwünschten Extras sowie vorlauten Meldungen zu befreien. Hier finden Sie Linderung für die lästigsten Nervereien.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["David Wolski (1938)"],"modifiedAt":"2019-01-26T07:01:00+01:00","publishedAt":"2019-01-26T07:01:00+01:00","isInsiderContent":false,"id":"3546448","type":"Online-Artikel","title":"Windows entnerven: 20 Tipps zum Optimieren"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Produkte+Technologien',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/evh5AGPnWH-SJKLsH0DnC_jWxXTTGOAxIum_ioUqQucRMebYQuBEX1ddfzZ-_rdv_ew8g",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3546448', title: 'Windows entnerven: 20 Tipps zum Optimieren'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/windows-entnerven-20-tipps-zum-optimieren,3546448?utm_source=Nach-Artikeltyp_1,30,124&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/windows-entnerven-20-tipps-zum-optimieren,3546448?utm_source=Nach-Artikeltyp_1,30,124&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/aktivitaetsverlauf-von-windows-im-griff-behalten,3277996" title="Windows 10: Aktivitätsverlauf von Windows im Griff behalten">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2709040/330x185.jpg" alt="Windows 10: Aktivitätsverlauf von Windows im Griff behalten" title="Windows 10: Aktivitätsverlauf von Windows im Griff behalten"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Aktivitätsverlauf von Windows im Griff behalten" href="/a/aktivitaetsverlauf-von-windows-im-griff-behalten,3277996">
<span class="title">Aktivitätsverlauf von Windows im Griff behalten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/uploads-von-screenshots-in-firefox-quantum-grundsaetzlich-verhindern,3278032" title="Mozilla Firefox: Uploads von Screenshots in Firefox Quantum grundsätzlich verhindern">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3228001/330x185.jpg" alt="Mozilla Firefox: Uploads von Screenshots in Firefox Quantum grundsätzlich verhindern - Foto: Sharaf Maksumov - shutterstock.com" title="Mozilla Firefox: Uploads von Screenshots in Firefox Quantum grundsätzlich verhindern - Foto: Sharaf Maksumov - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Mozilla Firefox: Uploads von Screenshots in Firefox Quantum grundsätzlich verhindern" href="/a/uploads-von-screenshots-in-firefox-quantum-grundsaetzlich-verhindern,3278032">
<span class="title">Uploads von Screenshots in Firefox Quantum grundsätzlich verhindern</span>
</a>
<span class="topline">Mozilla Firefox</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/quickinfo-unter-excel-2016-erstellen,3277965" title="Excel-Tabellenkalkulation: QuickInfo für Hyperlink unter Excel 2016 erstellen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227215/330x185.jpg" alt="Excel-Tabellenkalkulation: QuickInfo für Hyperlink unter Excel 2016 erstellen - Foto: PixieMe - shutterstock.com" title="Excel-Tabellenkalkulation: QuickInfo für Hyperlink unter Excel 2016 erstellen - Foto: PixieMe - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Excel-Tabellenkalkulation: QuickInfo für Hyperlink unter Excel 2016 erstellen" href="/a/quickinfo-unter-excel-2016-erstellen,3277965">
<span class="title">QuickInfo für Hyperlink unter Excel 2016 erstellen</span>
</a>
<span class="topline">Excel-Tabellenkalkulation</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/silbentrennzone-laesst-sich-in-word-nicht-konfigurieren,3277995" title="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227435/330x185.jpg" alt="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren - Foto: PixieMe - shutterstock.com" title="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren - Foto: PixieMe - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren" href="/a/silbentrennzone-laesst-sich-in-word-nicht-konfigurieren,3277995">
<span class="title">Silbentrennzone lässt sich in Word nicht konfigurieren</span>
</a>
<span class="topline">Microsoft Word 2016</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/sonderzeichen-unter-ubuntu-ohne-aenderung-der-tastaturbelegung-eingeben,3278031" title="Linux: Sonderzeichen unter Ubuntu ohne Änderung der Tastaturbelegung eingeben">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227991/330x185.jpg" alt="Linux: Sonderzeichen unter Ubuntu ohne Änderung der Tastaturbelegung eingeben - Foto: Dennis Gross - shutterstock.com" title="Linux: Sonderzeichen unter Ubuntu ohne Änderung der Tastaturbelegung eingeben - Foto: Dennis Gross - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Linux: Sonderzeichen unter Ubuntu ohne Änderung der Tastaturbelegung eingeben" href="/a/sonderzeichen-unter-ubuntu-ohne-aenderung-der-tastaturbelegung-eingeben,3278031">
<span class="title">Sonderzeichen unter Ubuntu ohne Änderung der Tastaturbelegung eingeben</span>
</a>
<span class="topline">Linux</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cortana-websuche-in-windows-deaktivieren,3277969" title="Windows 10: Cortana-Websuche in Windows deaktivieren">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2700491/330x185.png" alt="Windows 10: Cortana-Websuche in Windows deaktivieren" title="Windows 10: Cortana-Websuche in Windows deaktivieren"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Cortana-Websuche in Windows deaktivieren" href="/a/cortana-websuche-in-windows-deaktivieren,3277969">
<span class="title">Cortana-Websuche in Windows deaktivieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-wollen-security-experten-firmen-die-scheu-vor-der-cloud-nehmen,3546280" title="Deutsche Unternehmen hinken hinterher: So wollen Security-Experten Firmen die Scheu vor der Cloud nehmen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3246392/330x185.png" alt="Deutsche Unternehmen hinken hinterher: So wollen Security-Experten Firmen die Scheu vor der Cloud nehmen - Foto: Michaela Handrek-Rehle" title="Deutsche Unternehmen hinken hinterher: So wollen Security-Experten Firmen die Scheu vor der Cloud nehmen - Foto: Michaela Handrek-Rehle"/>
</a>
</div>
<div class="col-sm-6">
<a title="Deutsche Unternehmen hinken hinterher: So wollen Security-Experten Firmen die Scheu vor der Cloud nehmen" href="/a/so-wollen-security-experten-firmen-die-scheu-vor-der-cloud-nehmen,3546280">
<span class="title">So wollen Security-Experten Firmen die Scheu vor der Cloud nehmen</span>
</a>
<span class="topline">Deutsche Unternehmen hinken hinterher</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ziel-automation-mittel-kuenstliche-intelligenz,3546379" title="Anwendungen und Grenzen von „KI und Automation“ : Ziel: Automation – Mittel: Künstliche Intelligenz">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245312/330x185.jpg" alt="Anwendungen und Grenzen von „KI und Automation“ : Ziel: Automation – Mittel: Künstliche Intelligenz - Foto: Phonlamai Photo - shutterstock.com" title="Anwendungen und Grenzen von „KI und Automation“ : Ziel: Automation – Mittel: Künstliche Intelligenz - Foto: Phonlamai Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Anwendungen und Grenzen von „KI und Automation“ : Ziel: Automation – Mittel: Künstliche Intelligenz" href="/a/ziel-automation-mittel-kuenstliche-intelligenz,3546379">
<span class="title">Ziel: Automation – Mittel: Künstliche Intelligenz</span>
</a>
<span class="topline">Anwendungen und Grenzen von „KI und Automation“ </span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ki-ist-oft-die-ausrede-dafuer-kein-konzept-zu-haben,3546246" title="KI und Automation: „KI ist oft die Ausrede dafür, kein Konzept zu haben“">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3256608/330x185.jpg" alt="KI und Automation: „KI ist oft die Ausrede dafür, kein Konzept zu haben“ - Foto: maxuser - shutterstock.com" title="KI und Automation: „KI ist oft die Ausrede dafür, kein Konzept zu haben“ - Foto: maxuser - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="KI und Automation: „KI ist oft die Ausrede dafür, kein Konzept zu haben“" href="/a/ki-ist-oft-die-ausrede-dafuer-kein-konzept-zu-haben,3546246">
<span class="title">„KI ist oft die Ausrede dafür, kein Konzept zu haben“</span>
</a>
<span class="topline">KI und Automation</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/niemand-darf-so-blind-sein-wichtige-trends-zu-verschlafen,3546335" title="Strategien, Synergien und Ressourcen gesucht: &quot;Niemand darf so blind sein, wichtige Trends zu verschlafen&quot;">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3246478/330x185.jpg" alt="Strategien, Synergien und Ressourcen gesucht: &quot;Niemand darf so blind sein, wichtige Trends zu verschlafen&quot; - Foto: Peshkova - shutterstock.com" title="Strategien, Synergien und Ressourcen gesucht: &quot;Niemand darf so blind sein, wichtige Trends zu verschlafen&quot; - Foto: Peshkova - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Strategien, Synergien und Ressourcen gesucht: "Niemand darf so blind sein, wichtige Trends zu verschlafen"" href="/a/niemand-darf-so-blind-sein-wichtige-trends-zu-verschlafen,3546335">
<span class="title">"Niemand darf so blind sein, wichtige Trends zu verschlafen"</span>
</a>
<span class="topline">Strategien, Synergien und Ressourcen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/moderne-it-beschleunigt-die-geschaeftsprozesse,3546115" title="IDG-Studie &quot;Legacy-Modernisierung 2018&quot;: Moderne IT beschleunigt die Geschäftsprozesse">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245712/330x185.jpg" alt="IDG-Studie &quot;Legacy-Modernisierung 2018&quot;: Moderne IT beschleunigt die Geschäftsprozesse - Foto: Fred Mantel - shutterstock.com" title="IDG-Studie &quot;Legacy-Modernisierung 2018&quot;: Moderne IT beschleunigt die Geschäftsprozesse - Foto: Fred Mantel - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie "Legacy-Modernisierung 2018": Moderne IT beschleunigt die Geschäftsprozesse" href="/a/moderne-it-beschleunigt-die-geschaeftsprozesse,3546115">
<span class="title">Moderne IT beschleunigt die Geschäftsprozesse</span>
</a>
<span class="topline">IDG-Studie "Legacy-Modernisierung 2018"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886" title="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3245185/330x185.jpg" alt="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - Foto: Romas_Photo - shutterstock.com" title="Digitalisierung bei den &quot;Hidden Champions&quot;: Unbekannte Weltmarktführer auf dem Vormarsch - Foto: Romas_Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitalisierung bei den "Hidden Champions": Unbekannte Weltmarktführer auf dem Vormarsch" href="/a/unbekannte-weltmarktfuehrer-auf-dem-vormarsch,3545886">
<span class="title">Unbekannte Weltmarktführer auf dem Vormarsch</span>
</a>
<span class="topline">Digitalisierung bei den "Hidden Champions"</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/vorteile-von-cloud-basierter-predictive-analytics?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/2b6324deaf2b06b8182ebaec05b3b900e81ca9e2/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/vorteile-von-cloud-basierter-predictive-analytics?source=rssfeed" target="_blank">
<span class="topline">Vorteile von cloud-basierter Predictive Analytics </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Hewlett Packard Enterprise</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/vorteile-von-cloud-basierter-predictive-analytics?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/vorteile-von-cloud-basierter-predictive-analytics?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/das-leistet-die-hybrid-cloud-im-mittelstand?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/2283e71794a33966a1208b546c85ffd3d176cb17/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/das-leistet-die-hybrid-cloud-im-mittelstand?source=rssfeed" target="_blank">
<span class="topline">Das leistet die Hybrid Cloud im Mittelstand </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">PlusServer GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/das-leistet-die-hybrid-cloud-im-mittelstand?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/das-leistet-die-hybrid-cloud-im-mittelstand?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-steigern-sie-die-leistung-von-private-clouds?source=rssfeed" target="_blank">
<span class="topline">So steigern Sie die Leistung von Private Clouds </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/starten-sie-jetzt-ihre-industrie-4-0-initiativen?source=rssfeed" target="_blank">
<span class="topline">Starten Sie jetzt Ihre Industrie-4.0-Initiativen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/workstations-buyers-guide-fuer-die-fertigung?source=rssfeed" target="_blank">
<span class="topline">Workstations Buyers Guide für die Fertigung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/adas-herausforderung-autonomes-fahren?source=rssfeed" target="_blank">
<span class="topline">ADAS - Herausforderung autonomes Fahren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/die-naechste-aera-der-mensch-maschine-partnerschaft?source=rssfeed" target="_blank">
<span class="topline">Die nächste Ära der Mensch-Maschine-Partnerschaft </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/visualisierung-im-virtual-reality-zeitalter?source=rssfeed" target="_blank">
<span class="topline">Visualisierung im Virtual-Reality-Zeitalter </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/die-auswirkungen-von-connected-cars?source=rssfeed" target="_blank">
<span class="topline">Die Auswirkungen von Connected Cars </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wer-profitiert-von-enterprise-service-management?source=rssfeed" target="_blank">
<span class="topline">Wer profitiert von Enterprise Service Management? </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: Channel meets Cloud">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219315/330x185.jpg" alt="IDG Event: Channel meets Cloud" title="IDG Event: Channel meets Cloud"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel meets Cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">Channel meets Cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219322/330x185.jpg" alt="Event: Hamburger IT-Strategietage" title="Event: Hamburger IT-Strategietage"/>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219314/330x185.jpg" alt="IDG Event: Channel Excellence Awards" title="IDG Event: Channel Excellence Awards"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="visible-sm col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
<div class="col-md-6 visible-lg visible-md">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/horoscope_shutterstock_217358389_1024.jpg?itok=-VFSWMov"
alt="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com"
title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt" href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt">
<span class="title">Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert" title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/fullvector-shutterstock_1066007291_1024.jpg?itok=nbPotZA4"
alt="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com"
title="Intelligenter Storage, der sich selbst optimiert, fullvector - shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Intelligenter Storage, der sich selbst optimiert" href="https://webcast.idg.de/content/intelligenter-storage-der-sich-selbst-optimiert">
<span class="title">Intelligenter Storage, der sich selbst optimiert</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/intelligent-edge" title="Intelligent Edge, metamorworks, shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1174864792-metamorworks-small.jpg?itok=1mVPy-8Q"
alt="Intelligent Edge, metamorworks, shutterstock.com"
title="Intelligent Edge, metamorworks, shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Intelligent Edge" href="https://webcast.idg.de/content/intelligent-edge">
<span class="title">Intelligent Edge</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere" title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_726639061-24novembers-small.jpg?itok=FcUuZJrM"
alt="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com"
title="Sichere IoT-Lösungen via Azure Sphere , Quelle: 24Novembers, shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Sichere IoT-Lösungen via Azure Sphere " href="https://webcast.idg.de/content/sichere-iot-loesungen-azure-sphere">
<span class="title">Sichere IoT-Lösungen via Azure Sphere </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt" title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/mshololens_commercialpillar_manufacturing_microsoft.jpg?itok=uY24wBcs"
alt="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft"
title="Wie Mixed Reality die digitale Transformation vorantreibt, Quelle: Microsoft"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wie Mixed Reality die digitale Transformation vorantreibt" href="https://webcast.idg.de/content/wie-mixed-reality-die-digitale-transformation-vorantreibt">
<span class="title">Wie Mixed Reality die digitale Transformation vorantreibt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger" title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/metamorworks_shutterstock_744456904_1024.jpg?itok=Yj_evHVG"
alt="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com"
title="Data Center als Innovationsbeschleuniger, metamorworks - shutterstock.com"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Data Center als Innovationsbeschleuniger" href="https://webcast.idg.de/content/data-center-als-innovationsbeschleuniger">
<span class="title">Data Center als Innovationsbeschleuniger</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/computerwoche-04-05-2019,2019,04-05">
<figure>
<img src="/archiv/pdf_cwo/2019/cover_04-05.png" alt="COMPUTERWOCHE 04-05/2019" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/computerwoche-04-05-2019,2019,04-05">COMPUTERWOCHE 04-05/2019</a>
<br/>
Ausgabe 04-05/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/chancen-und-risiken-der-blockchain,2019,01-03">
<figure>
<img src="/archiv/pdf_cwo/2019/cover_01-03.png" alt="Chancen und Risiken der Blockchain" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/chancen-und-risiken-der-blockchain,2019,01-03">Chancen und Risiken der Blockchain</a>
<br/>
Ausgabe 01-03/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/jetzt-geht-s-ans-eingemachte,2018,50-52">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_50-52.png" alt="Jetzt geht’s ans Eingemachte" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/jetzt-geht-s-ans-eingemachte,2018,50-52">Jetzt geht’s ans Eingemachte</a>
<br/>
Ausgabe 50-52/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/bewegung-im-datenbankmarkt,2018,48-49">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_48-49.png" alt="Bewegung im Datenbankmarkt" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/bewegung-im-datenbankmarkt,2018,48-49">Bewegung im Datenbankmarkt</a>
<br/>
Ausgabe 48-49/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schluesseltechnologie-ki-und-machine-learning,3582791" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3255665/330x185.jpg" alt="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning" href="/a/schluesseltechnologie-ki-und-machine-learning,3582791">
<span class="title">Schlüsseltechnologie KI und Machine Learning</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-klappt-es-mit-der-cloud-migration,3580585" title="Kostenloses PDF: So klappt es mit der Cloud-Migration">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208970/330x185.jpg" alt="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG" title="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: So klappt es mit der Cloud-Migration" href="/a/so-klappt-es-mit-der-cloud-migration,3580585">
<span class="title">So klappt es mit der Cloud-Migration</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/karrieretipps-fuer-frauen-in-der-it,3580581" title="Kostenloses PDF: Karrieretipps für Frauen in der IT">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208968/330x185.jpg" alt="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche" title="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Karrieretipps für Frauen in der IT" href="/a/karrieretipps-fuer-frauen-in-der-it,3580581">
<span class="title">Karrieretipps für Frauen in der IT</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-in-der-praxis,2284772" title="Kostenloses PDF: IoT in der Praxis">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208685/330x185.jpg" alt="Kostenloses PDF: IoT in der Praxis - Foto: IDG" title="Kostenloses PDF: IoT in der Praxis - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: IoT in der Praxis" href="/a/iot-in-der-praxis,2284772">
<span class="title">IoT in der Praxis</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-computing-grundlagen-praxis-trends,3577467" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208616/330x185.jpg" alt="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends" href="/a/cloud-computing-grundlagen-praxis-trends,3577467">
<span class="title">Cloud Computing: Grundlagen, Praxis, Trends</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208558/330x185.jpg" alt="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt"/>
</a>
</div>
<div class="col-sm-6">
<a title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF" href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852">
<span class="title">Die Hamburger IT-Strategietage 2018 in einem PDF</span>
</a>
<span class="topline">Alle Artikel</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/windows-10,3530">Windows 10</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/windows-10,3530">Windows 10</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/windows-10,3530">Windows 10</a>
</li>
<li ><a href="/k/windows-10,3530/hintergrund,31">Hintergrund</a></li>
<li class="active"><a href="/k/windows-10,3530/ratgeber,32">Ratgeber</a></li>
<li ><a href="/k/windows-10,3530/test,33">Test</a></li>
<li ><a href="/k/windows-10,3530/bilder,34">Bilder</a></li>
<li ><a href="/k/windows-10,3530/video,35">Video</a></li>
<li ><a href="/k/windows-10,3530/news,36">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Windows entnerven: 20 Tipps zum Optimieren';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Windows 10</h2></div></div><div class="row"><div class="col-md-12"><h1>Windows entnerven: 20 Tipps zum Optimieren</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3546448" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/windows-entnerven-20-tipps-zum-optimieren,3546448"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3546448&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3546448;title=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3546448&amp;title=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3546448&amp;text=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3546448" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3546448&amp;t=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">26.01.2019</div><div class="col-md-9">Von&nbsp;<span itemprop="name">David&nbsp;Wolski</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Es ist keine triviale Aufgabe, Windows 10 in seiner neuesten Version zu b&auml;ndigen und von St&ouml;rfaktoren, unerw&uuml;nschten Extras sowie vorlauten Meldungen zu befreien. Hier finden Sie Linderung f&uuml;r die l&auml;stigsten Nervereien.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3546448" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/windows-entnerven-20-tipps-zum-optimieren,3546448"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/windows-entnerven-20-tipps-zum-optimieren,3546448?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3546448&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3546448;title=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3546448&amp;title=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3546448&amp;text=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3546448" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3546448&amp;t=Windows%2010%3A%20Windows%20entnerven%3A%2020%20Tipps%20zum%20Optimieren" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Eigentlich hatte Microsoft <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 ins Rennen geschickt, um die Verfehlungen des allseits wenig geliebten <a href="https://www.computerwoche.de/k/windows-8,3464" target="_blank" class="idgGlossaryLink">Windows 8</a> auszumerzen. Teilweise ist das gelungen. Die &uuml;berarbeitete, klarere Oberfl&auml;che war zweifelsohne eine Verbesserung gegen&uuml;ber jener des direkten Vorg&auml;ngers. Nun aber ist Windows 10 nach einigen gr&ouml;&szlig;eren Updates und etlichen Erg&auml;nzungen wieder an einem Punkt angelangt, an dem das System im PC-Alltag immer wieder aneckt: Es f&auml;hrt erfahrenen Benutzern in die Parade oder macht durch zu viel Cloud- und App-Orientierung immer wieder Exkursionen, die auf dem Windows-Desktop l&auml;stig werden. </p><p><a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 zeigt sich heute als ambitioniertes, aber leider inkonsistentes Betriebssystem, das nicht mehr aus einem St&uuml;ck gemacht zu sein scheint. Es versteht von allem ein bisschen was, aber will sich nicht mehr festlegen. Denn Windows wirkt nun wie ein Betriebssystem, das sich in Aufmachung und Ausstattung nicht eindeutig zwischen Anwendergruppen sowie Desktop, Cloud und Apps entscheiden will. Die Folge sind Unstimmigkeiten in der Bedienung, unn&ouml;tige Umwege auf der Oberfl&auml;che sowie Ungereimtheiten in der Konfiguration. Das soll so nicht bleiben: Wir haben die schlimmsten St&ouml;rfaktoren unter Windows 10 zusammengetragen und zeigen schnelle L&ouml;sungen, kurze Wege sowie nachvollziehbare Tipps, die sofort wirken.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10016">1. Benutzeraccount: Lokale Anmeldung statt Cloud</h3><p><a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 pr&auml;sentiert sich heute als Betriebssystem, das die Microsoft-Cloud in den Vordergrund schiebt. Das beginnt schon bei der Erstellung eines Benutzerkontos bei der Neuinstallation, das Windows 10 als Cloud-basierendes Konto anlegen will. Der Vorteil dabei: Einstellungen und Apps werden in der Cloud gespeichert und lassen sich mit anderen Windows-10-Rechnern synchronisieren. </p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3546448&quot;}"><!--empty--></div><p><strong>Der Nachteil</strong>: Sollte das Passwort in fremde H&auml;nde fallen, so auch der &uuml;bergreifende Microsoft-Account. Als zus&auml;tzlicher Schutz geh&ouml;rt die Einrichtung einer Zwei-Faktor-Authentifi zierung auf <a href="https://login.live.com/" title="https://login.live.com" target="_blank">https://login.live.com</a> deshalb zum Pflichtprogramm. </p><p>Wer das Microsoft-Konto nicht nutzen m&ouml;chte, kann das bestehende <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a>-Konto ohne Datenverlust in ein lokales Konto umwandeln. Die Funktion findet sich in den Einstellungen (Aufruf mit Win-I) unter "Konten -&rsaquo; Ihre Infos -&rsaquo; Stattdessen mit einem lokalen Konto anmelden". Im Betrieb entstehen durch das lokale Konto keine Nachteile. Bis auf die Notwenigkeit, sich bei Microsoft-Diensten wie Onedrive explizit anzumelden.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10043">2. Startmen&uuml; ohne Ballast: Weniger Verkn&uuml;pfungen</h3><p>Nach der Installation wirkt das Startmen&uuml; in <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 wie eine &uuml;berfrachtete Werbefl&auml;che. Hier tummeln sich in der rechten Men&uuml;h&auml;lfte Verkn&uuml;pfungen zu Apps und Webdiensten, die Windows 10 jung und frisch erscheinen lassen sollen, routinierte Anwender aber eher nervt. Es empfiehlt sich, hier ein paar Minuten zu investieren, alle unerw&uuml;nschten Kacheln rechts anzuklicken und die App dahinter mit "Deinstallieren" vom System zu entfernen oder die Verkn&uuml;pfung vom Startmen&uuml; zu l&ouml;sen. </p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10052">3. Telemetriedaten: Diese Daten sammelt Microsoft</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3546448/1/3246789/EL_mediaN1005E/"><img class="img-responsive" alt="Diese Daten sammelt Microsoft &uuml;ber Sie und Windows 10." title="Diese Daten sammelt Microsoft &uuml;ber Sie und Windows 10." src="https://images.computerwoche.de/bdb/3246789/738x415_f5f5f5.jpg"></a><figcaption class="caption">Diese Daten sammelt Microsoft &uuml;ber Sie und Windows 10.</figcaption></figure><p>Microsoft sammelt &uuml;ber <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 Benutzungsdaten und Statistiken zur Nutzung des Systems (Telemetriedaten). Datensch&uuml;tzer &uuml;ben immer wieder Kritik an dieser Praxis, auch wenn Microsoft inzwischen Einblicke in die &uuml;bertragenen Daten gibt. Um diese zu sehen, gehen Sie in den Einstellungen (Win-I) auf "Datenschutz -&rsaquo; Diagnose und Feedback -&rsaquo; Diagnosedatenanzeige". Der Schalter startet die Protokollierung auf der Festplatte. Die Schaltfl&auml;che "Diagnosedaten-Viewer" installiert eine (kostenlose) App, die die &uuml;bertragenen Daten im Rohformat (JSON) anzeigt.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/windows-entnerven-20-tipps-zum-optimieren,3546448?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,2" title="Seite 2: 4. Telemetriedaten: Datenerfassung abschalten">2</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,3" title="Seite 3: 7. Windows Update: Keine selbstst&auml;ndigen Downloads">3</a></li><li class="disabled"><a href="#">...</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,5">5</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448">Windows entnerven: 20 Tipps zum Optimieren</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,2">4. Telemetriedaten: Datenerfassung abschalten</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,3">7. Windows Update: Keine selbstst&auml;ndigen Downloads</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,4">13. Wege ins Bios: Ein zu schneller Systemstart</a></li><li><a href="/a/windows-entnerven-20-tipps-zum-optimieren,3546448,5">18. Netzwerk: Auf fr&uuml;here Windows-Freigaben zugreifen</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3546448"></div>
<div class="coverflow-link-fix">&nbsp;</div>
<link href="/assets/coverflow/load/skin.css" rel="stylesheet" type="text/css" />
<style type="text/css">#research-coverflow img {
height: 100%;
}
#research-coverflow { position: relative }
#research-coverflow i.fa {
z-index: 99999;
font-size: 23px;
color: red;
position: absolute;
top: 15.0%;
pointer-events: none;
}
#research-coverflow i.fa.fa-arrow-left {
left: 0;
}
#research-coverflow i.fa.fa-arrow-right {
right: 0;
}
</style>
<script type="text/javascript" src="/assets/coverflow/java/FWDRoyal3DCoverflow.js"></script><script 
type="text/javascript">
FWDR3DCovUtils.onReady(function() {
var coverflow = new FWDRoyal3DCoverflow({
//required settings
coverflowHolderDivId: "research-coverflow",
coverflowDataListDivId: "research-coverflow-data",
displayType: "responsive",
autoScale: "yes",
coverflowWidth: 338,
coverflowHeight: 300,
skinPath: "/assets/coverflow/load/skin_modern_warm",
//main settings
backgroundColor: "#FFFFFF",
backgroundImagePath: "",
thumbnailsBackgroundImagePath: "",
scrollbarBackgroundImagePath: "",
backgroundRepeat: "repeat-x",
showDisplay2DAlways: "no",
coverflowStartPosition: "center",
numberOfThumbnailsToDisplayLeftAndRight: 1,
slideshowDelay: 5000,
autoplay: "no",
showPrevButton: "no",
showNextButton: "no",
showSlideshowButton: "no",
disableNextAndPrevButtonsOnMobile: "no",
controlsMaxWidth: 338,
slideshowTimerColor: "#777777",
showContextMenu: "no",
addKeyboardSupport: "yes",
//thumbnail settings
thumbnailWidth: 259,
thumbnailHeight: 270,
thumbnailXOffset3D: 85,
thumbnailXSpace3D: 30,
thumbnailZOffset3D: 142,
thumbnailZSpace3D: 88,
thumbnailYAngle3D: 61,
thumbnailXOffset2D: 20,
thumbnailXSpace2D: 30,
thumbnailBorderSize: 0,
thumbnailBackgroundColor: "#f5f5f5",
thumbnailBorderColor1: "#f5f5f5",
thumbnailBorderColor2: "#f5f5f5",
transparentImages: "no",
maxNumberOfThumbnailsOnMobile: 13,
showThumbnailsGradient: "yes",
showThumbnailsHtmlContent: "yes",
textBackgroundColor: "#333333",
textBackgroundOpacity: .7,
showText: "no",
showTextBackgroundImage: "yes",
showThumbnailBoxShadow: "yes",
thumbnailBoxShadowCss: "0px 1px 1px #b7b7b7",
showReflection: "yes",
reflectionHeight: 60,
reflectionDistance: 0,
reflectionOpacity: .2,
//scrollbar settings
showScrollbar: "no",
disableScrollbarOnMobile: "yes",
enableMouseWheelScroll: "yes",
scrollbarHandlerWidth: 0,
scrollbarTextColorNormal: "#777777",
scrollbarTextColorSelected: "#000000",
//combobox settings
showComboBox: "no",
startAtCategory: 1,
selectLabel: "SELECT CATEGORIES",
allCategoriesLabel: "All Categories",
showAllCategories: "no",
comboBoxPosition: "topright",
selectorBackgroundNormalColor1: "#fcfdfd",
selectorBackgroundNormalColor2: "#e4e4e4",
selectorBackgroundSelectedColor1: "#a7a7a7",
selectorBackgroundSelectedColor2: "#8e8e8e",
selectorTextNormalColor: "#8b8b8b",
selectorTextSelectedColor: "#FFFFFF",
buttonBackgroundNormalColor1: "#e7e7e7",
buttonBackgroundNormalColor2: "#e7e7e7",
buttonBackgroundSelectedColor1: "#a7a7a7",
buttonBackgroundSelectedColor2: "#8e8e8e",
buttonTextNormalColor: "#000000",
buttonTextSelectedColor: "#FFFFFF",
comboBoxShadowColor: "#000000",
comboBoxHorizontalMargins: 12,
comboBoxVerticalMargins: 12,
comboBoxCornerRadius: 0,
//lightbox settings
addLightBoxKeyboardSupport: "yes",
showLightBoxNextAndPrevButtons: "yes",
showLightBoxZoomButton: "yes",
showLightBoxInfoButton: "yes",
showLighBoxSlideShowButton: "yes",
showLightBoxInfoWindowByDefault: "no",
slideShowAutoPlay: "no",
lightBoxVideoAutoPlay: "no",
lightBoxVideoWidth: 640,
lightBoxVideoHeight: 480,
lightBoxIframeWidth: 800,
lightBoxIframeHeight: 600,
lightBoxBackgroundColor: "#000000",
lightBoxInfoWindowBackgroundColor: "#FFFFFF",
lightBoxItemBorderColor1: "#fcfdfd",
lightBoxItemBorderColor2: "#e4FFe4",
lightBoxItemBackgroundColor: "#333333",
lightBoxMainBackgroundOpacity: .8,
lightBoxInfoWindowBackgroundOpacity: .9,
lightBoxBorderSize: 5,
lightBoxBorderRadius: 0,
lightBoxSlideShowDelay: 4000
});
})
function openYoutu(lnk) {
window.open(lnk, '_blank');
}
</script>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktuelle IDG-Studien</h4>
<!-- div used as a holder for the coverflow -->
<div id="research-coverflow"><i class="fa fa-arrow-right"></i> <i class="fa fa-arrow-left"></i> &nbsp;</div>
<!-- coverflow data -->
<div id="research-coverflow-data" style="display: none;">
<div data-cat="Category one"><!-- category -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5416?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681697/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Big Data, Cloud Computing, Industrie 4.0 - die IT krempelt die Wirtschaft um. Was bedeutet das f&uuml;r die IT- Abteilung? Welche Skills werden gebraucht? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5416?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank">Mehr zur Studie erfahren</a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5426?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681696/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Mehr Effizienz, schlankere Strukturen und konsequenteres Kosten-Management. Eine empirische Untersuchung der Sourcing-Strategien in der D-A-CH-Region. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5426?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5677?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681695/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Cloud Computing nimmt Fahrt auf. Wie schaut es es jedoch in den Unternehmen mit den organisatorischen und technischen Sicherheitsvorkehrungen aus? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7156?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683694/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Die Ergebnisse dieser Studie zeigen ganz deutlich: Wir stehen nach wie vor erst am Anfang der industriellen (R)evolution unserer Zeit. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7156?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7375?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684791/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">So einfach ist das: Zukunftsweisende Sourcing-Entscheidungen brauchen Mut, Weitsicht und Sachverstand. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7375?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7741?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/3218170/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Arbeitsplatz der Zukunft 2017: Digitalisierung ist mehr als ein strategisches Konzept. Mehr als faszinierende &ndash; oder manchmal auch erschreckende &ndash; neue Technologien. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7741?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7705?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3218174/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Security Automation Studie 2017: Sicherheit automatisieren? Geht das &uuml;berhaupt? </span> <a class="btn 
btn-danger" href="https://shop.computerwoche.de/portal/-7705?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8071?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219121/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Studienreport zum CIO des Jahres 2017: Die Rolle des CIO im Rahmen der Digitalisierung </span> <a class="btn 
btn-danger" href="https://shop.computerwoche.de/portal/-8071?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8311?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3221281/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">4 Digital 2018: Die hier besprochenen Voraussetzungen zu kennen und zu ber&uuml;cksichtigen, ist das A und O einer jeden durchdachten Digita&shy;lisie&shy;rungs&shy;strategie. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8311?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8602?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3242598/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Machine Learning / Deep Learning 2018: KI &ndash; der Rohstoff der Zukunft im globalen Wettbewerb? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8602?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8674?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3242599/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Sourcing 2018: Die aktuelle IDG-Studie zeigt, dass die Chefs aus Marketing, Vertrieb, Einkauf oder Risk- Management flei&szlig;ig mitmischen wollen in IT-Angelegenheiten. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8674?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8994?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3244949/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Arbeitsplatz der Zukunft 2018: Zuwendung, Kommunikation und vor allem Weiterbildung m&uuml;ssen Chefsache sein und im Unternehmen h&ouml;chste Priorit&auml;t genie&szlig;en. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8994?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9028?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245365/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Systemhausstudien 2018: Die Besten Systemh&auml;user &amp; Channel-Kompass </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9028?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9074?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245677/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Internet of Things 2019: IoT ist in den deutschen Unternehmen angekommen. Das zeigen die Zahlen der vorliegenden Studie in Bezug auf die umgesetzten IoT-Projekte. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9074?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245435/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Managed Security 2018: Dem Thema IT-Security muss man sich stellen. Wie die vorliegende Studie zeigt, lagert eine knappe Mehrheit der Befragten ihre Security (zumindest in Teilen) aus. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-9019?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3245368/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Legacy-Modernisierung 2018: Die hergebrachte IT, im Fachjargon gerne als Legacy-IT gebrandmarkt, hat eindeutig Nachholbedarf. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9019?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8701?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3243169/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Datengest&uuml;tzt zu entscheiden verlangt , Gewohn&shy;heiten abzulegen und den Zahlen zu vertrauen. In den meisten Unter&shy;nehmen ist diese Umstellung der gr&ouml;&szlig;te Hemmschuh. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8701?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8536?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3242600/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Cloud-Migration 2018: Wenn aus dem Hype konkrete Projekte werden... </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8536?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8524?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3221979/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Freiberufler 2018: Die gute Nachricht der diesj&auml;hrigen Studie: Kompetenz und Qualit&auml;t zahlen sich aus &ndash; Motivation f&uuml;r alle, die Engagement zeigen. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8524?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8203?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219955/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">ITSM 2018: Wie ist es um das IT-Service-Management bestellt, wenn sich das Business von system- und service&shy;zentrischen zu kundenzentrischen Betriebsmodellen bewegt? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8203?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-8116?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219442/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Internet of Things 2018: Unsere zweite IoT-Studie zeigt die Dynamik und qualitative Ver&auml;nderung, mit der die Unternehmensentscheider dem Thema begegnen. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8116?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7888?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/3218175/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Identity-&amp; Access- Management 2017: WER IST WER in der digitalen Welt? Und: Wie viele? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7888?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7348?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684792/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Real Analytics Studie 2017: Kommt nach dem Digitalen Graben nun der &bdquo;Analytik-Graben&ldquo;? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7348?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7216?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684148/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">ECHTE Kundenzentrierung ist vor allem eins: Chefsache. Das zeigen nicht nur die Resultate der vorliegenden Studie. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-6787?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683268/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">In Sachen Digitalisierung tickt die Uhr. Denn die Voraussetzungen f&uuml;r das Gelingen sind vielf&auml;ltig. Und k&ouml;nnen kaum auf der &Uuml;berholspur erreicht werden. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6787?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-7054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683267/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Der Stundensatz steigt und die Nachfrage ebenso. Die aktuelle Freiberufler-Studie belegt unter anderem, dass der Wachstumstrend noch nicht beendet ist. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7054?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-5983?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681694/original.jpg" width="257" /></span>
<p class="thumb2P" style="width: 100%; height: 122px;"><span style="font-size: 12px;">Fundierte Gesch&auml;ftsentscheidungen brauche line-height: 15px !importantn ein solides Datenfundament. Eine Studie, wie es um das Data Driven Business in Deutschland steht.</span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5983?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank">Mehr zur Studie erfahren</a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu
('https://shop.computerwoche.de/portal/-6229?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681693/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 
12px;">Wie steht es mit IoT in der Realit&auml;t? Wie weit sind die Unternehmen der D-A-CH-Region: Gibt es eine eine Roadmap f&uuml;r die digitale Transformation? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6229?
utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## --><!-- end category --></div>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Ingenieur-FPGA-Entwurf-fuer-autonomes-Fahren.231414515.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Ingenieur* FPGA-Entwurf für autonomes Fahren</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Ingenieur-Modellierung-fuer-Hardware-in-the-Loop-Simulation.231413515.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Ingenieur* Modellierung für Hardware-in-the-Loop-Simulation</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Softwareentwickler-SAP-BW-BO.219664325.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior-Softwareentwickler* SAP BW/BO</strong><br/><span class="blacklink">Aareal Bank AG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Key-Account-Manager-Energieversorgungsunternehmen.219656795.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Key Account Manager* Energieversorgungsunternehmen</strong><br/><span class="blacklink">Aareal Bank AG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Lead-Developer-Enterprise-Software.219652455.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Lead Developer* Enterprise-Software</strong><br/><span class="blacklink">Aareal Bank AG</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-01-26T07:44:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2019-01-26T07:44:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Windows entnerven: 20 Tipps zum Optimieren","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3227456/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448"},"author":[{"@type":"Person","name":"David Wolski"}],"description":"Es ist keine triviale Aufgabe, Windows 10 in seiner neuesten Version zu bändigen und von Störfaktoren, unerwünschten Extras sowie vorlauten Meldungen zu befreien. Hier finden Sie Linderung für die lästigsten Nervereien."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/5db2a3328e534fac985e6011b8e18562" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2019
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=201901231623"></script>
<!--
page info section .......................................................
page: 3461
server: ip-10-9-1-10.eu-central-1.compute.internal
environment: aws
client: cwo
cache: false
date: 26.01.2019 07:44:11
execution time: 1.502
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3461');
console.log('server: ip-10-9-1-10.eu-central-1.compute.internal');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 26.01.2019 07:44:11');
console.log('execution time: 1.502');
}
</script>
</body>
<!--
article info section ....................................................
article: 3546448
server: ip-10-9-1-10.eu-central-1.compute.internal
date: 26.01.2019 07:44:11
modification date: 23.01.2019 09:53:28
-->
</html>
