<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Vivo IFEA: Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera - computerwoche.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Das neue Konzept-Smartphone von Vivo bietet eine abnehmbare Selfie-Kamera, die ferngesteuert werden kann." name="description" />
<meta content="Vivo, IFEA, Konzept, Smartphone, Selfie-Kamera, Pop-Up, abnehmbar, Fernsteuerung" name="keywords" />
<meta content="Vivo, IFEA, Konzept, Smartphone, Selfie-Kamera, Pop-Up, abnehmbar, Fernsteuerung" name="news_keywords" />
<meta content="Vivo IFEA: Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" property="og:url" name="og:url" />
<meta content="Das neue Konzept-Smartphone von Vivo bietet eine abnehmbare Selfie-Kamera, die ferngesteuert werden kann." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" name="twitter:url" />
<meta content="Vivo IFEA: Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera" name="twitter:title" />
<meta content="Das neue Konzept-Smartphone von Vivo bietet eine abnehmbare Selfie-Kamera, die ferngesteuert werden kann." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3329135/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3329135/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.pcwelt.de&#x2f;news&#x2f;Vivo-zeigt-Handy-Konzept-mit-abnehmbarer-Selfie-Kamera-10899969.html" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css?v=202010060947" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed333" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3461;
idgStorage.pageId = 333;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/ivib-mrvtg-unaql-xbamrcg-zvg-noaruzonere-frysvr-xnzren,3549917');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3549917;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/zbovyr-haq-nccf');
idgStorage.adTax = ["vivo","ifea","konzept","smartphone","selfie-kamera","pop-up","abnehmbar","fernsteuerung","kamera","selfie kamera","selfie","handy konzept","vivo ifea","handy","konzept smartphone"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Security","Mobile Computing","Hardware"];
idgStorage.adScore2 = ["BYOD","Mobile OS","Mobile Client","Mobilfunk","Apps","Mobile Plattformen","Mobile Device Management","Hardware allgemein","Mobile Security"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Denise Bergert (2958)"],
article_categories: ["Technologie", "Mobile &amp; Apps"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 13 Oct 2020 05:38:00 +0200",
article_word_count: "235",
page_title: "Vivo IFEA: Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.pcwelt.de/news/Vivo-zeigt-Handy-Konzept-mit-abnehmbarer-Selfie-Kamera-10899969.html",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Security","Mobile Computing","Hardware"],
secondaryCategories: ["BYOD","Mobile OS","Mobile Client","Mobilfunk","Apps","Mobile Plattformen","Mobile Device Management","Hardware allgemein","Mobile Security"]
},
language: 'de',
audience: 'enterprise',
tags: ["BYOD","Mobile OS","Mobile Client","Mobilfunk","Apps","Mobile Plattformen","Mobile Device Management","Hardware allgemein","Mobile Security"],
keywords: ["vivo","ifea","konzept","smartphone","selfie-kamera","pop-up","abnehmbar","fernsteuerung","kamera","selfie kamera","selfie","handy konzept","vivo ifea","handy","konzept smartphone"],
description: "Das neue Konzept-Smartphone von Vivo bietet eine abnehmbare Selfie-Kamera, die ferngesteuert werden kann.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Denise Bergert (2958)"],"modifiedAt":"2020-10-13T05:38:00+02:00","publishedAt":"2020-10-13T05:38:00+02:00","isInsiderContent":false,"id":"3549917","type":"Online-Artikel","title":"Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Mobile',
'allowServiceNow': 0,
'serviceNowCat': '',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Technologie',
'secondaryCategory': 'Mobile & Apps',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-MobileWir", // code
"oc": "KC-MobileWir", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'KC-MobileWir';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3549917', title: 'Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-10-13 05:38']);
tp.push(["setContentSection", 'Mobile &amp; Apps']);
tp.push(["setCustomVariable", "ContentId", "3549917"]);
tp.push(["setContentAuthor", 'Denise Bergert (2958)']);
tp.push(["setCustomVariable", "RubricPath", "Technologie|Mobile &amp; Apps"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Vivo IFEA: Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera - computerwoche.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Technologie', 'Mobile &amp; Apps', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dokumente-automatisch-uebersetzen-lassen,3278237" title="Word: Dokumente automatisch übersetzen lassen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280216/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280216/330x185.jpg"
alt="Word: Dokumente automatisch übersetzen lassen - Foto: PixieMe - shutterstock.com"
title="Word: Dokumente automatisch übersetzen lassen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Dokumente automatisch übersetzen lassen" href="/a/dokumente-automatisch-uebersetzen-lassen,3278237">
<span class="title">Dokumente automatisch übersetzen lassen</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zeilen-und-spalten-vertauschen,3278236" title="Excel: Zeilen und Spalten vertauschen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228515/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228515/330x185.jpg"
alt="Excel: Zeilen und Spalten vertauschen - Foto: PixieMe - shutterstock.com"
title="Excel: Zeilen und Spalten vertauschen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Zeilen und Spalten vertauschen" href="/a/zeilen-und-spalten-vertauschen,3278236">
<span class="title">Zeilen und Spalten vertauschen</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/randlos-drucken,3278235" title="Word: Randlos drucken">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281978/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281978/330x185.jpg"
alt="Word: Randlos drucken - Foto: Wachiwit - shutterstock.com"
title="Word: Randlos drucken - Foto: Wachiwit - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Randlos drucken" href="/a/randlos-drucken,3278235">
<span class="title">Randlos drucken</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zwischenablage-leeren,3278234" title="Windows 10: Zwischenablage leeren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3192406/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3192406/330x185.jpg"
alt="Windows 10: Zwischenablage leeren - Foto: omihay - shutterstock.com"
title="Windows 10: Zwischenablage leeren - Foto: omihay - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Zwischenablage leeren" href="/a/zwischenablage-leeren,3278234">
<span class="title">Zwischenablage leeren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/kontrollkaestchen-fuer-checklisten-einfuegen,3278233" title="Word: Kontrollkästchen für Checklisten einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228787/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228787/330x185.jpg"
alt="Word: Kontrollkästchen für Checklisten einfügen - Foto: slyellow - shutterstock.com"
title="Word: Kontrollkästchen für Checklisten einfügen - Foto: slyellow - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Kontrollkästchen für Checklisten einfügen" href="/a/kontrollkaestchen-fuer-checklisten-einfuegen,3278233">
<span class="title">Kontrollkästchen für Checklisten einfügen</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/vertrauliche-daten-schwaerzen,3278232" title="PDF-Dokumente: Vertrauliche Daten schwärzen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3245382/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3245382/330x185.jpg"
alt="PDF-Dokumente: Vertrauliche Daten schwärzen - Foto: Carlo Toffolo - shutterstock.com"
title="PDF-Dokumente: Vertrauliche Daten schwärzen - Foto: Carlo Toffolo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="PDF-Dokumente: Vertrauliche Daten schwärzen" href="/a/vertrauliche-daten-schwaerzen,3278232">
<span class="title">Vertrauliche Daten schwärzen</span>
</a>
<span class="topline">PDF-Dokumente</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-it-sicherheit-braucht-eine-neuorientierung,3549665" title="IDG-Studie Cyber Security 2020: Die IT-Sicherheit braucht eine Neuorientierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3302658/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3302658/330x185.jpg"
alt="IDG-Studie Cyber Security 2020: Die IT-Sicherheit braucht eine Neuorientierung - Foto: Stockphoto Graf - www.shutterstock.com"
title="IDG-Studie Cyber Security 2020: Die IT-Sicherheit braucht eine Neuorientierung - Foto: Stockphoto Graf - www.shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie Cyber Security 2020: Die IT-Sicherheit braucht eine Neuorientierung" href="/a/die-it-sicherheit-braucht-eine-neuorientierung,3549665">
<span class="title">Die IT-Sicherheit braucht eine Neuorientierung</span>
</a>
<span class="topline">IDG-Studie Cyber Security 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/auffrischen-statt-ausmisten,3549871" title="IT-Modernisierung: Auffrischen statt Ausmisten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303068/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303068/330x185.jpg"
alt="IT-Modernisierung: Auffrischen statt Ausmisten - Foto: ROSSARINPHOTO - shutterstock.com"
title="IT-Modernisierung: Auffrischen statt Ausmisten - Foto: ROSSARINPHOTO - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Modernisierung: Auffrischen statt Ausmisten" href="/a/auffrischen-statt-ausmisten,3549871">
<span class="title">Auffrischen statt Ausmisten</span>
</a>
<span class="topline">IT-Modernisierung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digitalisierung-auf-sparflamme,3549746" title="Unternehmen kürzen IT-Budgets: Digitalisierung auf Sparflamme">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3302838/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3302838/330x185.jpg"
alt="Unternehmen kürzen IT-Budgets: Digitalisierung auf Sparflamme - Foto: ImageFlow - shutterstock.com"
title="Unternehmen kürzen IT-Budgets: Digitalisierung auf Sparflamme - Foto: ImageFlow - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmen kürzen IT-Budgets: Digitalisierung auf Sparflamme" href="/a/digitalisierung-auf-sparflamme,3549746">
<span class="title">Digitalisierung auf Sparflamme</span>
</a>
<span class="topline">Unternehmen kürzen IT-Budgets</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/katalysator-fuer-zukunftsfaehige-arbeitsplaetze,3549597" title="Smart-Workplace-Studie 2020: Katalysator für zukunftsfähige Arbeitsplätze">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3302482/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3302482/330x185.jpg"
alt="Smart-Workplace-Studie 2020: Katalysator für zukunftsfähige Arbeitsplätze - Foto: sdecoret - shutterstock.com"
title="Smart-Workplace-Studie 2020: Katalysator für zukunftsfähige Arbeitsplätze - Foto: sdecoret - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Smart-Workplace-Studie 2020: Katalysator für zukunftsfähige Arbeitsplätze" href="/a/katalysator-fuer-zukunftsfaehige-arbeitsplaetze,3549597">
<span class="title">Katalysator für zukunftsfähige Arbeitsplätze</span>
</a>
<span class="topline">Smart-Workplace-Studie 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-security-ist-noch-stueckwerk,3549555" title="Sicherheit im Internet der Dinge: IoT Security ist noch Stückwerk">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3302442/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3302442/330x185.jpg"
alt="Sicherheit im Internet der Dinge: IoT Security ist noch Stückwerk - Foto: Ekaterina Moskovko - shutterstock.com"
title="Sicherheit im Internet der Dinge: IoT Security ist noch Stückwerk - Foto: Ekaterina Moskovko - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sicherheit im Internet der Dinge: IoT Security ist noch Stückwerk" href="/a/iot-security-ist-noch-stueckwerk,3549555">
<span class="title">IoT Security ist noch Stückwerk</span>
</a>
<span class="topline">Sicherheit im Internet der Dinge</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wenn-maschinelles-lernen-zur-pflicht-wird,3549547" title="Machine Learning Status Quo: Wenn maschinelles Lernen zur Pflicht wird">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3302364/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3302364/330x185.jpg"
alt="Machine Learning Status Quo: Wenn maschinelles Lernen zur Pflicht wird - Foto: cono0430 - shutterstock.com"
title="Machine Learning Status Quo: Wenn maschinelles Lernen zur Pflicht wird - Foto: cono0430 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Machine Learning Status Quo: Wenn maschinelles Lernen zur Pflicht wird" href="/a/wenn-maschinelles-lernen-zur-pflicht-wird,3549547">
<span class="title">Wenn maschinelles Lernen zur Pflicht wird</span>
</a>
<span class="topline">Machine Learning Status Quo</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-case-management-schneller-ziele-erreichen?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/897a3cfebc5aba3fb353a3d1923a763b3b95f2b1/standard/png"
alt="Mit Case Management schneller Ziele erreichen "
title="Mit Case Management schneller Ziele erreichen "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-case-management-schneller-ziele-erreichen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mit Case Management schneller Ziele erreichen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Appian Software Germany GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/mit-case-management-schneller-ziele-erreichen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/mit-case-management-schneller-ziele-erreichen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-das-versicherungswesen-wandelt?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/b74bb6c5952ef4aaa0f861cd46b3b68d0f5db3fb/standard/png"
alt="Wie sich das Versicherungswesen wandelt "
title="Wie sich das Versicherungswesen wandelt "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-das-versicherungswesen-wandelt?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie sich das Versicherungswesen wandelt </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Appian Software Germany GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-das-versicherungswesen-wandelt?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/wie-sich-das-versicherungswesen-wandelt?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mehr-agilitaet-und-resilienz-fuer-die-supply-chain?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mehr Agilität und Resilienz für die Supply Chain </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/leitfaden-arbeitsplatz-rueckkehr-nach-covid-19?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Leitfaden: Arbeitsplatz-Rückkehr nach COVID-19 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/intelligentes-vertragsmanagement-es-gibt-ein-leben-vor-und-nach-der-e-signatur?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Intelligentes Vertragsmanagement: Es gibt ein Leben vor und nach der (e) Signatur </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wo-itsm-und-itam-zusammen-besser-sind?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wo ITSM und ITAM zusammen besser sind </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/5-einfache-wege-zur-senkung-ihrer-sap-lizenzkosten?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">5 einfache Wege zur Senkung Ihrer SAP-Lizenzkosten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/komplexe-compliance-audits-im-griff?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Komplexe Compliance-Audits im Griff </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/studie-abstimmung-von-itam-und-itsm?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Studie: Abstimmung von ITAM und ITSM </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/aufbruch-bei-software-as-a-service-anbietern?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Aufbruch bei Software as a Service Anbietern </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605" title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283716/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283716/330x185.jpg"
alt="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen" href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605">
<span class="title">Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen</span>
</a>
<span class="topline">Great Place to Work in Köln</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres - Foto: CIO.de"
title="IDG Event: CIO des Jahres - Foto: CIO.de"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/agile-data-self-service" title="Agile Data Self Service	, metamorworks - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x7208.jpg?itok=27Iopst1"
alt="Agile Data Self Service	, metamorworks - shutterstock.com"
title="Agile Data Self Service	, metamorworks - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Agile Data Self Service	" href="https://webcast.idg.de/content/agile-data-self-service">
<span class="title">Agile Data Self Service	</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/top-customer-experience-von-ueberall" title="Top Customer Experience – von überall, fizkes_shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_18.jpg?itok=2G1ro76k"
alt="Top Customer Experience – von überall, fizkes_shutterstock.com"
title="Top Customer Experience – von überall, fizkes_shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Top Customer Experience – von überall" href="https://webcast.idg.de/content/top-customer-experience-von-ueberall">
<span class="title">Top Customer Experience – von überall</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/schneller-datei-umzug-sichert-home-office" title="Schneller Datei-Umzug sichert Home-Office, Phonlamai Photo - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_21.jpg?itok=Dm-l4LLk"
alt="Schneller Datei-Umzug sichert Home-Office, Phonlamai Photo - shutterstock.com"
title="Schneller Datei-Umzug sichert Home-Office, Phonlamai Photo - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Schneller Datei-Umzug sichert Home-Office" href="https://webcast.idg.de/content/schneller-datei-umzug-sichert-home-office">
<span class="title">Schneller Datei-Umzug sichert Home-Office</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/schluesselfertige-integrationen-der-e-signatur" title="Schlüsselfertige Integrationen der E-Signatur, whiteMocca - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_20.jpg?itok=-LU5CvYs"
alt="Schlüsselfertige Integrationen der E-Signatur, whiteMocca - shutterstock.com"
title="Schlüsselfertige Integrationen der E-Signatur, whiteMocca - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Schlüsselfertige Integrationen der E-Signatur" href="https://webcast.idg.de/content/schluesselfertige-integrationen-der-e-signatur">
<span class="title">Schlüsselfertige Integrationen der E-Signatur</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/drei-bausteine-fuer-ihren-erfolg" title="Drei Bausteine für Ihren Erfolg, Prakhob Khonchen - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_17.jpg?itok=y1bd0lFD"
alt="Drei Bausteine für Ihren Erfolg, Prakhob Khonchen - shutterstock.com"
title="Drei Bausteine für Ihren Erfolg, Prakhob Khonchen - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Drei Bausteine für Ihren Erfolg" href="https://webcast.idg.de/content/drei-bausteine-fuer-ihren-erfolg">
<span class="title">Drei Bausteine für Ihren Erfolg</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/devops-und-it-security-moderne-trifft-auf-tradition" title="DevOps und IT Security: Moderne trifft auf Tradition , laymanzoom - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x7205.jpg?itok=U7IUQ1W_"
alt="DevOps und IT Security: Moderne trifft auf Tradition , laymanzoom - shutterstock.com"
title="DevOps und IT Security: Moderne trifft auf Tradition , laymanzoom - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="DevOps und IT Security: Moderne trifft auf Tradition " href="https://webcast.idg.de/content/devops-und-it-security-moderne-trifft-auf-tradition">
<span class="title">DevOps und IT Security: Moderne trifft auf Tradition </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/vpn-und-firewall-die-besten-tools,2020,41-42">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_41-42.png"
alt="VPN und Firewall – die besten Tools"
title="VPN und Firewall – die besten Tools"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/vpn-und-firewall-die-besten-tools,2020,41-42">VPN und Firewall – die besten Tools</a>
<br/>
Ausgabe 41-42/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser,2020,39-40">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_39-40.png"
alt="Die besten Systemhäuser"
title="Die besten Systemhäuser"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser,2020,39-40">Die besten Systemhäuser</a>
<br/>
Ausgabe 39-40/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/blick-in-die-cyber-zukunft,2020,37-38">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_37-38.png"
alt="Blick in die Cyber-Zukunft"
title="Blick in die Cyber-Zukunft"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/blick-in-die-cyber-zukunft,2020,37-38">Blick in die Cyber-Zukunft</a>
<br/>
Ausgabe 37-38/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/home-office-alles-was-recht-ist,2020,34-36">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_34-36.png"
alt="Home Office – alles, was Recht ist"
title="Home Office – alles, was Recht ist"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/home-office-alles-was-recht-ist,2020,34-36">Home Office – alles, was Recht ist</a>
<br/>
Ausgabe 34-36/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/mobile-und-apps,333">Mobile & Apps</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Vivo IFEA</h2></div></div><div class="row"><div class="col-md-12"><h1>Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3549917"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3549917&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3549917;title=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3549917&amp;title=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3549917&amp;text=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3549917&amp;t=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera%22%20%2D%20https://www.computerwoche.de/3549917" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3549917" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">13.10.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="2958" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3217372/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/3217372/52x39.png" alt="Denise Bergert" itemprop="image"></picture><span itemprop="name">Denise&nbsp;Bergert</span>&nbsp;(Autorin)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="2958" data-action="Click" data-target="#authorFollowModal2958"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal2958" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Denise Bergert</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/2958">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/2958">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2958">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3217372/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/3217372/188x141.jpg" alt="Denise Bergert" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Denise Bergert ist Fotografin und IT-Journalistin aus Chemnitz.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/denise-bergert,2958">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/denise-bergert,2958#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="http://twitter.com/https://twitter.com/neofokus" title="Denise Bergert bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/neofokus" title="Denise Bergert bei Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
<a href="/feed/full/ap/2958" title="RSS-Feed aller Artikel von Denise Bergert" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Das neue Konzept-Smartphone von Vivo bietet eine abnehmbare Selfie-Kamera, die ferngesteuert werden kann.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3549917"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3549917&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3549917;title=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3549917&amp;title=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3549917&amp;text=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3549917&amp;t=Vivo%20IFEA%3A%20Vivo%20zeigt%20Handy%2DKonzept%20mit%20abnehmbarer%20Selfie%2DKamera" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3549917" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Der chinesische Elektronik-Hersteller Vivo scheut sich nicht vor neuen Smartphone-Konzepten. In der Vergangenheit hatte des Unternehmen etwa bereits ein Unibody-Smartphone aus Glas, ein Smartphone mit Zehnkern-Prozessor oder die erste Pop-Up-Selfie-Kamera vorgestellt. Letztere Idee verfolgt Vivo nun mit dem neuen Konzept-Smartphone <a href="https://www.slashgear.com/vivo-ifea-concept-phone-has-a-removable-pop-up-camera-11641900/" title="Vivo " target="_blank" rel="noopener">Vivo </a><a href="https://www.slashgear.com/vivo-ifea-concept-phone-has-a-removable-pop-up-camera-11641900/" title="IFEA" target="_blank" rel="noopener">IFEA</a> weiter.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3549917/1/3329135/EL_mediaN10026/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3549917/1/3329135/EL_mediaN10026/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3329135/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die Selfie-Kamera am neuen Vivo-Konzeptsmartphone lässt sich abnehmen und fernsteuern." title="Die Selfie-Kamera am neuen Vivo-Konzeptsmartphone lässt sich abnehmen und fernsteuern." data-original="//images.computerwoche.de/bdb/3329135/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die Selfie-Kamera am neuen Vivo-Konzeptsmartphone lässt sich abnehmen und fernsteuern.<br><span class="idgImageSource">Foto: Vivo</span></figcaption></figure><p>Auf den ersten Blick wirkt das Vivo IFEA wie ein herkömmliches Smartphone mit einer ausfahrbaren Selfie-Kamera an der Oberseite. Der Clou hierbei: Das Kamera-Modul mit Dual-Linse ist über einen kleinen Stecker mit dem Gehäuse verbunden und lässt sich abnehmen. Mit diesem Handgriff wird die Dual-Linse zur ferngesteuerten Kamera, deren Bild an das Smartphone übertragen wird. Von hier aus, lassen sich dann per Fingertipp Fotos schießen oder eine Videoaufnahme starten.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/EKDOxAR7hSg?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p>Das kleine Kamera-Modul verfügt nicht nur über eine eigene Stromversorgung, sondern auch über eine Magnethalterung. Damit kann sie etwa - wie Vivo als Beispiel nennt - an einem Hundehalsband mit dem Halterungsgegenstück befestigt werden. Als weitere Beispiele nennt der Hersteller etwa die Platzierung auf dem Tisch oder dem Fußboden, um ungewöhnliche Kamera-Winkel zu erreichen. Entfernen sich Smartphone und Kamera-Modul zu weit voneinander, setzt ein Sicherheitssystem eine Warnung ab. Wann und ob das neue Konzept in die Massenproduktion gehen soll, ist allerdings noch unklar. (<a href="https://www.pcwelt.de/news/Vivo-zeigt-Handy-Konzept-mit-abnehmbarer-Selfie-Kamera-10899969.html" title="PC-Welt" target="_blank" rel="noopener">PC-Welt</a>)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[[1,1],[620,155]]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3549917"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Funktionsentwickler-Software-Elektromobilitaet-m-w-d.404095375.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Funktionsentwickler Software Elektromobilität (m/w/d)</strong><br/><span class="blacklink">Schaeffler Automotive Buehl GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Software-Designer-m-w-d.393830295.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software-Designer (m/w/d)</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Entwickler-Embedded-Software-Elektromobilitaet-m-w-d.390190925.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Entwickler Embedded Software Elektromobilität (m/w/d)</strong><br/><span class="blacklink">Schaeffler Automotive Buehl GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Funktionsentwickler-Funktionale-Sicherheit-m-w-d.390136195.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Funktionsentwickler Funktionale Sicherheit (m/w/d)</strong><br/><span class="blacklink">Schaeffler Automotive Buehl GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Account-Executive-Banking-m-w-d.375995305.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Account Executive - Banking (m/w/d)</strong><br/><span class="blacklink">über 3C - Career Consulting Company GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_100">
<input id="idgNewsletterChechkbox_100" type="checkbox" name="promionet_subscription" value="1004455" />
Newsletter zur Corona-Krise
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-10-13T05:38:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2020-10-13T05:38:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Vivo zeigt Handy-Konzept mit abnehmbarer Selfie-Kamera","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3329135/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/vivo-zeigt-handy-konzept-mit-abnehmbarer-selfie-kamera,3549917"},"author":[{"@type":"Person","name":"Denise Bergert"}],"description":"Das neue Konzept-Smartphone von Vivo bietet eine abnehmbare Selfie-Kamera, die ferngesteuert werden kann."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2020
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=202010071137"></script>
<!--
page info section .......................................................
page: 333
environment: aws
client: cwo
cache: false
date: 13.10.2020 05:39:19
execution time: 2.655
-->
<script>
if (typeof console == 'object') {
console.log('page: 333');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 13.10.2020 05:39:19');
console.log('execution time: 2.655');
}
</script>
</body>
<!--
article info section ....................................................
article: 3549917
date: 13.10.2020 05:39:19
modification date: 12.10.2020 16:16:13
-->
</html>
