<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Digitale Weihnachtsfeier: Tipps für die virtuelle Business Party - computerwoche.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="2020 keine Weihnachtsfeier? Das muss nicht sein! Wir haben Tipps und Lösungen gesammelt, mit denen auch Ihre digitale Weihnachtsfeier ein Erfolg wird." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Digitale Weihnachtsfeier: Tipps für die virtuelle Business Party" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321" property="og:url" name="og:url" />
<meta content="2020 keine Weihnachtsfeier? Das muss nicht sein! Wir haben Tipps und Lösungen gesammelt, mit denen auch Ihre digitale Weihnachtsfeier ein Erfolg wird." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321" name="twitter:url" />
<meta content="Digitale Weihnachtsfeier: Tipps für die virtuelle Business Party" name="twitter:title" />
<meta content="2020 keine Weihnachtsfeier? Das muss nicht sein! Wir haben Tipps und Lösungen gesammelt, mit denen auch Ihre digitale Weihnachtsfeier ein Erfolg wird." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3326752/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3326752/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;tipps-fuer-die-virtuelle-business-party,3550321" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;tipps-fuer-die-virtuelle-business-party,3550321" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,020_pagetypes.76.min.css?v=202012141857" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/gvccf-shre-qvr-iveghryyr-ohfvarff-cnegl,3550321');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3550321;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["weihnachtsfeier","tipps"];
idgStorage.goldenIds = ["546","535","547","1","548"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Telephony","Telecommunications","Fixed Voice","Technologies","Mobile Voice"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Manfred Bremmer (7)"],
article_categories: ["Management", "Digitalisierung"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 14 Dec 2020 10:59:00 +0100",
article_word_count: "965",
page_title: "Digitale Weihnachtsfeier: Tipps für die virtuelle Business Party - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["telephony"],
secondaryCategories: ["telecommunications","fixed voice","technologies","mobile voice"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[546],"secondaryIds":[535,547,1,548]},
keywords: ["weihnachtsfeier","tipps"],
description: "2020 keine Weihnachtsfeier? Das muss nicht sein! Wir haben Tipps und Lösungen gesammelt, mit denen auch Ihre digitale Weihnachtsfeier ein Erfolg wird.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Manfred Bremmer (7)"],"modifiedAt":"2020-12-14T10:59:00+01:00","publishedAt":"2020-12-14T10:59:00+01:00","isInsiderContent":false,"id":"3550321","type":"Online-Artikel","title":"Tipps für die virtuelle Business Party"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
'allowServiceNow': 0,
'serviceNowCat': '',
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Management',
'secondaryCategory': 'Digitalisierung',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["546","535","547","1","548"],
'gtaxList': ["Telephony","Telecommunications","Fixed Voice","Technologies","Mobile Voice"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_default';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3550321', title: 'Tipps für die virtuelle Business Party'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2020-12-14 10:59']);
tp.push(["setContentSection", 'Digitalisierung']);
tp.push(["setCustomVariable", "ContentId", "3550321"]);
tp.push(["setContentAuthor", 'Manfred Bremmer (7)']);
tp.push(["setCustomVariable", "RubricPath", "Management|Digitalisierung"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Digitale Weihnachtsfeier: Tipps für die virtuelle Business Party - computerwoche.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Management', 'Digitalisierung', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dateien-als-pdf-speichern,3278251" title="LibreOffice: Dateien als PDF speichern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284604/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284604/330x185.jpg"
alt="LibreOffice: Dateien als PDF speichern"
title="LibreOffice: Dateien als PDF speichern"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="LibreOffice: Dateien als PDF speichern" href="/a/dateien-als-pdf-speichern,3278251">
<span class="title">Dateien als PDF speichern</span>
</a>
<span class="topline">LibreOffice</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zeilenabstand-aendern,3278250" title="Word: Zeilenabstand ändern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284595/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284595/330x185.jpg"
alt="Word: Zeilenabstand ändern - Foto: PixieMe - shutterstock.com"
title="Word: Zeilenabstand ändern - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Zeilenabstand ändern" href="/a/zeilenabstand-aendern,3278250">
<span class="title">Zeilenabstand ändern</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/fussnote-einfuegen,3278249" title="Word: Fußnote einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3227435/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3227435/330x185.jpg"
alt="Word: Fußnote einfügen - Foto: PixieMe - shutterstock.com"
title="Word: Fußnote einfügen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Fußnote einfügen" href="/a/fussnote-einfuegen,3278249">
<span class="title">Fußnote einfügen</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/untergeschobene-web-office-apps-deinstallieren,3278248" title="Windows 10: Untergeschobene Web-Office-Apps deinstallieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281978/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281978/330x185.jpg"
alt="Windows 10: Untergeschobene Web-Office-Apps deinstallieren - Foto: Wachiwit - shutterstock.com"
title="Windows 10: Untergeschobene Web-Office-Apps deinstallieren - Foto: Wachiwit - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Untergeschobene Web-Office-Apps deinstallieren" href="/a/untergeschobene-web-office-apps-deinstallieren,3278248">
<span class="title">Untergeschobene Web-Office-Apps deinstallieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/seitenzahlen-einfuegen,3278247" title="Word: Seitenzahlen einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228787/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228787/330x185.jpg"
alt="Word: Seitenzahlen einfügen - Foto: slyellow - shutterstock.com"
title="Word: Seitenzahlen einfügen - Foto: slyellow - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Seitenzahlen einfügen" href="/a/seitenzahlen-einfuegen,3278247">
<span class="title">Seitenzahlen einfügen</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/system-option-in-systemsteuerung-reaktivieren,3278246" title="Windows 10: System-Option in Systemsteuerung reaktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281978/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281978/330x185.jpg"
alt="Windows 10: System-Option in Systemsteuerung reaktivieren - Foto: Wachiwit - shutterstock.com"
title="Windows 10: System-Option in Systemsteuerung reaktivieren - Foto: Wachiwit - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: System-Option in Systemsteuerung reaktivieren" href="/a/system-option-in-systemsteuerung-reaktivieren,3278246">
<span class="title">System-Option in Systemsteuerung reaktivieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hybrid-it-gibt-s-nicht-zum-nulltarif,3550132" title="Komplexe Cloud-Projekte: Hybrid IT gibt&apos;s nicht zum Nulltarif">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303605/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303605/330x185.jpg"
alt="Komplexe Cloud-Projekte: Hybrid IT gibt&apos;s nicht zum Nulltarif - Foto: Sahara Prince - shutterstock.com"
title="Komplexe Cloud-Projekte: Hybrid IT gibt&apos;s nicht zum Nulltarif - Foto: Sahara Prince - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Komplexe Cloud-Projekte: Hybrid IT gibt&apos;s nicht zum Nulltarif" href="/a/hybrid-it-gibt-s-nicht-zum-nulltarif,3550132">
<span class="title">Hybrid IT gibt's nicht zum Nulltarif</span>
</a>
<span class="topline">Komplexe Cloud-Projekte</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/eher-organisation-als-software,3550058" title="Cloud-ERP: Eher Organisation als Software">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303378/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303378/330x185.jpg"
alt="Cloud-ERP: Eher Organisation als Software - Foto: lucadp - shutterstock.com"
title="Cloud-ERP: Eher Organisation als Software - Foto: lucadp - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Cloud-ERP: Eher Organisation als Software" href="/a/eher-organisation-als-software,3550058">
<span class="title">Eher Organisation als Software</span>
</a>
<span class="topline">Cloud-ERP</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/gemeinsam-gegen-den-konservatismus,3550026" title="ITSM-Branche: Gemeinsam gegen den Konservatismus">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3218064/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3218064/330x185.jpg"
alt="ITSM-Branche: Gemeinsam gegen den Konservatismus - Foto: Profit_Image - shutterstock.com"
title="ITSM-Branche: Gemeinsam gegen den Konservatismus - Foto: Profit_Image - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="ITSM-Branche: Gemeinsam gegen den Konservatismus" href="/a/gemeinsam-gegen-den-konservatismus,3550026">
<span class="title">Gemeinsam gegen den Konservatismus</span>
</a>
<span class="topline">ITSM-Branche</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wo-security-einen-neuen-kurs-braucht,3549983" title="IT-Sicherheit 2020: Wo Security einen neuen Kurs braucht">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303263/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303263/330x185.jpg"
alt="IT-Sicherheit 2020: Wo Security einen neuen Kurs braucht - Foto: Take Photo - shutterstock.com"
title="IT-Sicherheit 2020: Wo Security einen neuen Kurs braucht - Foto: Take Photo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Sicherheit 2020: Wo Security einen neuen Kurs braucht" href="/a/wo-security-einen-neuen-kurs-braucht,3549983">
<span class="title">Wo Security einen neuen Kurs braucht</span>
</a>
<span class="topline">IT-Sicherheit 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mit-volldampf-aus-der-krise,3550012" title="IT-Service-Management 2021: Mit Volldampf aus der Krise">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303331/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303331/330x185.jpg"
alt="IT-Service-Management 2021: Mit Volldampf aus der Krise - Foto: Steve Heap - shutterstock.com"
title="IT-Service-Management 2021: Mit Volldampf aus der Krise - Foto: Steve Heap - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Service-Management 2021: Mit Volldampf aus der Krise" href="/a/mit-volldampf-aus-der-krise,3550012">
<span class="title">Mit Volldampf aus der Krise</span>
</a>
<span class="topline">IT-Service-Management 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-jenseits-von-zeit-und-raum,3549930" title="Studie &quot;Smart Workplace 2020&quot;: Arbeiten jenseits von Zeit und Raum">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303185/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303185/330x185.jpg"
alt="Studie &quot;Smart Workplace 2020&quot;: Arbeiten jenseits von Zeit und Raum - Foto: Anton Watman - shutterstock.com"
title="Studie &quot;Smart Workplace 2020&quot;: Arbeiten jenseits von Zeit und Raum - Foto: Anton Watman - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie &quot;Smart Workplace 2020&quot;: Arbeiten jenseits von Zeit und Raum" href="/a/arbeiten-jenseits-von-zeit-und-raum,3549930">
<span class="title">Arbeiten jenseits von Zeit und Raum</span>
</a>
<span class="topline">Studie "Smart Workplace 2020"</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/0817ffbe7b0cd5a522fd3807aa25f683d06322b8/standard/png"
alt="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung "
title="Reibungslose Zusammenarbeit bei optimaler User-Erfahrung "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Reibungslose Zusammenarbeit bei optimaler User-Erfahrung </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Box Inc.</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/reibungslose-zusammenarbeit-bei-optimaler-user-erfahrung?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/cio-roundtable-sap-s-4hana-in-der-hybrid-cloud?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/9517ca39ff833eab7e63967be5b76af62e91f527/standard/png"
alt="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud "
title="CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/cio-roundtable-sap-s-4hana-in-der-hybrid-cloud?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">CIO-Roundtable: SAP S/4HANA in der Hybrid Cloud </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">SUSE | SAP | Accenture</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/cio-roundtable-sap-s-4hana-in-der-hybrid-cloud?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/cio-roundtable-sap-s-4hana-in-der-hybrid-cloud?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/industrial-iot-in-deutschland-aktuelle-trends-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Industrial IoT in Deutschland – Aktuelle Trends </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/container-ohne-investitionen-ibm-storage-muehelos-modernisieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Container ohne Investitionen: IBM-Storage mühelos modernisieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-bekommen-sie-ihr-internes-kontrollsystem-in-den-griff?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So bekommen Sie Ihr internes Kontrollsystem in den Griff </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mobil-optimal-und-sicher-arbeiten?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mobil optimal und sicher arbeiten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/industrial-iot-in-deutschland-aktuelle-trends?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Industrial IoT in Deutschland – Aktuelle Trends </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/9-gruende-fuer-die-videoueberwachung-per-cloud?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">9 Gründe für die Videoüberwachung per Cloud </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/security-luecken-bei-videoueberwachung-vermeiden?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Security-Lücken bei Videoüberwachung vermeiden </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-unterstuetzt-ki-bei-herausforderungen-im-netzwerk?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So unterstützt KI bei Herausforderungen im Netzwerk </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605" title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283716/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283716/330x185.jpg"
alt="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen" href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605">
<span class="title">Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen</span>
</a>
<span class="topline">Great Place to Work in Köln</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/endlich-schluss-mit-dem-datenchaos" title="Endlich Schluss mit dem Datenchaos">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/200126_rubrik_webcast_cw_teaserbild_1280x720_0.jpg?itok=LBdp_qJa"
alt="Endlich Schluss mit dem Datenchaos"
title="Endlich Schluss mit dem Datenchaos"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Endlich Schluss mit dem Datenchaos" href="https://webcast.idg.de/content/endlich-schluss-mit-dem-datenchaos">
<span class="title">Endlich Schluss mit dem Datenchaos</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wie-cyberkriminelle-mit-ddos-geld-verdienen" title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72015.jpg?itok=kfFFocpa"
alt="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com"
title="Wie Cyberkriminelle mit DDoS Geld verdienen, Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wie Cyberkriminelle mit DDoS Geld verdienen" href="https://webcast.idg.de/content/wie-cyberkriminelle-mit-ddos-geld-verdienen">
<span class="title">Wie Cyberkriminelle mit DDoS Geld verdienen</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/sichere-und-moderne-remote-arbeitsplaetze" title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_32.jpg?itok=0-J87xzP"
alt="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock"
title="Sichere und moderne Remote-Arbeitsplätze, Monkey Business Images - shutterstock"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Sichere und moderne Remote-Arbeitsplätze" href="https://webcast.idg.de/content/sichere-und-moderne-remote-arbeitsplaetze">
<span class="title">Sichere und moderne Remote-Arbeitsplätze</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation" title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_31.jpg?itok=eRYQ8j7u"
alt="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com"
title="Wirtschaftlicher Erfolg durch Workplace Transformation, Monkey Business Images - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wirtschaftlicher Erfolg durch Workplace Transformation" href="https://webcast.idg.de/content/wirtschaftlicher-erfolg-durch-workplace-transformation">
<span class="title">Wirtschaftlicher Erfolg durch Workplace Transformation</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen" title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72014.jpg?itok=_4vfATij"
alt="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com"
title="Rechtsgültigkeit von elektronischen Signaturen, kan_chana - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Rechtsgültigkeit von elektronischen Signaturen" href="https://webcast.idg.de/content/rechtsgueltigkeit-von-elektronischen-signaturen">
<span class="title">Rechtsgültigkeit von elektronischen Signaturen</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill" title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72013.jpg?itok=yOGh5YUW"
alt="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com"
title="Rezepte gegen den Security Overkill, PeskyMonkey - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Rezepte gegen den Security Overkill" href="https://webcast.idg.de/content/rezepte-gegen-den-security-overkill">
<span class="title">Rezepte gegen den Security Overkill</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/fortschritt-mit-steigenden-risiken,2020,51-53">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_51-53.png"
alt="Fortschritt – mit steigenden Risiken"
title="Fortschritt – mit steigenden Risiken"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/fortschritt-mit-steigenden-risiken,2020,51-53">Fortschritt – mit steigenden Risiken</a>
<br/>
Ausgabe 51-53/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/diese-it-skills-werden-2021-gebraucht,2020,49-50">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_49-50.png"
alt="Diese IT-Skills werden 2021 gebraucht"
title="Diese IT-Skills werden 2021 gebraucht"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/diese-it-skills-werden-2021-gebraucht,2020,49-50">Diese IT-Skills werden 2021 gebraucht</a>
<br/>
Ausgabe 49-50/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/smart-work-unternehmen-suchen-ihren-weg,2020,47-48">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_47-48.png"
alt="Smart Work: Unternehmen suchen ihren Weg"
title="Smart Work: Unternehmen suchen ihren Weg"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/smart-work-unternehmen-suchen-ihren-weg,2020,47-48">Smart Work: Unternehmen suchen ihren Weg</a>
<br/>
Ausgabe 47-48/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/megatrend-computer-vision,2020,45-46">
<figure>
<img
data-original="/archiv/pdf_cwo/2020/cover_45-46.png"
alt="Megatrend Computer Vision"
title="Megatrend Computer Vision"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/megatrend-computer-vision,2020,45-46">Megatrend Computer Vision</a>
<br/>
Ausgabe 45-46/2020
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class=""><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class="active"><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li class=""><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li class=""><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li class=""><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Tipps für die virtuelle Business Party';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Digitale Weihnachtsfeier</h2></div></div><div class="row"><div class="col-md-12"><h1>Tipps für die virtuelle Business Party</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3550321"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/tipps-fuer-die-virtuelle-business-party,3550321" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3550321&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3550321;title=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3550321&amp;title=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3550321&amp;text=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3550321&amp;t=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party%22%20%2D%20https://www.computerwoche.de/3550321" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3550321" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">14.12.2020</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="7" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/1855590/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/1855590/52x39.png" alt="Manfred Bremmer" itemprop="image"></picture><span itemprop="name">Manfred&nbsp;Bremmer</span>&nbsp;(Senior Editor IoT &amp; Mobile)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="7" data-action="Click" data-target="#authorFollowModal7"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal7" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Manfred Bremmer</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/7">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/7">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile7">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/1855590/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/1855590/188x141.jpg" alt="Manfred Bremmer" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
<br/><br/>Manfred Bremmer besch&auml;ftigt sich mit (fast) allem, was in die Bereiche Mobile Computing und Communications hineinf&auml;llt. Bevorzugt nimmt er dabei mobile L&ouml;sungen, Betriebssysteme, Apps und Endger&auml;te unter die Lupe und &uuml;berpr&uuml;ft sie auf ihre Business-Tauglichkeit. Bremmer interessiert sich f&uuml;r Gadgets aller Art und&nbsp;testet diese auch.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/manfred-bremmer,7">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/manfred-bremmer,7#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="http://twitter.com/@CWmobil" title="Manfred Bremmer bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Manfred_Bremmer2" title="Manfred Bremmer bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/7" title="RSS-Feed aller Artikel von Manfred Bremmer" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">2020 keine Weihnachtsfeier? Das muss nicht sein! Wir haben Tipps und Lösungen gesammelt, mit denen auch Ihre digitale Weihnachtsfeier ein Erfolg wird.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3550321"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/tipps-fuer-die-virtuelle-business-party,3550321" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/tipps-fuer-die-virtuelle-business-party,3550321?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3550321&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3550321;title=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3550321&amp;title=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3550321&amp;text=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3550321&amp;t=Digitale%20Weihnachtsfeier%3A%20Tipps%20f%C3%BCr%20die%20virtuelle%20Business%20Party" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3550321" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3550321/1/3326752/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3550321/1/3326752/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3326752/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die betriebliche Weihnachtsfeier muss 2020 digital abgehalten werden - oder ausfallen." title="Die betriebliche Weihnachtsfeier muss 2020 digital abgehalten werden - oder ausfallen." data-original="//images.computerwoche.de/bdb/3326752/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die betriebliche Weihnachtsfeier muss 2020 digital abgehalten werden - oder ausfallen.<br><span class="idgImageSource">Foto: insta_photos - shutterstock.com</span></figcaption></figure><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Die gute Nachricht zuerst: Während der Corona-Pandemie hat die Qualität von <a href="https://www.computerwoche.de/a/die-abkehr-vom-praesenz-event,3549026" title="digitalen Events" target="_blank" rel="noopener">digitalen Events</a> deutlich zugelegt. Wie zahlreiche Unternehmen mit Keynotes oder ganzen Hausmessen unter Beweis stellten, gelingt es mit etwas Aufwand, die Besucher zumindest virtuell für ein paar Stunden aus der <a href="https://www.computerwoche.de/a/wie-home-office-nicht-in-den-wahnsinn-treibt,3548669" title="Homeoffice-Atmosphäre" target="_blank" rel="noopener">Homeoffice-Atmosphäre</a> zu entführen. Um die soziale Interaktion ist es bei solchen Veranstaltungen eher mau gestellt. Es gibt kaum digitale Alternativen zu dem Plausch mit Tischnachbarn, dem kurzen Austausch mit einem früheren Kollegen oder dem späteren Umtrunk an der Bar. Vom Feiern in der Hotel-Lobby nach einem erfolgreichen Messetag ganz zu schweigen.</p><p>Mit innerbetrieblichen Veranstaltungen verhält es sich ähnlich: So funktioniert bei <a href="https://www.computerwoche.de/a/die-wichtigsten-videokonferenz-systeme,3548602" title="Zoom, Teams &amp; Co." target="_blank" rel="noopener">Zoom, Teams &amp; Co.</a> der Top-Down-Modus, etwa zur Bekanntgabe von Geschäftszahlen, der neuen Firmenstrategie etc. ganz gut. Ebenfalls der berufliche Austausch im Team. Aber die Kommunikation zwischen Kollegen bleibt am Rande solcher Events auf der Strecke oder findet über andere Kanäle statt. Nicht unbedingt die besten Voraussetzungen für Veranstaltungen wie die Firmen- oder Abteilungs-Weihnachtsfeier, die aktuell Corona- und Lockdown-bedingt nicht real stattfinden können. Wir haben uns umgeschaut, welche Optionen es gibt, um dennoch miteinander feiern zu können.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10042">Digitale Weihnachtsfeier mit Zoom, Teams &amp; Co.</h3><p>Von Team-Meetings gewohnte Tools wie <a href="https://www.computerwoche.de/a/microsoft-teams-deep-dive-einblick,3547136" title="Microsoft Teams" target="_blank" rel="noopener">Microsoft Teams</a> oder <a href="https://www.computerwoche.de/a/so-machen-sie-ihre-videokonferenz-apps-sicher,3548801" title="Zoom" target="_blank" rel="noopener">Zoom</a> auch für Feiern einzusetzen, ist grundsätzlich keine schlechte Idee. Wer das letzte halbe Jahr nicht unter einem Stein verbracht hat, ist mit den Lösungen und den gebotenen Funktionen vertraut, Kompatibilitäts- und/oder Bandbreitenprobleme wurden bereits in früheren Sessions erkannt und beseitigt.</p><p>Außerdem haben sich etliche Anbieter und Dienstleister Gedanken darüber gemacht, wie auf den beliebten Plattformen Weihnachts- und andere Feiern stattfinden können. So fördert die Google-Suche nach "virtuelle Weihnachtsfeier" zahlreiche Event-Firmen zu Tage, die sich auf die von Corona verordneten Bedingungen eingestellt haben und nun ihre Dienste digital über Zoom und andere Online-Tools anbieten. </p><p>Das Spektrum reicht dabei von moderierten Escape-Rooms über Kochkurse, Gin- oder Bierverkostung bis hin zu Zaubershows - Auswahl genug, um dem getrennten Beisammensein von Firmen oder Abteilungen eine besondere Note zu geben. Und bei Bedarf verschicken die Veranstalter gleich noch das passende Paket mit den benötigten Utensilien an die Mitarbeiter. Interessierte sollten sich allerdings beeilen, da die Angebote teilweise schon ausgebucht sind.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3550321/1/3326753/EL_mediaN10079/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3550321/1/3326753/EL_mediaN10079/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3326753/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Microsoft erklärt, wie Sie in Teams mit Bordmitteln einen digitalen Weihnachtsmarkt aufbauen." title="Microsoft erklärt, wie Sie in Teams mit Bordmitteln einen digitalen Weihnachtsmarkt aufbauen." data-original="//images.computerwoche.de/bdb/3326753/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Microsoft erklärt, wie Sie in Teams mit Bordmitteln einen digitalen Weihnachtsmarkt aufbauen.<br><span class="idgImageSource">Foto: Microsoft</span></figcaption></figure><p>Oder Sie organisieren Ihre digitale Weihnachtsfeier gleich selbst und binden die Mitarbeiter zwecks Teambuilding bei der Erstellung der Weihnachtsplattform mit ein. Microsoft Deutschland gibt hierzu beispielsweise in seinem <a href="https://info.microsoft.com/rs/157-GQE-382/images/ChristmasPlaybookMicrosoftTeamsSRGCM4054.pdf" title="Christmas Playbook" target="_blank" rel="noopener">Christmas Playbook</a> einige Anregungen, wie man Weihnachtsstimmung auch digital schaffen kann - alles mit "out of the box" verfügbaren Funktionen von <a href="https://www.computerwoche.de/a/microsoft-teams-optimal-nutzen,3548845" title="Microsoft Teams" target="_blank" rel="noopener">Microsoft Teams</a>. Die Schritt-für-Schritt-Anleitung bietet unter anderem ein Advents-Yoga, eine Backstube und eine Glühweinstube an. Zudem wird erklärt, wie man dazu auch eine selbst erstellte Power App oder Sharepoint-Seite einbinden kann. Microsoft gibt auch Tipps für Teams-geeignete Gesellschaftsspiele.</p><p>Alles zu kompliziert, zu teuer oder Sie sind einfach zu spät dran? Kein Problem: Wenn es primär darum geht, in kleiner Runde unter <a href="https://www.computerwoche.de/a/social-distancing-als-chance,3548728" title="Social-Distancing-Kriterien" target="_blank" rel="noopener">Social-Distancing-Kriterien</a> zu feiern, reicht vielleicht die Schaffung kleinerer Chat-Bereiche, neudeutsch Breakout Rooms, bereits aus. Nachdem Wettbewerber Zoom diese schon seit geraumer Zeit anbietet, machte Microsoft die <a href="https://techcommunity.microsoft.com/t5/microsoft-teams-blog/breakout-rooms-generally-available-today-in-microsoft-teams/ba-p/1968481" title="Funktion" target="_blank" rel="noopener">Funktion</a> rechtzeitig zu Weihnachten für Teams noch weltweit verfügbar. Das Feature ermöglicht es dem Organisator eines Online-Meetings, die Versammlung in bis zu 50 Unterräume aufzusplitten und Teilnehmer einzelnen Räumen automatisch oder händisch zuzuweisen. Sie können von dort jederzeit wieder zur Hauptveranstaltung zurückkehren. Was fehlt, ist allerdings die Option, sich spontan als Teilnehmer mit anderen in einen neuen Raum einzufinden - zumindest ohne Zutun des Moderators.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3550321/1/3326755/EL_mediaN100BE/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3550321/1/3326755/EL_mediaN100BE/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3326755/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die Funktion Breakout-Räume lässt sich auch für Team-Events nutzen. " title="Die Funktion Breakout-Räume lässt sich auch für Team-Events nutzen. " data-original="//images.computerwoche.de/bdb/3326755/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die Funktion Breakout-Räume lässt sich auch für Team-Events nutzen. <br><span class="idgImageSource">Foto: Microsoft</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100C5">Für das kleine Weihnachts-Wonder</h3><p>Ein interessantes Konzept fährt <a href="https://www.wonder.me" title="Wonder" target="_blank" rel="noopener">Wonder</a> (ehemals Yotribe GmbH) auf: Das Berliner Startup ermöglicht auf seiner Plattform die Schaffung von virtuellen Räumen, in denen sich die Gäste spontan treffen und per Chat und Video kommunizieren können - fast wie im richtigen Leben vor Corona. Bis zu 15 Menschen können sich zu einem "Circle" zusammenschließen und dort per Chat und <a href="https://www.computerwoche.de/a/die-besten-kostenlosen-tools-fuer-videokonferenzen,2369894" title="Videokonferenz" target="_blank" rel="noopener">Videokonferenz</a> austauschen. Gleichzeitig - und das ist das Besondere - ist es aber möglich, dass sich auch nur zwei oder drei Personen ungestört miteinander unterhalten. Wer dazustoßen will, muss anklopfen, um Zugang zu dem Circle zu bekommen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3550321/1/3326754/EL_mediaN100EE/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3550321/1/3326754/EL_mediaN100EE/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3326754/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die Wonder-Plattform hat Charme - aber in unserem Test leider auch technische Schwierigkeiten." title="Die Wonder-Plattform hat Charme - aber in unserem Test leider auch technische Schwierigkeiten." data-original="//images.computerwoche.de/bdb/3326754/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die Wonder-Plattform hat Charme - aber in unserem Test leider auch technische Schwierigkeiten.<br><span class="idgImageSource">Foto: Wonder</span></figcaption></figure><p>"Online-Meetings gehören dem Organisator und lassen wenig Raum für Interaktion zwischen den Teilnehmern", begründen die Macher von Wonder ihr Konzept. Das bedeute, dass die menschliche Seite des Zusammenkommens verloren gehe: spontane Chats, zufällige Begegnungen oder unerwartete Unterhaltungen. "Wir glauben, dass dies der Kern der "Zoom-Müdigkeit" ist - nicht schlechte Videoverbindungen oder Audioprobleme", so das Berliner Startup.</p><p>Allerdings ist auch die ansonsten sehr attraktive und kostenlose Lösung vor technischen Problemen nicht gefeit, zumindest hatten einige Teilnehmer in unseren Tests trotz guter Internet-Verbindung Schwierigkeiten, den Raum zu betreten oder Audio und Video zum Laufen zu bringen. Schade, aber versuchen Sie es selbst.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10103">Mit Remo auch im kleinen Kreis groß feiern</h3><p>Etwas anders - größer - hat <a href="https://remo.co/" title="Remo Conference" target="_blank" rel="noopener">Remo Conference</a> auf ihrer gleichnamigen Plattform die Idee von lockeren, informellen Gesprächen im digitalen Raum umgesetzt. Die Lösung stellt einen Konferenzsaal mit Bühne, Whiteboard und - je nach Auswahl - Zweier-, Vierer- und Sechser-Tischen dar. An diesen können sich die Teilnehmer am Rande einer möglichen Hauptveranstaltung im kleinen Kreis unterhalten - mit ihren Tischnachbarn, oder indem sie - sofern Platz - zu einem anderen Tisch wechseln.</p><p>Wegen der Bestuhlung ist das Ganze ein klein wenig umständlicher umgesetzt als bei Wonder und spiegelt eher eine Konferenz als eine Stehparty wider. Man darf allerdings nicht vergessen, dass Remo auch primär für digitale Konferenzen gedacht ist und wegen der vielen Features ab 100 Dollar im Monat angeboten wird. Es gibt allerdings eine kostenlose Testversion für 14 Tage, die Events mit bis zu 50 Gästen und fünf Stunden Dauer unterstützt. Und hat man als Teilnehmer die Registrierung überstanden, funktionieren Video- und Audioübertragung weitgehend problemlos - so zumindest das Resümee aus unserem Test.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/7MULDTn909k?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/tipps-fuer-die-virtuelle-business-party,3550321?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[[1,1],[620,155]]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3550321"></div></div><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="https://whitepaper.computerwoche.de/whitepaper/sicherheitsexperten-6-top-security-tipps?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>Sicherheitsexperten: 6 Top Security-Tipps (Hersteller: Datto)</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/konstruktive-konflikte-in-agilen-teams-schaffen,117237?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>Konstruktive Konflikte in agilen Teams schaffen</span></a></li>
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/so-bauen-sie-hochleistungsteams-auf,1039511?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>So bauen Sie Hochleistungsteams auf</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/die-besten-tipps-und-tricks,3548513?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Musik hören mit Alexa: Die besten Tipps & Tricks</span></a></li>
</ul>
</section>
</div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/cloud-erp-2021-pdf-download-direkt-im-shop-9939">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303338/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3303338/300x.jpg"
alt="Studienkarusell Slide #1"
title="Studienkarusell Slide #1"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
ERP - der Monolith wackelt. Die Zeit der zentralen und monolithischen ERP-Systeme ist vorbei. Die digitale Transformation zwingt die Firmen, diese umzugestalten. Lesen Sie mehr dazu in unserer neuen Cloud-ERP Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/cloud-erp-2021-pdf-download-direkt-im-shop-9939" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-cyber-security-2020-pdf-download-direkt-im-shop-9915">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303337/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3303337/300x.jpg"
alt="Studienkarusell Slide #2"
title="Studienkarusell Slide #2"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Traue niemanden - au&szlig;er dieser Studie. Homeoffice ist nur eine Herausforderung von vielen f&uuml;r die IT-Sicherheit. Keine Frage, Unternehmen in Deutschland m&uuml;ssen mehr f&uuml;r ihre IT-Sicherheit tun. Mehr dazu finden Sie in unserer aktuellen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-cyber-security-2020-pdf-download-direkt-im-shop-9915" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-smart-workplace-2020-pdf-download-direkt-im-shop-9890">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303336/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3303336/300x.jpg"
alt="Studienkarusell Slide #3"
title="Studienkarusell Slide #3"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Alles smart, oder was? Corona hat gezeigt, was der Arbeitsplatz der Zukunft k&ouml;nnen muss. Ein fester &quot;physischer Ort&quot; muss nicht unbedingt sein. Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-smart-workplace-2020-pdf-download-direkt-im-shop-9890" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-robotic-process-automation-2020-pdf-download-direkt-im-shop-9789">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301633/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3301633/300x.jpg"
alt="Studienkarusell Slide #4"
title="Studienkarusell Slide #4"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Ohne Automatisierung keine Digitalisierung - das erkennen immer mehr Unternehmen. Doch bei der Einf&uuml;hrung entsprechender Technologien gilt es etliche H&uuml;rden zu nehmen. Lesen Sie mehr dazu in unserer neuen RPA Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-robotic-process-automation-2020-pdf-download-direkt-im-shop-9789" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-managed-services-2020-pdf-download-direkt-im-shop-9785">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301635/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3301635/300x.jpg"
alt="Studienkarusell Slide #5"
title="Studienkarusell Slide #5"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Digitalisierung und Cloud haben immer schon gut zusammengepasst. Doch aus dem eingstigen Mythos ist l&auml;ngst das zentrale Asset der CIOs geworden. Mehr dazu finden Sie in unserer Studie zum Thema Managed Services!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-managed-services-2020-pdf-download-direkt-im-shop-9785" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-machine-learning-2020-pdf-download-direkt-im-shop-9760">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300902/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3300902/300x.jpg"
alt="Studienkarusell Slide #6"
title="Studienkarusell Slide #6"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Thema Machine Learning (ML) hat sich in den deutschen Unternehmen etabliert. Ist hierzulande also alles im gr&uuml;nen Bereich in Sachen K&uuml;nstlicher Intelligenz (KI) und ML? Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-machine-learning-2020-pdf-download-direkt-im-shop-9760" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-data-management-data-quality-2020-pdf-download-direkt-im-shop-9765">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300903/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3300903/300x.jpg"
alt="Studienkarusell Slide #7"
title="Studienkarusell Slide #7"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Data Management ist die Keimzelle der Datenverarbeitung, der IT und der Digitalisierung. Unsere neue Studie zeigt aber: Viele Organisationen haben daf&uuml;r keine Strategie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-data-management-data-quality-2020-pdf-download-direkt-im-shop-9765" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-native-cloud-2020-pdf-download-direkt-im-shop-9735">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300904/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3300904/300x.jpg"
alt="Studienkarusell Slide #8"
title="Studienkarusell Slide #8"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Cloud Native - die Entwicklung von Applikationen direkt f&uuml;r die Wolke - greift dank des starken R&uuml;ckenwinds aus dem Cloud Computing in Deutschland um sich. Lesen Sie jetzt mehr in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-native-cloud-2020-pdf-download-direkt-im-shop-9735" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-devops-2020-pdf-download-direkt-im-shop-9719">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284137/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3284137/300x.jpg"
alt="Studienkarusell Slide #9"
title="Studienkarusell Slide #9"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
DevOps spielt eine zentrale Rolle beim digitalen Wandel. Es ist das neue R&uuml;ckgrat der IT-Abteilung. Lesen Sie jetzt mehr in der neuen DevOps Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-devops-2020-pdf-download-direkt-im-shop-9719" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-internet-of-things-2020-pdf-download-direkt-im-shop-9605">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282971/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282971/300x.jpg"
alt="Studienkarusell Slide #10"
title="Studienkarusell Slide #10"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Internet of Things (IoT) bewegt die IT-Branche und die deutsche Wirtschaft gleicherma&szlig;en. Lesen Sie in der neuen IoT Studie, was die Branche bewegt!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-internet-of-things-2020-pdf-download-direkt-im-shop-9605" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Ingenieur-HiL-Testing-m-w-d.423815795.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Ingenieur HiL-Testing (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Ingenieur-Testautomatisierung-Automotive-m-w-d.423813705.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Ingenieur Testautomatisierung Automotive (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Software-Testingenieur-mob-Onlinedienste-Infotainment-m-w-d.406949215.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Testingenieur mob. Onlinedienste/Infotainment (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Systemtestmanager-Testmanager-Infotainment-HMI-m-w-d.406934415.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Systemtestmanager/Testmanager Infotainment HMI (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Teamleiter-Test-Fahrerassistenzsysteme-HMI-m-w-d.406708265.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Teamleiter Test - Fahrerassistenzsysteme/HMI (m/w/d)</strong><br/><span class="blacklink">AKKA</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2020-12-14T10:59:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2020-12-14T10:59:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Tipps für die virtuelle Business Party","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3326752/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/tipps-fuer-die-virtuelle-business-party,3550321"},"author":[{"@type":"Person","name":"Manfred Bremmer"}],"description":"2020 keine Weihnachtsfeier? Das muss nicht sein! Wir haben Tipps und Lösungen gesammelt, mit denen auch Ihre digitale Weihnachtsfeier ein Erfolg wird."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/4702314cec03441e8b54a6af6873228c" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2020
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=202012141857"></script>
<!--
page info section .......................................................
page: 3460
environment: aws
client: cwo
cache: true
date: 15.12.2020 10:17:02
execution time: 0.88
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 15.12.2020 10:17:02');
console.log('execution time: 0.88');
}
</script>
</body>
<!--
article info section ....................................................
article: 3550321
date: 15.12.2020 10:17:02
modification date: 14.12.2020 10:57:18
-->
</html>
