<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>TecChannel Compact 05/2021: Social Media im Unternehmen - computerwoche.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Zwischen Verkaufserfolg und Shitstorm: Im Business-Umfeld bieten soziale Plattformen wie Facebook, Instagram, Twitter, LinkedIn oder Xing besondere Chancen, aber auch Risiken. Was man beachten muss, erfahren Sie im neuen TecChannel Compact." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="TecChannel Compact 05/2021: Social Media im Unternehmen" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/social-media-im-unternehmen,3551014" property="og:url" name="og:url" />
<meta content="Zwischen Verkaufserfolg und Shitstorm: Im Business-Umfeld bieten soziale Plattformen wie Facebook, Instagram, Twitter, LinkedIn oder Xing besondere Chancen, aber auch Risiken. Was man beachten muss, erfahren Sie im neuen TecChannel Compact." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/social-media-im-unternehmen,3551014" name="twitter:url" />
<meta content="TecChannel Compact 05/2021: Social Media im Unternehmen" name="twitter:title" />
<meta content="Zwischen Verkaufserfolg und Shitstorm: Im Business-Umfeld bieten soziale Plattformen wie Facebook, Instagram, Twitter, LinkedIn oder Xing besondere Chancen, aber auch Risiken. Was man beachten muss, erfahren Sie im neuen TecChannel Compact." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3328114/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3328114/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;social-media-im-unternehmen,3551014" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;social-media-im-unternehmen,3551014" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,020_pagetypes.76.min.css?v=202104281236" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/fbpvny-zrqvn-vz-hagrearuzra,3551014');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3551014;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/fbpvny-zrqvn-shre-hagrearuzra');
idgStorage.adTax = ["tecchannel compact","tecchannel","compact"];
idgStorage.goldenIds = ["408","329","392","410","409","1"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Personal Media","Hardware","Standalone Devices","Music Players","Headphones","Technologies"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Computerwoche Redaktion"],
article_categories: ["Management", "Social Media für Unternehmen"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 03 May 2021 05:48:00 +0200",
article_word_count: "462",
page_title: "TecChannel Compact 05/2021: Social Media im Unternehmen - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/social-media-im-unternehmen,3551014",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["personal media"],
secondaryCategories: ["hardware","standalone devices","music players","headphones","technologies"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[408],"secondaryIds":[329,392,410,409,1]},
keywords: ["tecchannel compact","tecchannel","compact"],
description: "Zwischen Verkaufserfolg und Shitstorm: Im Business-Umfeld bieten soziale Plattformen wie Facebook, Instagram, Twitter, LinkedIn oder Xing besondere Chancen, aber auch Risiken. Was man beachten muss, erfahren Sie im neuen TecChannel Compact.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Computerwoche Redaktion"],"modifiedAt":"2021-05-03T05:48:00+02:00","publishedAt":"2021-05-03T05:48:00+02:00","isInsiderContent":false,"id":"3551014","type":"Online-Artikel","title":"Social Media im Unternehmen"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'IT-Management',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Management',
'secondaryCategory': 'Social Media für Unternehmen',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["408","329","392","410","409","1"],
'gtaxList': ["Personal Media","Hardware","Standalone Devices","Music Players","Headphones","Technologies"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_default';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3551014', title: 'Social Media im Unternehmen'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-05-03 05:48']);
tp.push(["setContentSection", 'Social Media für Unternehmen']);
tp.push(["setCustomVariable", "ContentId", "3551014"]);
tp.push(["setContentAuthor", 'Computerwoche Redaktion']);
tp.push(["setCustomVariable", "RubricPath", "Management|Social Media für Unternehmen"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "TecChannel Compact 05/2021: Social Media im Unternehmen - computerwoche.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Management', 'Social Media für Unternehmen', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/formeln-kopieren,3278310" title="Excel: Formeln kopieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284871/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284871/330x185.jpg"
alt="Excel: Formeln kopieren - Foto: PixieMe - shutterstock.com"
title="Excel: Formeln kopieren - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Formeln kopieren" href="/a/formeln-kopieren,3278310">
<span class="title">Formeln kopieren</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/werte-aufrunden,3278309" title="Excel: Werte aufrunden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284872/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284872/330x185.jpg"
alt="Excel: Werte aufrunden - Foto: PixieMe - shutterstock.com"
title="Excel: Werte aufrunden - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Werte aufrunden" href="/a/werte-aufrunden,3278309">
<span class="title">Werte aufrunden</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/konto-loeschen,3278308" title="Thunderbird: Konto löschen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3285281/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3285281/330x185.jpg"
alt="Thunderbird: Konto löschen"
title="Thunderbird: Konto löschen"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Thunderbird: Konto löschen" href="/a/konto-loeschen,3278308">
<span class="title">Konto löschen</span>
</a>
<span class="topline">Thunderbird</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/querformat-festlegen,3278307" title="LibreOffice Writer: Querformat festlegen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3285269/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3285269/330x185.jpg"
alt="LibreOffice Writer: Querformat festlegen"
title="LibreOffice Writer: Querformat festlegen"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="LibreOffice Writer: Querformat festlegen" href="/a/querformat-festlegen,3278307">
<span class="title">Querformat festlegen</span>
</a>
<span class="topline">LibreOffice Writer</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/passwort-aendern,3278306" title="Thunderbird: Passwort ändern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327452/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327452/330x185.jpg"
alt="Thunderbird: Passwort ändern - Foto: rallef - shutterstock.com"
title="Thunderbird: Passwort ändern - Foto: rallef - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Thunderbird: Passwort ändern" href="/a/passwort-aendern,3278306">
<span class="title">Passwort ändern</span>
</a>
<span class="topline">Thunderbird</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dark-mode-aktivieren,3278305" title="Gmail: Dark Mode aktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3285238/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3285238/330x185.jpg"
alt="Gmail: Dark Mode aktivieren - Foto: Ascannio - shutterstock.com"
title="Gmail: Dark Mode aktivieren - Foto: Ascannio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Gmail: Dark Mode aktivieren" href="/a/dark-mode-aktivieren,3278305">
<span class="title">Dark Mode aktivieren</span>
</a>
<span class="topline">Gmail</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-bild-von-cloud-sicherheit-stimmt-noch-nicht,3550978" title="IDG-Studie Cloud Security 2021: Das Bild von Cloud-Sicherheit stimmt noch nicht">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328174/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328174/330x185.jpg"
alt="IDG-Studie Cloud Security 2021: Das Bild von Cloud-Sicherheit stimmt noch nicht - Foto: grafisphos - shutterstock.com"
title="IDG-Studie Cloud Security 2021: Das Bild von Cloud-Sicherheit stimmt noch nicht - Foto: grafisphos - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie Cloud Security 2021: Das Bild von Cloud-Sicherheit stimmt noch nicht" href="/a/das-bild-von-cloud-sicherheit-stimmt-noch-nicht,3550978">
<span class="title">Das Bild von Cloud-Sicherheit stimmt noch nicht</span>
</a>
<span class="topline">IDG-Studie Cloud Security 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/erst-nachdenken-dann-migrieren,3550975" title="Round Table Cloud-Migration: Erst nachdenken, dann migrieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328076/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328076/330x185.jpg"
alt="Round Table Cloud-Migration: Erst nachdenken, dann migrieren - Foto: Master1305 - shutterstock.com"
title="Round Table Cloud-Migration: Erst nachdenken, dann migrieren - Foto: Master1305 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Round Table Cloud-Migration: Erst nachdenken, dann migrieren" href="/a/erst-nachdenken-dann-migrieren,3550975">
<span class="title">Erst nachdenken, dann migrieren</span>
</a>
<span class="topline">Round Table Cloud-Migration</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dumme-kuenstliche-intelligenz,3550865" title="Roundtable KI und ML: &quot;Dumme&quot; Künstliche Intelligenz?">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327911/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327911/330x185.jpg"
alt="Roundtable KI und ML: &quot;Dumme&quot; Künstliche Intelligenz? - Foto: Hethers - shutterstock.com"
title="Roundtable KI und ML: &quot;Dumme&quot; Künstliche Intelligenz? - Foto: Hethers - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Roundtable KI und ML: &quot;Dumme&quot; Künstliche Intelligenz?" href="/a/dumme-kuenstliche-intelligenz,3550865">
<span class="title">"Dumme" Künstliche Intelligenz?</span>
</a>
<span class="topline">Roundtable KI und ML</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-neue-ich-der-hr,3550634" title="Digitalisierung im Personalwesen: Das neue Ich der HR">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327564/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327564/330x185.jpg"
alt="Digitalisierung im Personalwesen: Das neue Ich der HR - Foto: metamorworks - shutterstock.com"
title="Digitalisierung im Personalwesen: Das neue Ich der HR - Foto: metamorworks - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Digitalisierung im Personalwesen: Das neue Ich der HR" href="/a/das-neue-ich-der-hr,3550634">
<span class="title">Das neue Ich der HR</span>
</a>
<span class="topline">Digitalisierung im Personalwesen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/was-die-pandemie-fuer-freelancer-bedeutet,3550729" title="IT-Freiberufler-Roundtable 2021: Was die Pandemie für Freelancer bedeutet">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327642/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327642/330x185.jpg"
alt="IT-Freiberufler-Roundtable 2021: Was die Pandemie für Freelancer bedeutet - Foto: nito - shutterstock.com"
title="IT-Freiberufler-Roundtable 2021: Was die Pandemie für Freelancer bedeutet - Foto: nito - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Freiberufler-Roundtable 2021: Was die Pandemie für Freelancer bedeutet" href="/a/was-die-pandemie-fuer-freelancer-bedeutet,3550729">
<span class="title">Was die Pandemie für Freelancer bedeutet</span>
</a>
<span class="topline">IT-Freiberufler-Roundtable 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-umgebungen-werden-moderner,3550714" title="IDG-Studie IT-Modernisierung 2021: Die Umgebungen werden moderner">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327622/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327622/330x185.jpg"
alt="IDG-Studie IT-Modernisierung 2021: Die Umgebungen werden moderner - Foto: Nikodash - shutterstock.com"
title="IDG-Studie IT-Modernisierung 2021: Die Umgebungen werden moderner - Foto: Nikodash - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie IT-Modernisierung 2021: Die Umgebungen werden moderner" href="/a/die-umgebungen-werden-moderner,3550714">
<span class="title">Die Umgebungen werden moderner</span>
</a>
<span class="topline">IDG-Studie IT-Modernisierung 2021</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-profitieren-sie-von-backup-als-managed-service?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/7e4dca0056f868f0fe2bd24aa3b828e867e85d6a/standard/png"
alt="So profitieren Sie von Backup als Managed Service "
title="So profitieren Sie von Backup als Managed Service "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-profitieren-sie-von-backup-als-managed-service?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So profitieren Sie von Backup als Managed Service </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">ALTARO</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-profitieren-sie-von-backup-als-managed-service?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-profitieren-sie-von-backup-als-managed-service?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/backup-verwaltung-ohne-stress-wie-sie-die-datensicherungen-aller-kunden-zentral-und-in-echtzeit-managen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Backup-Verwaltung ohne Stress - Wie Sie die Datensicherungen aller Kunden zentral und in Echtzeit managen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">ALTARO</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/backup-verwaltung-ohne-stress-wie-sie-die-datensicherungen-aller-kunden-zentral-und-in-echtzeit-managen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/backup-verwaltung-ohne-stress-wie-sie-die-datensicherungen-aller-kunden-zentral-und-in-echtzeit-managen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/observability-der-schluessel-zum-business-erfolg?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Observability – der Schlüssel zum Business-Erfolg </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/sicher-durch-die-krise-dank-cloud-technologie?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Sicher durch die Krise – dank Cloud-Technologie </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/einen-ransomware-wiederherstellungsplan-entwickeln?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Einen Ransomware-Wiederherstellungsplan entwickeln </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-sie-einen-ransomware-angriff-ueberleben?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie Sie einen Ransomware-Angriff überleben </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605" title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283716/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283716/330x185.jpg"
alt="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen" href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605">
<span class="title">Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen</span>
</a>
<span class="topline">Great Place to Work in Köln</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/podcasts,17909">
Podcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Podcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-xs-12">
<a href="/p/podcasts,17909">
<img src="https://images.idg.zone/images/idgwpcw/bdb/3327735/original.jpg" title="Podcasts Logo" style="width: 100%; margin-bottom: 30px;"/>
</a>
</div>
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/kontrolle-ist-gut-vertrauen-ist-besser,3550935" title="Podcast New Normal: Kontrolle ist gut, Vertrauen ist besser">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327982/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327982/330x185.jpg"
alt="Podcast New Normal: Kontrolle ist gut, Vertrauen ist besser - Foto: Kimo Quaintance"
title="Podcast New Normal: Kontrolle ist gut, Vertrauen ist besser - Foto: Kimo Quaintance"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast New Normal: Kontrolle ist gut, Vertrauen ist besser" href="/a/kontrolle-ist-gut-vertrauen-ist-besser,3550935">
<span class="title">Kontrolle ist gut, Vertrauen ist besser</span>
</a>
<span class="topline">Podcast New Normal</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/geht-dem-blockchain-hype-schon-die-luft-aus,3550914" title="Podcast Blockchain: Geht dem Blockchain-Hype schon die Luft aus?">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327961/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327961/330x185.jpg"
alt="Podcast Blockchain: Geht dem Blockchain-Hype schon die Luft aus? - Foto: M.a.u - shutterstock.com"
title="Podcast Blockchain: Geht dem Blockchain-Hype schon die Luft aus? - Foto: M.a.u - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Blockchain: Geht dem Blockchain-Hype schon die Luft aus?" href="/a/geht-dem-blockchain-hype-schon-die-luft-aus,3550914">
<span class="title">Geht dem Blockchain-Hype schon die Luft aus?</span>
</a>
<span class="topline">Podcast Blockchain</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/profit-oder-purpose,3550772" title="Podcast &quot;Sinn der Arbeit&quot;: Profit oder Purpose?">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327696/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327696/330x185.jpg"
alt="Podcast &quot;Sinn der Arbeit&quot;: Profit oder Purpose? - Foto: Ralf Liebhold - shutterstock.com"
title="Podcast &quot;Sinn der Arbeit&quot;: Profit oder Purpose? - Foto: Ralf Liebhold - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast &quot;Sinn der Arbeit&quot;: Profit oder Purpose?" href="/a/profit-oder-purpose,3550772">
<span class="title">Profit oder Purpose?</span>
</a>
<span class="topline">Podcast "Sinn der Arbeit"</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/prozess-stoerungen-auf-der-spur,3550818" title="Celonis-Gründer im Podcast: Prozess-Störungen auf der Spur">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327771/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327771/330x185.jpg"
alt="Celonis-Gründer im Podcast: Prozess-Störungen auf der Spur - Foto: d.vlasov - shutterstock.com"
title="Celonis-Gründer im Podcast: Prozess-Störungen auf der Spur - Foto: d.vlasov - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Celonis-Gründer im Podcast: Prozess-Störungen auf der Spur" href="/a/prozess-stoerungen-auf-der-spur,3550818">
<span class="title">Prozess-Störungen auf der Spur</span>
</a>
<span class="topline">Celonis-Gründer im Podcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schieben-ist-nicht-fuehren,3550750" title="Podcast Leadership: &quot;Schieben ist nicht führen&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327646/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327646/330x185.jpg"
alt="Podcast Leadership: &quot;Schieben ist nicht führen&quot; - Foto: Sundraw Photography - shutterstock.com"
title="Podcast Leadership: &quot;Schieben ist nicht führen&quot; - Foto: Sundraw Photography - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Leadership: &quot;Schieben ist nicht führen&quot;" href="/a/schieben-ist-nicht-fuehren,3550750">
<span class="title">"Schieben ist nicht führen"</span>
</a>
<span class="topline">Podcast Leadership</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hier-ist-sap-gefordert,3550669" title="Podcast S/4HANA-Migration: &quot;Hier ist SAP gefordert&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327509/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327509/330x185.jpg"
alt="Podcast S/4HANA-Migration: &quot;Hier ist SAP gefordert&quot; - Foto: Iaroslav Neliubov - shutterstock.com"
title="Podcast S/4HANA-Migration: &quot;Hier ist SAP gefordert&quot; - Foto: Iaroslav Neliubov - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast S/4HANA-Migration: &quot;Hier ist SAP gefordert&quot;" href="/a/hier-ist-sap-gefordert,3550669">
<span class="title">"Hier ist SAP gefordert"</span>
</a>
<span class="topline">Podcast S/4HANA-Migration</span>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/podcasts,17909">Alle Podcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0" title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/opentext_webcast_cw_teaserbild_1280x720-1.jpg?itok=0607gtfH"
alt="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241"
title="Ohne ERP-Integration keine Digitalisierung, Jirsak_shutterstock_604966241"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Ohne ERP-Integration keine Digitalisierung" href="https://webcast.idg.de/content/ohne-erp-integration-keine-digitalisierung-0">
<span class="title">Ohne ERP-Integration keine Digitalisierung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web" title="Schutz für das moderne Web, mojo cp - shutterstock">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_52.jpg?itok=Rt0Dy4MB"
alt="Schutz für das moderne Web, mojo cp - shutterstock"
title="Schutz für das moderne Web, mojo cp - shutterstock"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Schutz für das moderne Web" href="https://webcast.idg.de/content/schutz-fuer-das-moderne-web">
<span class="title">Schutz für das moderne Web</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/das-sichere-rechenzentrum" title="Das sichere Rechenzentrum, sdecoret_shutterstock">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720-1_ntt_190521.jpg?itok=Egr9sZkA"
alt="Das sichere Rechenzentrum, sdecoret_shutterstock"
title="Das sichere Rechenzentrum, sdecoret_shutterstock"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Das sichere Rechenzentrum" href="https://webcast.idg.de/content/das-sichere-rechenzentrum">
<span class="title">Das sichere Rechenzentrum</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/node/827" title="Migrating to SAP S/4HANA in a hybrid cloud environment">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_2_3.jpg?itok=cu8uThLU"
alt="Migrating to SAP S/4HANA in a hybrid cloud environment"
title="Migrating to SAP S/4HANA in a hybrid cloud environment"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Migrating to SAP S/4HANA in a hybrid cloud environment" href="https://webcast.idg.de/node/827">
<span class="title">Migrating to SAP S/4HANA in a hybrid cloud environment</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit" title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_50.jpg?itok=pWRzYk2I"
alt="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock"
title="Mehr Leistung, mehr Sicherheit, VideoFlow - shutterstock"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Mehr Leistung, mehr Sicherheit" href="https://webcast.idg.de/content/mehr-leistung-mehr-sicherheit">
<span class="title">Mehr Leistung, mehr Sicherheit</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud" title="In nur 90 Minuten in die Azure Cloud">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_49.jpg?itok=emywPfYd"
alt="In nur 90 Minuten in die Azure Cloud"
title="In nur 90 Minuten in die Azure Cloud"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="In nur 90 Minuten in die Azure Cloud" href="https://webcast.idg.de/content/nur-90-minuten-die-azure-cloud">
<span class="title">In nur 90 Minuten in die Azure Cloud</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/digitalisierung-der-trumpf-beim-klimaschutz,2021,18-19">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_18-19.png"
alt="Digitalisierung – der Trumpf beim Klimaschutz?"
title="Digitalisierung – der Trumpf beim Klimaschutz?"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/digitalisierung-der-trumpf-beim-klimaschutz,2021,18-19">Digitalisierung – der Trumpf beim Klimaschutz?</a>
<br/>
Ausgabe 18-19/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/wieviel-datenschutz-ist-gut-fuer-uns,2021,16-17">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_16-17.png"
alt="Wieviel Datenschutz ist gut für uns?"
title="Wieviel Datenschutz ist gut für uns?"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/wieviel-datenschutz-ist-gut-fuer-uns,2021,16-17">Wieviel Datenschutz ist gut für uns?</a>
<br/>
Ausgabe 16-17/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/wie-serverless-cloud-traeume-wahr-macht,2021,14-15">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_14-15.png"
alt="Wie Serverless Cloud-Träume wahr macht"
title="Wie Serverless Cloud-Träume wahr macht"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/wie-serverless-cloud-traeume-wahr-macht,2021,14-15">Wie Serverless Cloud-Träume wahr macht</a>
<br/>
Ausgabe 14-15/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/keine-angst-vor-software-audits,2021,11-13">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_11-13.png"
alt="Keine Angst vor Software Audits"
title="Keine Angst vor Software Audits"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/keine-angst-vor-software-audits,2021,11-13">Keine Angst vor Software Audits</a>
<br/>
Ausgabe 11-13/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-hybrid-cloud-den-besten-business-nutzen-liefert,3549278" title="Blick hinter die Kulissen: So holen Sie das meiste aus hybriden Cloud-Umgebungen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301642/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3301642/330x185.jpg"
alt="Blick hinter die Kulissen: So holen Sie das meiste aus hybriden Cloud-Umgebungen - Foto: Intel"
title="Blick hinter die Kulissen: So holen Sie das meiste aus hybriden Cloud-Umgebungen - Foto: Intel"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Blick hinter die Kulissen: So holen Sie das meiste aus hybriden Cloud-Umgebungen" href="/a/wie-hybrid-cloud-den-besten-business-nutzen-liefert,3549278">
<span class="title">So holen Sie das meiste aus hybriden Cloud-Umgebungen</span>
</a>
<span class="topline">Blick hinter die Kulissen</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-machen-sie-ihre-daten-wirklich-nutzbar,3549519" title="Big Data Analytics: Auf die Datenqualität kommt es an">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283661/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283661/330x185.jpg"
alt="Big Data Analytics: Auf die Datenqualität kommt es an - Foto: Vasin Lee - shutterstock.com"
title="Big Data Analytics: Auf die Datenqualität kommt es an - Foto: Vasin Lee - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Big Data Analytics: Auf die Datenqualität kommt es an" href="/a/so-machen-sie-ihre-daten-wirklich-nutzbar,3549519">
<span class="title">Auf die Datenqualität kommt es an</span>
</a>
<span class="topline">Big Data Analytics</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/neuer-prozessor-sucht-neue-herausforderungen,3550912" title="Computer-Power: Neuer Prozessor sucht neue Herausforderungen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327956/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327956/330x185.jpg"
alt="Computer-Power: Neuer Prozessor sucht neue Herausforderungen - Foto: Intel"
title="Computer-Power: Neuer Prozessor sucht neue Herausforderungen - Foto: Intel"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Computer-Power: Neuer Prozessor sucht neue Herausforderungen" href="/a/neuer-prozessor-sucht-neue-herausforderungen,3550912">
<span class="title">Neuer Prozessor sucht neue Herausforderungen</span>
</a>
<span class="topline">Computer-Power</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/podcasts,17909">
Podcasts
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/social-media-fuer-unternehmen,3471">Social Media für Unternehmen</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/social-media-fuer-unternehmen,3471">Social Media für Unternehmen</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/social-media-fuer-unternehmen,3471">Social Media für Unternehmen</a>
</li>
<li class="active"><a href="/k/social-media-fuer-unternehmen,3471/hintergrund,31">Hintergrund</a></li>
<li class=""><a href="/k/social-media-fuer-unternehmen,3471/ratgeber,32">Ratgeber</a></li>
<li class=""><a href="/k/social-media-fuer-unternehmen,3471/test,33">Test</a></li>
<li class=""><a href="/k/social-media-fuer-unternehmen,3471/bilder,34">Bilder</a></li>
<li class=""><a href="/k/social-media-fuer-unternehmen,3471/video,35">Video</a></li>
<li class=""><a href="/k/social-media-fuer-unternehmen,3471/news,36">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Social Media im Unternehmen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">TecChannel Compact 05/2021</h2></div></div><div class="row"><div class="col-md-12"><h1>Social Media im Unternehmen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3551014"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/social-media-im-unternehmen,3551014" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3551014&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3551014;title=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3551014&amp;title=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3551014&amp;text=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3551014&amp;t=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen%22%20%2D%20https://www.computerwoche.de/3551014" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3551014" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">03.05.2021</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Computerwoche&nbsp;Redaktion</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Zwischen Verkaufserfolg und Shitstorm: Im Business-Umfeld bieten soziale Plattformen wie Facebook, Instagram, Twitter, LinkedIn oder Xing besondere Chancen, aber auch Risiken. Was man beachten muss, erfahren Sie im neuen TecChannel Compact.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/social-media-im-unternehmen,3551014"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3551014"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/social-media-im-unternehmen,3551014" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/social-media-im-unternehmen,3551014?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3551014&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3551014;title=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3551014&amp;title=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3551014&amp;text=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3551014&amp;t=TecChannel%20Compact%2005%2F2021%3A%20Social%20Media%20im%20Unternehmen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3551014" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Soziale Medien bieten kleinen und großen Unternehmen schnellen Zugang zu Zielgruppen, Kunden, Interessenten, Konkurrenten und Fachkräften. Sie sind außerdem als Ideenquelle, Marketinginstrument, Recruiting-Plattform und Vertriebswerkzeug nicht mehr wegzudenken. Als schnell wachsendes Medium ist <a href="https://www.computerwoche.de/k/social-media-fuer-unternehmen,3471" target="_blank" class="idgGlossaryLink">Social Media</a> so immer öfter das Mittel der Wahl, um Produkte, Marken und Dienstleistungen bekannt zu machen und Leads zu generieren.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3551014/1/3328115/EL_mediaN10013/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3551014/1/3328115/EL_mediaN10013/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3328115/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die Social-Media-Nutzung ist im Unternehmensumfeld alles andere als trivial. Im neuen TecChannel Compact finden Sie alles, was Unternehmen und Mitarbeiter wissen müssen." title="Die Social-Media-Nutzung ist im Unternehmensumfeld alles andere als trivial. Im neuen TecChannel Compact finden Sie alles, was Unternehmen und Mitarbeiter wissen müssen." data-original="//images.computerwoche.de/bdb/3328115/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die Social-Media-Nutzung ist im Unternehmensumfeld alles andere als trivial. Im neuen TecChannel Compact finden Sie alles, was Unternehmen und Mitarbeiter wissen müssen.<br><span class="idgImageSource">Foto: Shutterstock.com/Alex Gontar</span></figcaption></figure><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Die aktuelle TecChannel-Compact-Ausgabe versorgt Leser mit zahlreichen Informationen rund um das Thema <a href="https://www.computerwoche.de/k/social-media-fuer-unternehmen,3471" target="_blank" class="idgGlossaryLink">Social Media</a> &amp; Collaboration. So erfahren Sie etwa, wie eine Social-Media-Strategie ausschauen sollte, oder wie Bewerber und Recruiter Karriere-Plattformen wie LinkedIn und Xing, aber auch Facebook, Instagram &amp; Co. erfolgreich für sich nutzen können.</p><div class="spoods_widget_container" data-key="xMQs-H4SZ" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="https://widget.spoods.io/loader.js" async></script></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3551014&#34;}"><!--empty--></div><p>Wer beim Networking auf Facebook, LinkedIn, Twitter und Xing erfolgreich sein will, muss allerdings die Regeln der Netzwerke aus dem Effeff beherrschen. Das gilt für Unternehmen im gleichen Maße wie für Arbeitnehmer, Fachkräfte und Berater. So ist der Online-Ruf schnell ruiniert, wenn Kommunikationsfehler die eigene Reputation beeinträchtigen. Im aktuellen Heft finden Sie dazu ein ausführliches Praxis- und Ratgeberkapitel, das Sie bei Ihren Social-Media-Aktivitäten unterstützt.</p><p>Zu <a href="https://www.computerwoche.de/k/social-media-fuer-unternehmen,3471" target="_blank" class="idgGlossaryLink">Social Media</a> gehören aber auch so unschöne Dinge wie Rufschädigung, Missbrauch persönlicher Daten, vermehrtes Abwerben von Fachkräften und Phishing-Attacken. Für die Verantwortlichen in Unternehmen sind daher Kenntnisse über die Verhaltensweisen, Werkzeuge, Angriffsvektoren und gängige Täuschungsversuche auf Social-Media-Plattformen wichtig, um vorbeugen zu können. Ein ganzes Kapitel versorgt Sie hierzu mit dem nötigen Basiswissen und hilfreichen Tipps.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3551014/1/3328114/EL_mediaN10033/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3551014/1/3328114/EL_mediaN10033/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3328114/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Das TecChannel Compact 05/21" title="Das TecChannel Compact 05/21" data-original="//images.computerwoche.de/bdb/3328114/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Das TecChannel Compact 05/21</figcaption></figure><p><a href="https://shop.tecchannel.de/portal/tecchannel-compact-05-21-gedrucktes-exemplar-10083?productid=2111712462599567297" title="Hier erhalten Sie das eBook zum Download" target="_blank" rel="noopener">Hier erhalten Sie das eBook zum Download</a></p><p>Diese Themen finden Sie (unter anderem) in der Compact-Ausgabe 05/2021:</p><p><strong>Recruiting</strong></p><ul><li><p>So erreichen Sie Young Talents trotz Corona</p></li><li><p>Xing vs. LinkedIn: Was ist besser?</p></li><li><p>Wie Instagram &amp; Co. die Personalsuche erleichtern</p></li><li><p>So klappt Recruiting per Messenger</p></li></ul><p><strong>Kommunikation</strong> </p><ul><li><p>So gelingt Sichtbarkeit in sozialen Netzwerken </p></li><li><p>Wie Sie mit guten Inhalten überzeugen</p></li><li><p>Wut im Web: So stoppen Sie einen Shitstorm</p></li><li><p>How to: Networking für Schüchterne<br><br><strong>Ratgeber</strong></p></li><li><p>In Karriere-Netzwerken richtig kommunizieren</p></li><li><p>Wie Sie Social Media für den Vertrieb nutzen</p></li><li><p>Wenn persönliche Daten zur Waffe werden</p></li><li><p>Die besten Werkzeuge für die Teamarbeit</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100BB">eBook-Download und Buch</h3><p><a href="https://shop.tecchannel.de/portal/tecchannel-compact-05-21-gedrucktes-exemplar-10083?productid=2111712462599567297" title="eBook-Download" target="_blank" rel="noopener">eBook-Download</a> und Buch sowie eBook sind direkt im TecChannel-Shop erhältlich. Die <a href="https://shop.tecchannel.de/portal/tecchannel-compact-05-21-gedrucktes-exemplar-10083" title="gedruckte Ausgabe " target="_blank" rel="noopener">gedruckte Ausgabe </a>können Sie für 18,90 Euro plus 2,50 Euro Versandkosten bestellen. Das eBook zum <a href="https://shop.tecchannel.de/portal/tecchannel-compact-05-21-gedrucktes-exemplar-10083?productid=2111712462599567297" title="direkten Download" target="_blank" rel="noopener">direkten Download</a> kostet nur 14,99 Euro. Die Leser von TecChannel-Premium können das TecChannel-Compact kostenlos downloaden. Bitte loggen Sie sich dazu vorher in den Premium-Bereich ein.</p><p>Mehr zu den weiteren Vorteilen des <a href="https://shop.tecchannel.de/portal/tecchannel-premium-premium-online-abonnement-443" title="TecChannel-Premium-Abos" target="_blank" rel="noopener">TecChannel-Premium-Abos</a> erfahren Sie im Shop. Mit einer Online-Anmeldung erhalten Sie nach kurzer Prüfung sofort Zugriff auf TecChannel-Premium mit allen Vorteilen.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/social-media-im-unternehmen,3551014?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[1,1],[620,155],["fluid"]]' id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div></div><div class="row"><div class="col-xs-12">
<div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3551014"></div></div></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/social-media-im-unternehmen,3551014" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/social-media-im-unternehmen,3551014" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script>
console.log('## Checking for __tcfApi before loading outbrain..')
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
console.log('## Loading outbrain..');
</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3551014"></div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-it-modernisierung-2021-pdf-download-direkt-im-shop-10045">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327683/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3327683/300x.jpg"
alt="Studienkarusell Slide #1"
title="Studienkarusell Slide #1"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Wer nicht digitalsiert, bekommt Probleme. Um schneller, agiler und innovativer zu werden, haben viele Unternehmen mit der Modernisierung ihrer IT-Systeme begonnen. Lesen Sie mehr dazu in unserer neuen Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-it-modernisierung-2021-pdf-download-direkt-im-shop-10045" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-it-service-management-2021-pdf-download-direkt-im-shop-10039">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327682/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3327682/300x.jpg"
alt="Studienkarusell Slide #2"
title="Studienkarusell Slide #2"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
IT Service Management wird im Zuge der Pandemie zum strategisch wichtigsten IT-Thema. Die Verlagerung der Arbeit ins Homeoffice wirkte wie ein Stresstest und zeigte, wie Firmen in pucto ITSM aufgestellt sind. Mehr dazu in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-it-service-management-2021-pdf-download-direkt-im-shop-10039" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-internet-of-things-2021-pdf-download-direkt-im-shop-9995">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327681/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3327681/300x.jpg"
alt="Studienkarusell Slide #3"
title="Studienkarusell Slide #3"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Internet of Things (IoT) l&auml;sst sich auch von COVID-19 nicht aufhalten und der Trend setzt sich fort. So ist die Zahl der deutschen Firmen mit erfolgreichen IoT-Projekten und schneller erreichtem Mehrwert deutlich gewachsen. Lesen Sie mehr dazu in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-internet-of-things-2021-pdf-download-direkt-im-shop-9995" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/cloud-erp-2021-pdf-download-direkt-im-shop-9939">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303338/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3303338/300x.jpg"
alt="Studienkarusell Slide #4"
title="Studienkarusell Slide #4"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
ERP &ndash; der Monolith wackelt. Die Zeit der zentralen und monolithischen ERP-Systeme ist vorbei. Die digitale Transformation zwingt die Firmen, diese umzugestalten. Lesen Sie mehr dazu in unserer neuen Cloud-ERP Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/cloud-erp-2021-pdf-download-direkt-im-shop-9939" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-cyber-security-2020-pdf-download-direkt-im-shop-9915">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303337/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3303337/300x.jpg"
alt="Studienkarusell Slide #5"
title="Studienkarusell Slide #5"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Traue niemanden &ndash; au&szlig;er dieser Studie. Homeoffice ist nur eine Herausforderung von vielen f&uuml;r die IT-Sicherheit. Keine Frage, Unternehmen in Deutschland m&uuml;ssen mehr f&uuml;r ihre IT-Sicherheit tun. Mehr dazu finden Sie in unserer aktuellen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-cyber-security-2020-pdf-download-direkt-im-shop-9915" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-smart-workplace-2020-pdf-download-direkt-im-shop-9890">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303336/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3303336/300x.jpg"
alt="Studienkarusell Slide #6"
title="Studienkarusell Slide #6"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Alles smart, oder was? Corona hat gezeigt, was der Arbeitsplatz der Zukunft k&ouml;nnen muss. Ein fester &bdquo;physischer Ort&ldquo; muss nicht unbedingt sein. Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-smart-workplace-2020-pdf-download-direkt-im-shop-9890" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-robotic-process-automation-2020-pdf-download-direkt-im-shop-9789">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301633/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3301633/300x.jpg"
alt="Studienkarusell Slide #7"
title="Studienkarusell Slide #7"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Ohne Automatisierung keine Digitalisierung - das erkennen immer mehr Unternehmen. Doch bei der Einf&uuml;hrung entsprechender Technologien gilt es etliche H&uuml;rden zu nehmen. Lesen Sie mehr dazu in unserer neuen RPA Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-robotic-process-automation-2020-pdf-download-direkt-im-shop-9789" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-managed-services-2020-pdf-download-direkt-im-shop-9785">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301635/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3301635/300x.jpg"
alt="Studienkarusell Slide #8"
title="Studienkarusell Slide #8"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Digitalisierung und Cloud haben immer schon gut zusammengepasst. Doch aus dem einstigen Mythos ist l&auml;ngst das zentrale Asset der CIOs geworden. Mehr dazu finden Sie in unserer aktuellen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-managed-services-2020-pdf-download-direkt-im-shop-9785" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-machine-learning-2020-pdf-download-direkt-im-shop-9760">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300902/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3300902/300x.jpg"
alt="Studienkarusell Slide #9"
title="Studienkarusell Slide #9"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Thema Machine Learning (ML) hat sich in den deutschen Unternehmen etabliert. Ist hierzulande also alles im gr&uuml;nen Bereich in Sachen K&uuml;nstlicher Intelligenz (KI) und ML? Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-machine-learning-2020-pdf-download-direkt-im-shop-9760" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-data-management-data-quality-2020-pdf-download-direkt-im-shop-9765">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300903/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3300903/300x.jpg"
alt="Studienkarusell Slide #10"
title="Studienkarusell Slide #10"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Data Management ist die Keimzelle der Datenverarbeitung, der IT und der Digitalisierung. Unsere neue Studie zeigt aber: Viele Organisationen haben daf&uuml;r keine Strategie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-data-management-data-quality-2020-pdf-download-direkt-im-shop-9765" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Entwickler-Embedded-Software-Elektromobilitaet-und-Software-Integration-m-w-d.502643005.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Entwickler Embedded Software Elektromobilität und Software-Integration (m/w/d)</strong><br/><span class="blacklink">Schaeffler Automotive Buehl GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Testingenieur-m-w-d.497278505.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Testingenieur (m/w/d)</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Software-Developer-m-w-d-Web-Cloud.494955935.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Developer (m/w/d) Web & Cloud</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Applikationsingenieur-m-w-d-Modellierung-fuer-Hardware-in-the-Loop-Simulation.462191585.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Applikationsingenieur (m/w/d) Modellierung für Hardware-in-the-Loop-Simulation</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Java-Softwareentwickler-m-w-d.452340205.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Java-Softwareentwickler (m/w/d)</strong><br/><span class="blacklink">Jobware GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-05-03T05:48:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2021-05-03T05:48:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Social Media im Unternehmen","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3328114/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/social-media-im-unternehmen,3551014"},"author":[{"@type":"Person","name":"Computerwoche Redaktion"}],"description":"Zwischen Verkaufserfolg und Shitstorm: Im Business-Umfeld bieten soziale Plattformen wie Facebook, Instagram, Twitter, LinkedIn oder Xing besondere Chancen, aber auch Risiken. Was man beachten muss, erfahren Sie im neuen TecChannel Compact."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2021
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=202104281236"></script>
<!--
page info section .......................................................
page: 3460
environment: aws
client: cwo
cache: true
date: 03.05.2021 05:51:45
execution time: 1.344
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 03.05.2021 05:51:45');
console.log('execution time: 1.344');
}
</script>
</body>
<!--
article info section ....................................................
article: 3551014
date: 03.05.2021 05:51:45
modification date: 27.04.2021 15:13:43
-->
</html>
