<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Agile, dynamische Sicherheitskonzepte: Sicherheit auf Knopfdruck - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die Netzwerkvirtualisierung rückt zunehmend auf die IT-Agenda. Gefragt sind dabei auch neue Sicherheitskonzepte, die eine agile, dynamische Bedrohungsabwehr bieten. Ein Beispiel hierfür ist die Lösung vSec des Sicherheitssoftware-Anbieters Check Point." /><meta name="keywords" content="NTT Security, IT-Sicherheit, Digitalisierung" /><meta name="news_keywords" content="NTT Security, IT-Sicherheit, Digitalisierung" /><meta name="og:title" content="Agile, dynamische Sicherheitskonzepte: Sicherheit auf Knopfdruck" /><meta name="og:url" content="https://www.computerwoche.de/a/sicherheit-auf-knopfdruck,3330182" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.computerwoche.de/a/sicherheit-auf-knopfdruck,3330182" /><meta name="twitter:title" content="Agile, dynamische Sicherheitskonzepte: Sicherheit auf Knopfdruck" /><meta name="twitter:description" content="Die Netzwerkvirtualisierung rückt zunehmend auf die IT-Agenda. Gefragt sind dabei auch neue Sicherheitskonzepte, die eine agile, dynamische Bedrohungsabwehr bieten. Ein Beispiel hierfür ist die Lösung vSec des Sicherheitssoftware-Anbieters Check Point." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="https://www.computerwoche.de/a/sicherheit-auf-knopfdruck,3330182" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2682686/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2682686/640x360.jpg" /><meta name="outbrainsection" content="Sponsored" />
<link href="https://www.computerwoche.de/a/sicherheit-auf-knopfdruck,3330182" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/sicherheit-auf-knopfdruck,3330182" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link href="http://www.computerwoche.de/feed/feed332" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 332;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = false;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/fvpureurvg-nhs-xabcsqehpx,3330182');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentId = 3330182;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/frphevgl');
idgStorage.adTax = ["ntt security","it-sicherheit","digitalisierung","lösung","sicherheit","vsec","lösung vsec","knopfdruck","umgebung","east west traffic","check point","infrastruktur","sdn"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Security","Netzwerke"];
idgStorage.adScore2 = ["Web Security","Security Administration","Datensicherheit","Software Defined Networks","Security Software","Endpoint Security","Mobile Security"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-sec", // code
"oc": "KC-sec", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'KC-sec';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-05-08 08:00');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'Security');
ga('idg.set', 'dimension6', 'Web Security,Security Administration,Datensicherheit,Software Defined Networks,Security Software,Endpoint Security,Mobile Security');
ga('idg.set', 'dimension16', '2017-05-08 08:00');
ga('idg.set', 'dimension8', '6000');
ga('idg.set', 'dimension2', '3330182');
ga('idg.set', 'dimension7', 'Sven Gerlach,Damian Kostka *');
ga('idg.set', 'dimension13', 'Management|Security');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Agile, dynamische Sicherheitskonzepte: Sicherheit auf Knopfdruck - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-05-08 08:00');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'Security');
ga('objekt.set', 'dimension6', 'Web Security,Security Administration,Datensicherheit,Software Defined Networks,Security Software,Endpoint Security,Mobile Security');
ga('objekt.set', 'dimension16', '2017-05-08 08:00');
ga('objekt.set', 'dimension8', '6000');
ga('objekt.set', 'dimension2', '3330182');
ga('objekt.set', 'dimension7', 'Sven Gerlach,Damian Kostka *');
ga('objekt.set', 'dimension13', 'Management|Security');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Agile, dynamische Sicherheitskonzepte: Sicherheit auf Knopfdruck - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-05-08 08:00');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'Security');
ga('detail.set', 'dimension6', 'Web Security,Security Administration,Datensicherheit,Software Defined Networks,Security Software,Endpoint Security,Mobile Security');
ga('detail.set', 'dimension16', '2017-05-08 08:00');
ga('detail.set', 'dimension8', '6000');
ga('detail.set', 'dimension2', '3330182');
ga('detail.set', 'dimension7', 'Sven Gerlach,Damian Kostka *');
ga('detail.set', 'dimension13', 'Management|Security');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Agile, dynamische Sicherheitskonzepte: Sicherheit auf Knopfdruck - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3330182', title: 'Sicherheit auf Knopfdruck'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "38344";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/sicherheit-auf-knopfdruck,3330182"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/sicherheit-auf-knopfdruck,3330182"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/windows-10-subsystem-fuer-linux-wsl-einrichten,3277816" title="Windows 10: Windows-Subsystem für Linux (WSL) einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2666319/330x185.jpg" alt="Windows 10: Windows-Subsystem für Linux (WSL) einrichten - Foto: Profit Image - shutterstock.com" title="Windows 10: Windows-Subsystem für Linux (WSL) einrichten - Foto: Profit Image - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Windows-Subsystem für Linux (WSL) einrichten" href="/a/windows-10-subsystem-fuer-linux-wsl-einrichten,3277816">
<span class="title">Windows-Subsystem für Linux (WSL) einrichten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/chrome-erweiterungen-in-firefox-nutzen,3277887" title="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2221821/330x185.jpg" alt="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen" title="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Internet-Browser: Chrome-Erweiterungen in Firefox nutzen" href="/a/chrome-erweiterungen-in-firefox-nutzen,3277887">
<span class="title">Chrome-Erweiterungen in Firefox nutzen</span>
</a>
<span class="topline">Internet-Browser</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/automatischen-windows-10-neustart-nach-updates-unterbinden,3277853" title="Windows 10: Automatischen Windows-Neustart nach Updates unterbinden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709040/330x185.jpg" alt="Windows 10: Automatischen Windows-Neustart nach Updates unterbinden" title="Windows 10: Automatischen Windows-Neustart nach Updates unterbinden"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Automatischen Windows-Neustart nach Updates unterbinden" href="/a/automatischen-windows-10-neustart-nach-updates-unterbinden,3277853">
<span class="title">Automatischen Windows-Neustart nach Updates unterbinden</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/netzwerk-das-neue-tecchannel-compact-ist-da,3277878" title="IoT, LAN, WLAN und NAS: Netzwerk - das neue TecChannel Compact ist da!">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192300/330x185.jpg" alt="IoT, LAN, WLAN und NAS: Netzwerk - das neue TecChannel Compact ist da!" title="IoT, LAN, WLAN und NAS: Netzwerk - das neue TecChannel Compact ist da!"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT, LAN, WLAN und NAS: Netzwerk - das neue TecChannel Compact ist da!" href="/a/netzwerk-das-neue-tecchannel-compact-ist-da,3277878">
<span class="title">Netzwerk - das neue TecChannel Compact ist da!</span>
</a>
<span class="topline">IoT, LAN, WLAN und NAS</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/flash-fuer-webseiten-im-edge-browser-fallweise-und-generell-zulassen,3277883" title="Windows 10: Flash für Webseiten im Edge-Browser fallweise und generell zulassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709119/330x185.jpg" alt="Windows 10: Flash für Webseiten im Edge-Browser fallweise und generell zulassen - Foto: Microsoft" title="Windows 10: Flash für Webseiten im Edge-Browser fallweise und generell zulassen - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Flash für Webseiten im Edge-Browser fallweise und generell zulassen" href="/a/flash-fuer-webseiten-im-edge-browser-fallweise-und-generell-zulassen,3277883">
<span class="title">Flash für Webseiten im Edge-Browser fallweise und generell zulassen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/recovery-stick-und-recovery-cd-unter-windows-10-erstellen,3277842" title="Windows 10 Rettungsmedien: Recovery-Stick und Recovery-CD unter Windows 10 erstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2701653/330x185.jpg" alt="Windows 10 Rettungsmedien: Recovery-Stick und Recovery-CD unter Windows 10 erstellen - Foto: shutterstock.com - Nomad_Soul" title="Windows 10 Rettungsmedien: Recovery-Stick und Recovery-CD unter Windows 10 erstellen - Foto: shutterstock.com - Nomad_Soul"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 Rettungsmedien: Recovery-Stick und Recovery-CD unter Windows 10 erstellen" href="/a/recovery-stick-und-recovery-cd-unter-windows-10-erstellen,3277842">
<span class="title">Recovery-Stick und Recovery-CD unter Windows 10 erstellen</span>
</a>
<span class="topline">Windows 10 Rettungsmedien</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683854/330x185.jpg" alt="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen" href="/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657">
<span class="title">Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen</span>
</a>
<span class="topline">Studie „Industrie 4.0“ der COMPUTERWOCHE</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580" title="IDG Research Services macht den Realitäts-Check: Analytics: Gut angelaufen, aber es bleibt viel zu tun">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679590/330x185.jpg" alt="IDG Research Services macht den Realitäts-Check: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations / shutterstock.com" title="IDG Research Services macht den Realitäts-Check: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations / shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Research Services macht den Realitäts-Check: Analytics: Gut angelaufen, aber es bleibt viel zu tun" href="/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580">
<span class="title">Analytics: Gut angelaufen, aber es bleibt viel zu tun</span>
</a>
<span class="topline">IDG Research Services macht den Realitäts-Check</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/mehr-nachfrage-mehr-druck,3330528" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1880255/330x185.jpg" alt="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck" href="/a/mehr-nachfrage-mehr-druck,3330528">
<span class="title">Mehr Nachfrage, mehr Druck</span>
</a>
<span class="topline">Vermittlung von IT-Freiberuflern</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-digitalisierung-fordert-auch-die-it-dienstleister-heraus,3330246" title="COMPUTERWOCHE-Roundtable: Digitalisierung fordert auch die IT-Dienstleister heraus">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683162/330x185.jpg" alt="COMPUTERWOCHE-Roundtable: Digitalisierung fordert auch die IT-Dienstleister heraus - Foto: René Schmöl" title="COMPUTERWOCHE-Roundtable: Digitalisierung fordert auch die IT-Dienstleister heraus - Foto: René Schmöl"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable: Digitalisierung fordert auch die IT-Dienstleister heraus" href="/a/die-digitalisierung-fordert-auch-die-it-dienstleister-heraus,3330246">
<span class="title">Digitalisierung fordert auch die IT-Dienstleister heraus</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/it-freelancer-darf-s-ein-bisschen-mehr-sein,3330401" title="IT-Freiberuflerstudie 2017: IT-Freelancer – darf’s ein bisschen mehr sein?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2672318/330x185.jpg" alt="IT-Freiberuflerstudie 2017: IT-Freelancer – darf’s ein bisschen mehr sein? - Foto: GaudiLab-shutterstock.com" title="IT-Freiberuflerstudie 2017: IT-Freelancer – darf’s ein bisschen mehr sein? - Foto: GaudiLab-shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Freiberuflerstudie 2017: IT-Freelancer – darf’s ein bisschen mehr sein?" href="/a/it-freelancer-darf-s-ein-bisschen-mehr-sein,3330401">
<span class="title">IT-Freelancer – darf’s ein bisschen mehr sein?</span>
</a>
<span class="topline">IT-Freiberuflerstudie 2017</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/industrie-4-0-braucht-einheitliche-eu-security-regeln,3329957" title="COMPUTERWOCHE-Roundtable Industrie 4.0: Industrie 4.0 braucht einheitliche EU-Security-Regeln">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2678632/330x185.jpg" alt="COMPUTERWOCHE-Roundtable Industrie 4.0: Industrie 4.0 braucht einheitliche EU-Security-Regeln - Foto: muph - www.shutterstock.com" title="COMPUTERWOCHE-Roundtable Industrie 4.0: Industrie 4.0 braucht einheitliche EU-Security-Regeln - Foto: muph - www.shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable Industrie 4.0: Industrie 4.0 braucht einheitliche EU-Security-Regeln" href="/a/industrie-4-0-braucht-einheitliche-eu-security-regeln,3329957">
<span class="title">Industrie 4.0 braucht einheitliche EU-Security-Regeln</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable Industrie 4.0</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-sich-vor-krypto-trojanern-1?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/e2ac6ced6e532a51732835b4f04150acac72036c/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-sich-vor-krypto-trojanern-1?source=rssfeed" target="_blank">
<span class="topline">So schützen Sie sich vor Krypto-Trojanern </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">GROUP Business Software AG</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-sich-vor-krypto-trojanern-1?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-sich-vor-krypto-trojanern-1?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/compliance-7-fragen-die-cios-stellen-sollten?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/8513d9b58648e93c19bc5472878bce11ff6d3430/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/compliance-7-fragen-die-cios-stellen-sollten?source=rssfeed" target="_blank">
<span class="topline">Compliance: 7 Fragen, die CIOs stellen sollten </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Hewlett Packard Enterprise</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/compliance-7-fragen-die-cios-stellen-sollten?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/compliance-7-fragen-die-cios-stellen-sollten?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-halten-sie-die-eu-gdpr-ein?source=rssfeed" target="_blank">
<span class="topline">So halten Sie die EU GDPR ein </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/need-for-speed-wie-sie-ihre-it-optimieren?source=rssfeed" target="_blank">
<span class="topline">Need for Speed: Wie Sie Ihre IT optimieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/die-antwort-auf-disruption-automatisierung?source=rssfeed" target="_blank">
<span class="topline">Die Antwort auf Disruption: Automatisierung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/internet-of-things-praxisnutzen-und-fallstricke?source=rssfeed" target="_blank">
<span class="topline">Internet of Things – Praxisnutzen und Fallstricke </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/was-kostet-ein-rechenzentrum?source=rssfeed" target="_blank">
<span class="topline">Was kostet ein Rechenzentrum? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/top-oder-flop-nutzen-und-risiken-des-eco-modus?source=rssfeed" target="_blank">
<span class="topline">Top oder Flop? - Nutzen und Risiken des Eco-Modus </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/strom-und-kuehlung-fuer-ultra-kompakte-racks?source=rssfeed" target="_blank">
<span class="topline">Strom und Kühlung für ultra-kompakte Racks </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sdn-drei-wichtige-lektionen-aus-der-cloud?source=rssfeed" target="_blank">
<span class="topline">SDN: Drei wichtige Lektionen aus der Cloud </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/it-und-software-assets-richtig-managen,3330632" title="Computerwoche-Webinar: IT- und Software-Assets richtig managen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2703831/330x185.jpg" alt="Computerwoche-Webinar: IT- und Software-Assets richtig managen - Foto: fizkes - Shutterstock.com" title="Computerwoche-Webinar: IT- und Software-Assets richtig managen - Foto: fizkes - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinar: IT- und Software-Assets richtig managen" href="/a/it-und-software-assets-richtig-managen,3330632">
<span class="title">IT- und Software-Assets richtig managen</span>
</a>
<span class="topline">Computerwoche-Webinar</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-sourcing-strategien-gelingen,3330633" title="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705599/330x185.jpg" alt="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen - Foto: T-Systems" title="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen" href="/a/wie-sourcing-strategien-gelingen,3330633">
<span class="title">Wie Sourcing Strategien gelingen</span>
</a>
<span class="topline">Sourcing Day 2017 in Köln</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-anwender-sich-vor-advanced-threats-schuetzen,3071573" title="COMPUTERWOCHE-Fachkonferenz: Wie Anwender sich vor Advanced Threats schützen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1877617/330x185.jpg" alt="COMPUTERWOCHE-Fachkonferenz: Wie Anwender sich vor Advanced Threats schützen - Foto: alphaspirit - Fotolia.com" title="COMPUTERWOCHE-Fachkonferenz: Wie Anwender sich vor Advanced Threats schützen - Foto: alphaspirit - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Fachkonferenz: Wie Anwender sich vor Advanced Threats schützen" href="/a/wie-anwender-sich-vor-advanced-threats-schuetzen,3071573">
<span class="title">Wie Anwender sich vor Advanced Threats schützen</span>
</a>
<span class="topline">COMPUTERWOCHE-Fachkonferenz</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/das-who-is-who-im-itsm-markt,2017,18-20">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_18-20.png" alt="Das Who is who im ITSM-Markt" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/das-who-is-who-im-itsm-markt,2017,18-20">Das Who is who im ITSM-Markt</a>
<br/>
Ausgabe 18-20/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/welcome-to-the-machine,2017,16-17">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_16-17.png" alt="Welcome to the Machine" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/welcome-to-the-machine,2017,16-17">Welcome to the Machine</a>
<br/>
Ausgabe 16-17/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-freund-hoert-mit,2017,14-15">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_14-15.png" alt="Der Freund hört mit" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-freund-hoert-mit,2017,14-15">Der Freund hört mit</a>
<br/>
Ausgabe 14-15/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/so-plant-bmw-die-digitale-zukunft,2017,12-13">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_12-13.png" alt="So plant BMW die digitale Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/so-plant-bmw-die-digitale-zukunft,2017,12-13">So plant BMW die digitale Zukunft</a>
<br/>
Ausgabe 12-13/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/flexible-it-services-nach-bedarf,3554326" title="Flexible Capacity: Flexible IT-Services nach Bedarf">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201403/330x185.jpg" alt="Flexible Capacity: Flexible IT-Services nach Bedarf - Foto: Fotolia.com/bounlow-pic" title="Flexible Capacity: Flexible IT-Services nach Bedarf - Foto: Fotolia.com/bounlow-pic"/>
</a>
</div>
<div class="col-sm-6">
<a title="Flexible Capacity: Flexible IT-Services nach Bedarf" href="/a/flexible-it-services-nach-bedarf,3554326">
<span class="title">Flexible IT-Services nach Bedarf</span>
</a>
<span class="topline">Flexible Capacity</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-auf-dem-vormarsch,3554324" title="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201398/330x185.jpg" alt="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch - Foto: Fotolia.com/zapp2photo" title="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch - Foto: Fotolia.com/zapp2photo"/>
</a>
</div>
<div class="col-sm-6">
<a title="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch" href="/a/iot-auf-dem-vormarsch,3554324">
<span class="title">IoT auf dem Vormarsch</span>
</a>
<span class="topline">State of Industry 4.0 Umfrage</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/it-konzerne-sind-brueckenbauer-der-digitalisierung,3554323" title="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201396/330x185.jpg" alt="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung - Foto: Fotolia.com/sdecoret" title="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung - Foto: Fotolia.com/sdecoret"/>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung" href="/a/it-konzerne-sind-brueckenbauer-der-digitalisierung,3554323">
<span class="title">IT-Konzerne sind Brückenbauer der Digitalisierung</span>
</a>
<span class="topline">IT-Strategie</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/security,332">Security</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Sicherheit auf Knopfdruck';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div data-idg-sizes="[[1,1]]" id="ad_sponsored_posts_3330182_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;sponsored_posts&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3330182&quot;}"><!--empty--></div><h2 class="topline">Agile, dynamische Sicherheitskonzepte</h2></div></div><div class="row"><div class="col-md-12"><h1>Sicherheit auf Knopfdruck</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3330182" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/sicherheit-auf-knopfdruck,3330182"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3330182&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3330182;title=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3330182&amp;title=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3330182&amp;text=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3330182" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3330182&amp;t=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">08.05.2017</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Sven&nbsp;Gerlach</span> und <span itemprop="name">Damian&nbsp;Kostka *</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract"><span class="label label-default">Anzeige</span>&nbsp;
Die Netzwerkvirtualisierung r&uuml;ckt zunehmend auf die IT-Agenda. Gefragt sind dabei auch neue Sicherheitskonzepte, die eine agile, dynamische Bedrohungsabwehr bieten. Ein Beispiel hierf&uuml;r ist die L&ouml;sung vSec des Sicherheitssoftware-Anbieters Check Point.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3330182" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/sicherheit-auf-knopfdruck,3330182"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3330182&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3330182;title=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3330182&amp;title=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3330182&amp;text=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3330182" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3330182&amp;t=Agile%2C%20dynamische%20Sicherheitskonzepte%3A%20Sicherheit%20auf%20Knopfdruck" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3330182/1/2682686/EL_mediaN1000C/"><img class="img-responsive" alt="&bdquo;Sicherheit auf Knopfdruck&ldquo;" title="&bdquo;Sicherheit auf Knopfdruck&ldquo;" src="https://images.computerwoche.de/images/computerwoche/bdb/2682686/738x415_f5f5f5.jpg"></a><figcaption class="caption">&bdquo;Sicherheit auf Knopfdruck&ldquo;<br><span class="idgImageSource">Foto: NTT Security</span></figcaption></figure><p>Wie der aktuelle <a href="http://w.idg.de/2qaE6MM" title="Global Threat Intelligence Report" target="_blank" rel="nofollow">Global Threat Intelligence Report</a> von NTT Security zeigt, versch&auml;rft sich die IT-Bedrohungslage nahezu t&auml;glich. Traditionelle Sicherheitskonzepte sto&szlig;en dabei zunehmend an ihre Grenzen, sodass neue, erweiterte Sicherheitsstrategien erforderlich werden. Dies gilt mittlerweile auch f&uuml;r den Bereich Netzwerkvirtualisierung, der verst&auml;rkt in den Fokus r&uuml;ckt.</p><p>Server- und Storage-Virtualisierung sind in vielen Unternehmen bereits Standard. Der n&auml;chste Schritt, der sich zunehmend abzeichnet, ist die Virtualisierung der gesamten Infrastruktur. Die Entwicklung steht hier noch am Anfang, aber die wachsende Bedeutung des Themas Software-Defined Networking (SDN) zeigt die Richtung. Vereinfacht ausgedr&uuml;ckt geht es bei SDNs um die Virtualisierung des Netzwerkes an sich. Davon zu unterscheiden ist die Network Functions Virtualization (NFV), die auf die Bereitstellung von Netzwerkfunktionen in virtueller Form abzielt, also etwa von Netzwerkdiensten wie Routern oder Load-Balancern.</p><p>Der Trend zu vollst&auml;ndig virtualisierten Infrastrukturen ist nicht aufzuhalten. Die Gr&uuml;nde sind klar, denn die zahlreichen Vorteile sind nicht wegzudiskutieren. Zu nennen sind etwa hohe Agilit&auml;t, Flexibilit&auml;t und Skalierbarkeit sowie Betriebskostenreduzierung. Im Unterschied zu rein physischen Umgebungen sind etwa Kapazit&auml;tsanpassungen und Konfigurations&auml;nderungen einfach und schnell umsetzbar, das hei&szlig;t, Netzwerkinfrastrukturen k&ouml;nnen mit wenigen Mausklicks eingerichtet und angepasst werden.</p><p>Ein Beispiel zeigt die M&ouml;glichkeiten deutlich: In einer physischen Umgebung ist die Inbetriebnahme eines neuen Anwendungsservers mit einem erheblichen Aufwand verbunden: von der Bereitstellung eines neuen Netzsegmentes &uuml;ber Verkabelungen und Switch-Konfigurationen bis zum Patchen von Maschinen. Ein virtualisierter Applikationsserver kann hingegen auf "Knopfdruck" zur Verf&uuml;gung gestellt werden: vom Erzeugen des virtuellen Switches bis zur Switch-Anbindung an Anwendung und Firewall.</p><p>Die vollst&auml;ndige Infrastrukturvirtualisierung umfasst auch das Thema Sicherheit, beispielsweise mit virtualisierten Firewalls. Entsprechende Sicherheitsl&ouml;sungen sind inzwischen auf dem Markt verf&uuml;gbar. Eine Analyse der Check-Point-L&ouml;sung vSEC zeigt das Potenzial moderner Sicherheitsl&ouml;sungen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3330182/1/2682685/EL_mediaN10045/"><img class="img-responsive" alt="&bdquo;Gefragt sind neue Sicherheitskonzepte, die eine agile, dynamische Bedrohungsabwehr bieten. Die L&ouml;sung vSec ist ein Beispiel.&ldquo;" title="&bdquo;Gefragt sind neue Sicherheitskonzepte, die eine agile, dynamische Bedrohungsabwehr bieten. Die L&ouml;sung vSec ist ein Beispiel.&ldquo;" src="https://images.computerwoche.de/images/computerwoche/bdb/2682685/738x415_f5f5f5.jpg"></a><figcaption class="caption">&bdquo;Gefragt sind neue Sicherheitskonzepte, die eine agile, dynamische Bedrohungsabwehr bieten. Die L&ouml;sung vSec ist ein Beispiel.&ldquo;<br><span class="idgImageSource">Foto: NTT Security</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004C">vSec bietet maximale Sicherheit f&uuml;r Systeme und Daten</h3><p>Die L&ouml;sung vSEC von Check Point Software Technologies bietet einen fortschrittlichen Bedrohungsschutz f&uuml;r virtuelle und Cloud-Umgebungen sowie Software-definierte Rechenzentren. Sie zeichnet sich durch ein effizientes Sicherheitsmanagement f&uuml;r physische und virtuelle Umgebungen aus, das von einer zentralen Konsole aus erfolgen kann. Dabei werden unterschiedlichste Netzwerkinfrastrukturen unterst&uuml;tzt, etwa solche, die auf Cisco ACI, VMware NSX oder OpenStack basieren.</p><p>Auch hinsichtlich der Sicherung des Datenverkehrs im Rechenzentrum bringt vSec erhebliche Vorteile mit sich. So wird der East-West-Traffic, also der Inter-Datacenter-Traffic, bisher in der Regel weniger kontrolliert, da die notwendige Netzwerksegmentierung im Falle von nicht virtualisierten Umgebungen aufw&auml;ndig ist - mit zus&auml;tzlichen physikalischen Firewalls und erh&ouml;hten Betriebsaufw&auml;nden - oder in virtuellen Umgebungen vor vSec nur schwer umsetzbar war. Eine Absicherung des East-West-Traffics ist aber erforderlich, da anderenfalls ein kompromittiertes System das gesamte Netzwerksegment gef&auml;hrdet. Je kleiner also das Netzwerksegment gestaltet werden kann, desto besser ist die Absicherung. Diese Micro-Segmentierung wird durch SDN in Kombination mit vSec nun technisch und betrieblich machbar.</p><p>Nicht zuletzt unterst&uuml;tzt vSec im Hinblick auf die zunehmende Nutzung von Public- und Hybrid-Cloud-Infrastrukturen alle g&auml;ngigen Cloud-Umgebungen: Amazon Web Services, Google Cloud Platform, Microsoft Azure und VMware vCloud Air.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10069">Mehr Sicherheit durch Micro-Segmentierung</h3><p>Die Check-Point-L&ouml;sung zeigt, dass in virtuellen Infrastrukturen eine h&ouml;here Sicherheit als in rein physischen Infrastrukturen realisierbar ist. So ist eine Micro-Segmentierung durch Software m&ouml;glich, also ein Zerlegen des Netzes in kleinere Einheiten; dadurch kann eine h&ouml;here Netzwerksicherheit hergestellt werden. Au&szlig;erdem kann durch die Virtualisierung "Sicherheit auf Knopfdruck" realisiert werden, etwa mit der schnellen und einfachen Einbindung und Konfiguration von virtuellen Switches und verteilten Firewalls. Ein entscheidender Vorteil der Check-Point-Anwendung ist nicht zuletzt, dass sie vollst&auml;ndig in das L&ouml;sungsportfolio des marktf&uuml;hrenden Sicherheitssoftware-Anbieters eingebunden ist.</p><p>Die Integration von Sicherheitsl&ouml;sungen in virtuelle, Cloud- und SDN-Umgebungen weist eine hohe Komplexit&auml;t auf. Zwar tummeln sich viele vermeintliche Experten im Markt, allerdings kann kaum ein Anbieter das Thema ganzheitlich betreuen. <a href="http://w.idg.de/2mNbCJd" title="Dimension Data" target="_blank" rel="nofollow">Dimension Data</a> kooperiert deshalb mit <a href="http://w.idg.de/2lZYlOG" title="NTT Security" target="_blank" rel="nofollow">NTT Security</a>, um mit einem umfassenden L&ouml;sungs-Know-how das heterogene Anforderungsspektrum abzudecken: zum Beispiel von Check Point vSec &uuml;ber VMware- und Cisco-ACI-L&ouml;sungen bis zu SDNs und NFV-Implementierungen. Au&szlig;erdem haben die Sicherheitsexperten gemeinsam schon konkrete L&ouml;sungsszenarien entworfen, entsprechende Referenzarchitekturen modelliert und mehrere Kundenprojekte erfolgreich abgeschlossen.</p><p><strong>* Sven Gerlach ist Senior Manager Infrastructure and DataCenter bei NTT Security und Damian Kostka ist Security Technical Architect bei Dimension Data</strong></p><p><a href="http://w.idg.de/2qaE6MM" class="btn btn-danger">Zum Global Threat Intelligence Report 2017</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 col-lg-offset-2 idgArticlePdfbutton"></div><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3330182';
var disqus_url = 'https://www.computerwoche.de/a/sicherheit-auf-knopfdruck,3330182';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fsicherheit%2Dauf%2Dknopfdruck%2C3330182%3Fcacheconfuse%3D649906",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>BLOCKCHAIN FÜR EXECUTIVES</h4>
<div><a href="https://www.idg-executive-education.de/event/blockchain/"><img alt="BLOCKCHAIN FÜR EXECUTIVES" src="https://images.computerwoche.de/images/idgwpcw/bdb/2682332/original.jpg" title="agsandrew/shutterstock.com" /></a>
<p>Bilden Sie sich mit COMPUTERWOCHE und der ESMT Berlin zum Thema Blockchain weiter &ndash; Hintergr&uuml;nde, Cases, Vernetzung!</p>
<p align="center"><a align="center" class="btn btn-danger" href="https://www.idg-executive-education.de/event/blockchain/" rel="nofollow" target="_blank"><strong>Jetzt anmelden!</strong></a></p>
</div>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 332
server: bus-res-13
environment: PRODUCTION
client: cwo
cache: true
date: 08.05.2017 08:02:49
execution time: 0.389
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 332');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 08.05.2017 08:02:49');
console.log('execution time: 0.39');
}
</script>
</body>
<!--
article info section ....................................................
article: 3330182
server: bus-res-13
date: 08.05.2017 08:02:49
modification date: 02.05.2017 13:27:26
-->
</html>
