<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Apps und Dateien verstecken: Privaten Homescreen einrichten - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Wenn Sie Ihr Smartphone mit einer anderen Person teilen, ist ein zweiter und geschützter Homescreen für Sie interessant. Dieser ist nicht nur komplett vom eigentlichen System getrennt, auch seine Existenz ist – zumindest für weniger aufmerksame Nutzer – nicht erkennbar. " name="description" />
<meta content="Smartphone, privater Homescreen" name="keywords" />
<meta content="Smartphone, privater Homescreen" name="news_keywords" />
<meta content="Apps und Dateien verstecken: Privaten Homescreen einrichten" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/privaten-homescreen-einrichten,3546677" property="og:url" name="og:url" />
<meta content="Wenn Sie Ihr Smartphone mit einer anderen Person teilen, ist ein zweiter und geschützter Homescreen für Sie interessant. Dieser ist nicht nur komplett vom eigentlichen System getrennt, auch seine Existenz ist – zumindest für weniger aufmerksame Nutzer – nicht erkennbar. " property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/privaten-homescreen-einrichten,3546677" name="twitter:url" />
<meta content="Apps und Dateien verstecken: Privaten Homescreen einrichten" name="twitter:title" />
<meta content="Wenn Sie Ihr Smartphone mit einer anderen Person teilen, ist ein zweiter und geschützter Homescreen für Sie interessant. Dieser ist nicht nur komplett vom eigentlichen System getrennt, auch seine Existenz ist – zumindest für weniger aufmerksame Nutzer – nicht erkennbar. " name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3295050/640x360.jpg" property="og:image" name="og:image" />
<meta content="https://images.computerwoche.de/bdb/3295050/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.pcwelt.de&#x2f;tipps&#x2f;Apps-und-Dateien-verstecken-Privaten-Homescreen-einrichten-10535271.html" rel="canonical" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;privaten-homescreen-einrichten,3546677" rel="amphtml" type="text&#x2f;html" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css?v=201903051206" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed333" rel="alternate" type="application&#x2f;rss&#x2b;xml" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3461;
idgStorage.pageId = 333;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/cevingra-ubzrfperra-rvaevpugra,3546677');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3546677;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/186999-232442152928628.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/zbovyr-haq-nccf');
idgStorage.adTax = ["smartphone","privater homescreen","homescreen","app","dateien","privaten homescreen","funktion","parallel space","space","sie ihr smartphone","private"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Mobile Computing"];
idgStorage.adScore2 = ["Mobile OS","Mobile Client","Mobilfunk","Apps","Mobile Plattformen"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Arne Arnold (1912)"],
article_categories: ["Technologie", "Mobile &amp; Apps"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 06 Mar 2019 09:03:00 +0100",
article_word_count: "379",
page_title: "Apps und Dateien verstecken: Privaten Homescreen einrichten - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.pcwelt.de/tipps/Apps-und-Dateien-verstecken-Privaten-Homescreen-einrichten-10535271.html",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Mobile Computing"],
secondaryCategories: ["Mobile OS","Mobile Client","Mobilfunk","Apps","Mobile Plattformen"]
},
language: 'de',
audience: 'enterprise',
tags: ["Mobile OS","Mobile Client","Mobilfunk","Apps","Mobile Plattformen"],
keywords: ["smartphone","privater homescreen","homescreen","app","dateien","privaten homescreen","funktion","parallel space","space","sie ihr smartphone","private"],
description: "Wenn Sie Ihr Smartphone mit einer anderen Person teilen, ist ein zweiter und geschützter Homescreen für Sie interessant. Dieser ist nicht nur komplett vom eigentlichen System getrennt, auch seine Existenz ist – zumindest für weniger aufmerksame Nutzer – nicht erkennbar. ",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Arne Arnold (1912)"],"modifiedAt":"2019-03-06T09:03:00+01:00","publishedAt":"2019-03-06T09:03:00+01:00","isInsiderContent":false,"id":"3546677","type":"Online-Artikel","title":"Privaten Homescreen einrichten"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Mobile',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script>!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/evh5AGPnWH-SJKLsH0DnC_jWxXTTGOAxIum_ioUqQucRMebYQuBEX1ddfzZ-_rdv_ew8g",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-MobileWir", // code
"oc": "KC-MobileWir", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'KC-MobileWir';
</script>
<script>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</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3546677', title: 'Privaten Homescreen einrichten'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
});
</script>
<script>
_linkedin_data_partner_id = "65040";
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/privaten-homescreen-einrichten,3546677?utm_source=Nach-Artikeltyp_1,30,124&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank" rel="noopener">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/privaten-homescreen-einrichten,3546677?utm_source=Nach-Artikeltyp_1,30,124&amp;amp;utm_medium=RSS&amp;amp;utm_campaign=RSS-Feeds"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/google-nutzerdateien-komplett-herunterladen,3277951" title="Google-Services: Google-Nutzerdateien komplett herunterladen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2705572/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2705572/330x185.jpg"
alt="Google-Services: Google-Nutzerdateien komplett herunterladen - Foto: Google"
title="Google-Services: Google-Nutzerdateien komplett herunterladen - Foto: Google"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Google-Services: Google-Nutzerdateien komplett herunterladen" href="/a/google-nutzerdateien-komplett-herunterladen,3277951">
<span class="title">Google-Nutzerdateien komplett herunterladen</span>
</a>
<span class="topline">Google-Services</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/installierte-net-framework-versionen-in-windows-ermitteln,3278042" title="Windows 10: Installierte .NET-Framework-Versionen in Windows ermitteln">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228150/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228150/330x185.jpg"
alt="Windows 10: Installierte .NET-Framework-Versionen in Windows ermitteln - Foto: Gorodenkoff - shutterstock.com"
title="Windows 10: Installierte .NET-Framework-Versionen in Windows ermitteln - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Installierte .NET-Framework-Versionen in Windows ermitteln" href="/a/installierte-net-framework-versionen-in-windows-ermitteln,3278042">
<span class="title">Installierte .NET-Framework-Versionen in Windows ermitteln</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/update-optionen-im-firefox-browser-wechseln,3278041" title="Firefox Quantum: Update-Optionen im Firefox-Browser wechseln">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228130/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228130/330x185.jpg"
alt="Firefox Quantum: Update-Optionen im Firefox-Browser wechseln - Foto: Song_about_summer - shutterstock.com"
title="Firefox Quantum: Update-Optionen im Firefox-Browser wechseln - Foto: Song_about_summer - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Quantum: Update-Optionen im Firefox-Browser wechseln" href="/a/update-optionen-im-firefox-browser-wechseln,3278041">
<span class="title">Update-Optionen im Firefox-Browser wechseln</span>
</a>
<span class="topline">Firefox Quantum</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/datenlimit-fuer-netzwerkverbindungen-in-windows-einrichten,3278019" title="Windows-10-Netzwerk: Datenlimit für Netzwerkverbindungen in Windows einrichten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3245973/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3245973/330x185.jpg"
alt="Windows-10-Netzwerk: Datenlimit für Netzwerkverbindungen in Windows einrichten - Foto: iDEAR Replay - shutterstock.com"
title="Windows-10-Netzwerk: Datenlimit für Netzwerkverbindungen in Windows einrichten - Foto: iDEAR Replay - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows-10-Netzwerk: Datenlimit für Netzwerkverbindungen in Windows einrichten" href="/a/datenlimit-fuer-netzwerkverbindungen-in-windows-einrichten,3278019">
<span class="title">Datenlimit für Netzwerkverbindungen in Windows einrichten</span>
</a>
<span class="topline">Windows-10-Netzwerk</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/upgrade-historie-eines-windows-computers-einsehen,3277953" title="Windows 10: Upgrade-Historie eines Windows-Computers einsehen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228110/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228110/330x185.jpg"
alt="Windows 10: Upgrade-Historie eines Windows-Computers einsehen - Foto: Herzstaub - shutterstock.com"
title="Windows 10: Upgrade-Historie eines Windows-Computers einsehen - Foto: Herzstaub - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Upgrade-Historie eines Windows-Computers einsehen" href="/a/upgrade-historie-eines-windows-computers-einsehen,3277953">
<span class="title">Upgrade-Historie eines Windows-Computers einsehen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/detaillierte-infos-zu-dateizugriffsfehlern-in-windows-anzeigen,3277945" title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2679941/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2679941/330x185.jpg"
alt="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen - Foto: Anton Watman - shutterstock.com"
title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen - Foto: Anton Watman - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen" href="/a/detaillierte-infos-zu-dateizugriffsfehlern-in-windows-anzeigen,3277945">
<span class="title">Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/managed-services-wollen-gut-vorbereitet-sein,3546563" title="Auf die Plätze, fertig, Service!: Managed Services wollen gut vorbereitet sein">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3247090/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3247090/330x185.png"
alt="Auf die Plätze, fertig, Service!: Managed Services wollen gut vorbereitet sein - Foto: IDG Business Media GmbH"
title="Auf die Plätze, fertig, Service!: Managed Services wollen gut vorbereitet sein - Foto: IDG Business Media GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Auf die Plätze, fertig, Service!: Managed Services wollen gut vorbereitet sein" href="/a/managed-services-wollen-gut-vorbereitet-sein,3546563">
<span class="title">Managed Services wollen gut vorbereitet sein</span>
</a>
<span class="topline">Auf die Plätze, fertig, Service!</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/managed-services-zwischen-cloud-und-kunde,3546550" title="COMPUTERWOCHE-Round-Table: Managed Services zwischen Cloud und Kunde">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3247032/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3247032/330x185.jpg"
alt="COMPUTERWOCHE-Round-Table: Managed Services zwischen Cloud und Kunde - Foto: Michaela Handrek-Rehle "
title="COMPUTERWOCHE-Round-Table: Managed Services zwischen Cloud und Kunde - Foto: Michaela Handrek-Rehle "
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Round-Table: Managed Services zwischen Cloud und Kunde" href="/a/managed-services-zwischen-cloud-und-kunde,3546550">
<span class="title">Managed Services zwischen Cloud und Kunde</span>
</a>
<span class="topline">COMPUTERWOCHE-Round-Table</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/enterprise-service-management-bricht-silos-auf,3546542" title="Studie Enterprise-Service-Management von COMPUTERWOCHE und CIO: Enterprise-Service-Management bricht Silos auf">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2607910/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2607910/330x185.jpg"
alt="Studie Enterprise-Service-Management von COMPUTERWOCHE und CIO: Enterprise-Service-Management bricht Silos auf - Foto: SFIO CRACHO - shutterstock.com"
title="Studie Enterprise-Service-Management von COMPUTERWOCHE und CIO: Enterprise-Service-Management bricht Silos auf - Foto: SFIO CRACHO - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie Enterprise-Service-Management von COMPUTERWOCHE und CIO: Enterprise-Service-Management bricht Silos auf" href="/a/enterprise-service-management-bricht-silos-auf,3546542">
<span class="title">Enterprise-Service-Management bricht Silos auf</span>
</a>
<span class="topline">Studie Enterprise-Service-Management von COMPUTERWOCHE und CIO</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/enterprise-service-management-steht-erst-am-anfang,3546424" title="Studie von COMPUTERWOCHE und CIO: Enterprise Service Management steht erst am Anfang">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246733/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3246733/330x185.jpg"
alt="Studie von COMPUTERWOCHE und CIO: Enterprise Service Management steht erst am Anfang - Foto: everything possible - shutterstock.com"
title="Studie von COMPUTERWOCHE und CIO: Enterprise Service Management steht erst am Anfang - Foto: everything possible - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von COMPUTERWOCHE und CIO: Enterprise Service Management steht erst am Anfang" href="/a/enterprise-service-management-steht-erst-am-anfang,3546424">
<span class="title">Enterprise Service Management steht erst am Anfang</span>
</a>
<span class="topline">Studie von COMPUTERWOCHE und CIO</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/process-mining-und-rpa-bremst-die-it-ihre-unterstuetzer-aus,3546580" title="COMPUTERWOCHE Round Table: Process Mining und RPA: Bremst die IT ihre Unterstützer aus?">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3247108/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3247108/330x185.jpg"
alt="COMPUTERWOCHE Round Table: Process Mining und RPA: Bremst die IT ihre Unterstützer aus? - Foto: Michaela Handrek-Rehle"
title="COMPUTERWOCHE Round Table: Process Mining und RPA: Bremst die IT ihre Unterstützer aus? - Foto: Michaela Handrek-Rehle"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE Round Table: Process Mining und RPA: Bremst die IT ihre Unterstützer aus?" href="/a/process-mining-und-rpa-bremst-die-it-ihre-unterstuetzer-aus,3546580">
<span class="title">Process Mining und RPA: Bremst die IT ihre Unterstützer aus?</span>
</a>
<span class="topline">COMPUTERWOCHE Round Table</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/data-scientists-sitzen-oft-auf-dem-trockenen,3546420" title="Round Table Machine Learning: Potenzial noch nicht ausgeschöpft: Data Scientists sitzen oft auf dem Trockenen ">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246734/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3246734/330x185.jpg"
alt="Round Table Machine Learning: Potenzial noch nicht ausgeschöpft: Data Scientists sitzen oft auf dem Trockenen - Foto: Phonlamai Photo - shutterstock.com"
title="Round Table Machine Learning: Potenzial noch nicht ausgeschöpft: Data Scientists sitzen oft auf dem Trockenen - Foto: Phonlamai Photo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Round Table Machine Learning: Potenzial noch nicht ausgeschöpft: Data Scientists sitzen oft auf dem Trockenen " href="/a/data-scientists-sitzen-oft-auf-dem-trockenen,3546420">
<span class="title">Data Scientists sitzen oft auf dem Trockenen </span>
</a>
<span class="topline">Round Table Machine Learning: Potenzial noch nicht ausgeschöpft</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/die-richtige-backup-und-restore-strategie?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/2e7d30d0b7c9223cdb2cc3254101cde6780b4693/standard/png"
alt="Die richtige Backup- und Restore-Strategie "
title="Die richtige Backup- und Restore-Strategie "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/die-richtige-backup-und-restore-strategie?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Die richtige Backup- und Restore-Strategie </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">NovaStor</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/die-richtige-backup-und-restore-strategie?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/die-richtige-backup-und-restore-strategie?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/warum-ihr-unternehmen-loesungen-von-drittanbietern-fuer-office-365-benoetigt?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/b9357e24241bfbdb6807736f106cef70529cf596/standard/png"
alt="Warum Ihr Unternehmen Lösungen von Drittanbietern für Office 365 benötigt? "
title="Warum Ihr Unternehmen Lösungen von Drittanbietern für Office 365 benötigt? "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/warum-ihr-unternehmen-loesungen-von-drittanbietern-fuer-office-365-benoetigt?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Warum Ihr Unternehmen Lösungen von Drittanbietern für Office 365 benötigt? </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Cyren</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/warum-ihr-unternehmen-loesungen-von-drittanbietern-fuer-office-365-benoetigt?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/warum-ihr-unternehmen-loesungen-von-drittanbietern-fuer-office-365-benoetigt?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/bausteine-fuer-edge-computing?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Bausteine für Edge Computing </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/hybride-technologien-richtig-im-business-einsetzen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Hybride Technologien richtig im Business einsetzen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-energie-monitoring-kosten-senken?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mit Energie-Monitoring Kosten senken </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/kasperksky-automated-security-awareness-platform?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Kasperksky Automated Security Awareness Platform </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/security-schulungen-von-kaspersky-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Security-Schulungen von Kaspersky </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-werden-security-schulungen-erfolgreich-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So werden Security-Schulungen erfolgreich </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/10-tipps-fuer-umfassende-unternehmens-security?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">10 Tipps für umfassende Unternehmens-Security </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/es-ist-zeit-fuer-security-awareness?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Es ist Zeit für Security Awareness </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: Channel meets Cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219315/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219315/330x185.jpg"
alt="IDG Event: Channel meets Cloud"
title="IDG Event: Channel meets Cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel meets Cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">Channel meets Cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219322/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219322/330x185.jpg"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/predictech,3545402" title="IDG Event: PredicTech">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3243666/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3243666/330x185.jpg"
alt="IDG Event: PredicTech - Foto: IDG"
title="IDG Event: PredicTech - Foto: IDG"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: PredicTech" href="/a/predictech,3545402">
<span class="title">PredicTech</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="visible-sm col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
<div class="col-md-6 visible-lg visible-md">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2683927/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2683927/330x185.jpg"
alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"
title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2705617/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2705617/330x185.jpg"
alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"
title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sourcing-strategien-gelingen,3330633" title="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2705599/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2705599/330x185.jpg"
alt="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen - Foto: T-Systems"
title="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen - Foto: T-Systems"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 in Köln: Wie Sourcing Strategien gelingen" href="/a/wie-sourcing-strategien-gelingen,3330633">
<span class="title">Wie Sourcing Strategien gelingen</span>
</a>
<span class="topline">Sourcing Day 2017 in Köln</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost" title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_730017400-proxima_studio-small.jpg?itok=mYjp73KB"
alt="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com"
title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost, Proxima Studio, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost" href="https://webcast.idg.de/content/die-wahren-kosten-von-tonerkartuschen-imitaten-aus-fernost">
<span class="title">Die wahren Kosten von Tonerkartuschen-Imitaten aus Fernost</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt" title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_746652745-whitemocca-small.jpg?itok=raxbTpVh"
alt="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com"
title="Die Zukunft der KI ist jetzt, whiteMocca, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Die Zukunft der KI ist jetzt" href="https://webcast.idg.de/content/die-zukunft-der-ki-ist-jetzt">
<span class="title">Die Zukunft der KI ist jetzt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute" title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/luckystep_shutterstock_1027335421_1024.jpg?itok=CfJOLmag"
alt="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com"
title="Multi-Cloud Services – so geht IT-Infrastruktur heute, LuckyStep - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Multi-Cloud Services – so geht IT-Infrastruktur heute" href="https://webcast.idg.de/content/multi-cloud-services-so-geht-it-infrastruktur-heute">
<span class="title">Multi-Cloud Services – so geht IT-Infrastruktur heute</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management" title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1032753214-13_phunkod.jpg?itok=RFxlBEgX"
alt="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com"
title="Ein neues Kundenerlebnis durch Customer Experience Management, 13_Phunkod, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Ein neues Kundenerlebnis durch Customer Experience Management" href="https://webcast.idg.de/content/ein-neues-kundenerlebnis-durch-customer-experience-management">
<span class="title">Ein neues Kundenerlebnis durch Customer Experience Management</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren" title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_639841954-zapp2photo.jpg?itok=f3NE1gzF"
alt="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com"
title="Wenn Roboter und Mensch kooperieren, Zapp2Photo, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wenn Roboter und Mensch kooperieren" href="https://webcast.idg.de/content/wenn-roboter-und-mensch-kooperieren">
<span class="title">Wenn Roboter und Mensch kooperieren</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt" title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/horoscope_shutterstock_217358389_1024.jpg?itok=-VFSWMov"
alt="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com"
title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt, Horoscope - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt" href="https://webcast.idg.de/content/microsoft-security-sicherheit-und-datenschutz-der-mobilen-cloud-welt">
<span class="title">Microsoft Security: Sicherheit und Datenschutz in der mobilen Cloud-Welt</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/digitale-workflows-im-griff,2019,10-11">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_10-11.png"
alt="Digitale Workflows im Griff"
title="Digitale Workflows im Griff"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/digitale-workflows-im-griff,2019,10-11">Digitale Workflows im Griff</a>
<br/>
Ausgabe 10-11/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/computerwoche-08-09-2019,2019,08-09">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_08-09.png"
alt="COMPUTERWOCHE 08-09/2019"
title="COMPUTERWOCHE 08-09/2019"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/computerwoche-08-09-2019,2019,08-09">COMPUTERWOCHE 08-09/2019</a>
<br/>
Ausgabe 08-09/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/unternehmen-denken-in-services,2019,06-07">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_06-07.png"
alt="Unternehmen denken in Services"
title="Unternehmen denken in Services"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/unternehmen-denken-in-services,2019,06-07">Unternehmen denken in Services</a>
<br/>
Ausgabe 06-07/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/computerwoche-04-05-2019,2019,04-05">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_04-05.png"
alt="COMPUTERWOCHE 04-05/2019"
title="COMPUTERWOCHE 04-05/2019"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/computerwoche-04-05-2019,2019,04-05">COMPUTERWOCHE 04-05/2019</a>
<br/>
Ausgabe 04-05/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img data-original="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" class="lazy"/>
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schluesseltechnologie-ki-und-machine-learning,3582791" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3255665/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3255665/330x185.jpg"
alt="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG"
title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning" href="/a/schluesseltechnologie-ki-und-machine-learning,3582791">
<span class="title">Schlüsseltechnologie KI und Machine Learning</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-klappt-es-mit-der-cloud-migration,3580585" title="Kostenloses PDF: So klappt es mit der Cloud-Migration">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3208970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3208970/330x185.jpg"
alt="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG"
title="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: So klappt es mit der Cloud-Migration" href="/a/so-klappt-es-mit-der-cloud-migration,3580585">
<span class="title">So klappt es mit der Cloud-Migration</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/karrieretipps-fuer-frauen-in-der-it,3580581" title="Kostenloses PDF: Karrieretipps für Frauen in der IT">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3208968/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3208968/330x185.jpg"
alt="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche"
title="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Karrieretipps für Frauen in der IT" href="/a/karrieretipps-fuer-frauen-in-der-it,3580581">
<span class="title">Karrieretipps für Frauen in der IT</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-in-der-praxis,2284772" title="Kostenloses PDF: IoT in der Praxis">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3208685/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3208685/330x185.jpg"
alt="Kostenloses PDF: IoT in der Praxis - Foto: IDG"
title="Kostenloses PDF: IoT in der Praxis - Foto: IDG"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: IoT in der Praxis" href="/a/iot-in-der-praxis,2284772">
<span class="title">IoT in der Praxis</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-computing-grundlagen-praxis-trends,3577467" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3208616/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3208616/330x185.jpg"
alt="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG"
title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends" href="/a/cloud-computing-grundlagen-praxis-trends,3577467">
<span class="title">Cloud Computing: Grundlagen, Praxis, Trends</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3208558/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3208558/330x185.jpg"
alt="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt"
title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF" href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852">
<span class="title">Die Hamburger IT-Strategietage 2018 in einem PDF</span>
</a>
<span class="topline">Alle Artikel</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.cio.de/accelerating-it-transformation/playlist/test-playlist">Dell EMC - Beschleunigung der IT-Transformation</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.cio.de/accelerating-it-transformation/playlist/test-playlist">Dell EMC - Beschleunigung der IT-Transformation</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/mobile-und-apps,333">Mobile & Apps</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Privaten Homescreen einrichten';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Apps und Dateien verstecken</h2></div></div><div class="row"><div class="col-md-12"><h1>Privaten Homescreen einrichten</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3546677" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Zur Druckansicht" rel="noopener nofollow" target="_blank" href="/a/print/privaten-homescreen-einrichten,3546677"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3546677&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3546677;title=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3546677&amp;title=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3546677&amp;text=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3546677&amp;t=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a data-action="Share" data-network="WhatsApp" rel="noopener" target="_blank" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Apps und Dateien verstecken: Privaten Homescreen einrichten%22%20%2D%20https://www.computerwoche.de/3546677" title="WhatsApp"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">06.03.2019</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="1912" href="javascript:void(0)"><picture><source data-srcset="//images.computerwoche.de/bdb/2952517/52x39.webp" type="image/webp"></source><img itemprop="image" alt="Arne Arnold" data-original="//images.computerwoche.de/bdb/2952517/52x39.png" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture><span itemprop="name">Arne&nbsp;Arnold</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button data-target="#authorFollowModal1912" data-action="Click" data-label="1912" data-category="Follow-Modal" data-toggle="modal" class="authorFollowBtn"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal1912" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Arne Arnold</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/1912">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/1912">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile1912">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2952517/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/2952517/188x141.jpg" alt="Arne Arnold" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Arne Arnold arbeitet seit &uuml;ber 15 Jahren bei der PC-WELT als Redakteur in den Bereichen Software und Internet. Sein Schwerpunkt liegt auf dem Thema Sicherheit f&uuml;r Endanwender bei PC und Mobil-Ger&auml;ten.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/arne-arnold,1912">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/arne-arnold,1912#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="http://twitter.com/arnefarnold" title="Arne Arnold bei Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Arne_Arnold3" title="Arne Arnold bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/1912" title="RSS-Feed aller Artikel von Arne Arnold" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wenn Sie Ihr Smartphone mit einer anderen Person teilen, ist ein zweiter und gesch&uuml;tzter Homescreen f&uuml;r Sie interessant. Dieser ist nicht nur komplett vom eigentlichen System getrennt, auch seine Existenz ist &ndash; zumindest f&uuml;r weniger aufmerksame Nutzer &ndash; nicht erkennbar. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/privaten-homescreen-einrichten,3546677"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3546677" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Zur Druckansicht" rel="noopener nofollow" target="_blank" href="/a/print/privaten-homescreen-einrichten,3546677"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/privaten-homescreen-einrichten,3546677?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3546677&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" rel="noopener" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3546677;title=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" rel="noopener" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3546677&amp;title=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" rel="noopener" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3546677&amp;text=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3546677&amp;t=Apps%20und%20Dateien%20verstecken%3A%20Privaten%20Homescreen%20einrichten" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3546677/1/3295050/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3295050/738x415_f5f5f5.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" alt="Smartphone: Privaten Homescreen einrichten" title="Smartphone: Privaten Homescreen einrichten" data-original="//images.computerwoche.de/bdb/3295050/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Smartphone: Privaten Homescreen einrichten<br><span class="idgImageSource">Foto: Samsung</span></figcaption></figure><p>Der private Desktop bietet zum einen Platz f&uuml;r Dateien, etwa Fotos, die vor fremden Blicken gesch&uuml;tzt werden sollen, ist aber auch ein Ort f&uuml;r private Apps, die vom Original-Homescreen aus nicht sichtbar sind. Es muss dabei aber nicht unbedingt um Heimlichkeit gehen. Die Funktion macht es auch m&ouml;glich, dass man zwei unterschiedliche Konten bei einem sozialen Dienst nutzt. Wer etwa Facebook, Twitter und Instagram einmal privat und einmal beruflich nutzen m&ouml;chte, kann zwei Homescreens anlegen und die jeweiligen Socialmedia-Apps dann getrennt anmelden. So spart man sich m&uuml;hsames Ausloggen oder die Nutzung des Browsers.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3546677/1/3295048/EL_mediaN1001E/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3295048/738x415_f5f5f5.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" alt="Mit der App &bdquo;Parallel Spaces&ldquo; lassen sich Apps des Smartphones duplizieren und damit zweifach nutzen." title="Mit der App &bdquo;Parallel Spaces&ldquo; lassen sich Apps des Smartphones duplizieren und damit zweifach nutzen." data-original="//images.computerwoche.de/bdb/3295048/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Mit der App &bdquo;Parallel Spaces&ldquo; lassen sich Apps des Smartphones duplizieren und damit zweifach nutzen.</figcaption></figure><p> </p><div data-idg-sizes="[1,1]" class="idgGoogleAdTag hidden-xs" id="ad_video"></div><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3546677&quot;}"><!--empty--></div><p>Einige Hersteller bringen solche privaten Desktops als Bordmittel gleich mit. Das gilt etwa f&uuml;r die hochwertigen Smartphones von Samsung, wo die Funktion &bdquo;Secure Folders&ldquo; hei&szlig;t. Sie finden Sie unter &bdquo;Einstellungen &ndash;&rsaquo; Lockscreen und Sicherheit&ldquo;. Um die Funktion nutzen zu k&ouml;nnen, m&uuml;ssen Sie ein Samsung-Konto erstellen. Weitere Infos zur Samsung-Funktion finden Sie <a href="http://www.pcwelt.de/YegLow" title="hier." target="_blank">hier.</a> </p><p>Auch Huawei bietet eine &auml;hnliche Funktion, die &bdquo;Private Space&ldquo; genannt wird. Sie finden Sie unter &bdquo;Einstellungen &ndash;&rsaquo; Sicherheit &amp; Datenschutz&ldquo;. Bei Huawei-Smartphones brauchen Sie kein Konto beim Hersteller einzurichten. Das Umschalten vom Original-Homescreen zum gesch&uuml;tzten Homescreen erfolgt bei einem gesperrten Smartphone &uuml;ber einen anderen Finger am Fingerabdruckscanner. Wenn Sie den Scanner nicht nutzen, k&ouml;nnen Sie zwei verschiedene Wischgesten f&uuml;rs Entsperren der beiden Homescreens nutzen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3546677/1/3295049/EL_mediaN10045/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3295049/738x415_f5f5f5.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" alt="Smartphones von Huawei (oben) oder Samsung bieten einen zweiten, privaten Homescreen." title="Smartphones von Huawei (oben) oder Samsung bieten einen zweiten, privaten Homescreen." data-original="//images.computerwoche.de/bdb/3295049/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Smartphones von Huawei (oben) oder Samsung bieten einen zweiten, privaten Homescreen.</figcaption></figure><p> </p><div id="idgInreadTeaser"></div><p><strong>Auch per App: </strong>Wer ein Smartphone nutzt, das keinen zweiten privaten Homescreen per Bordmittel bietet, kann auf die App <a href="https://play.google.com/store/apps/details?id=com.lbe.parallel.intl&amp;hl=en_GB&amp;rdid=com.lbe.parallel.intl" title="Parallel Space" target="_blank">Parallel Space</a> ausweichen. Auch diese bietet gesch&uuml;tzt Ordner f&uuml;r Dateien sowie einen zweiten Bereich, in dem sich Duplikate der bereits vorhandenen Apps einrichten lassen. Technisch gesehen werden diese Apps nicht neu installiert, sondern in einer Sandbox neu gestartet. Daf&uuml;r ben&ouml;tigt die App beim ersten Start Zugriffe auf sehr viele <a href="https://www.computerwoche.de/k/android,3458" target="_blank" class="idgGlossaryLink">Android</a>-Funktionen, da sie diese dann an die Apps des privaten Homescreens &uuml;bergibt. Optisch gesehen wirkt Parallel Spaces nicht wie ein zweiter Homescreen. Das Tool erscheint als einfache App, die nach Ihrem Start die Icons von weiteren Apps anbietet. Der Zugriff auf Parallel Spaces wird &uuml;ber das Einstellungsmen&uuml; und &bdquo;Passw&ouml;rter&ldquo; gesteuert. (<a href="https://www.pcwelt.de/tipps/Apps-und-Dateien-verstecken-Privaten-Homescreen-einrichten-10535271.html" title="PC-Welt" target="_blank">PC-Welt</a>)</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/privaten-homescreen-einrichten,3546677?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/privaten-homescreen-einrichten,3546677" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/privaten-homescreen-einrichten,3546677" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3546677"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Consultant-m-w-d-Microsoft-Dynamics-NAV.256781245.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Consultant (m/w/d) Microsoft Dynamics NAV</strong><br/><span class="blacklink">item Industrietechnik GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Systemingenieur-Hardware-Product-Maintenance.256526805.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Systemingenieur* / Hardware Product Maintenance</strong><br/><span class="blacklink">SICK AG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/IT-Consultant-Business-Application-SAP-SD-m-w-d.256417705.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT Consultant - Business Application (SAP SD) (m/w/d)</strong><br/><span class="blacklink">Melitta Business Service Center GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Inhouse-IT-Account-Manager-m-w.246077035.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Inhouse IT Account Manager (m/w)</strong><br/><span class="blacklink">über Mentis International Human Resources GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Netzwerkspezialist-Network-IP-Address-Management-IPAM-m-w-d.241061785.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior-Netzwerkspezialist Network IP Address Management (IPAM) (m/w/d)</strong><br/><span class="blacklink">Schaeffler Technologies AG & Co. KG</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-03-06T09:04:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2019-03-06T09:04:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Privaten Homescreen einrichten","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3295050/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/privaten-homescreen-einrichten,3546677"},"author":[{"@type":"Person","name":"Arne Arnold"}],"description":"Wenn Sie Ihr Smartphone mit einer anderen Person teilen, ist ein zweiter und geschützter Homescreen für Sie interessant. Dieser ist nicht nur komplett vom eigentlichen System getrennt, auch seine Existenz ist – zumindest für weniger aufmerksame Nutzer – nicht erkennbar. "}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2019
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=201903040939"></script>
<!--
page info section .......................................................
page: 333
server: ip-10-9-3-43.eu-central-1.compute.internal
environment: aws
client: cwo
cache: false
date: 06.03.2019 09:06:23
execution time: 0.793
-->
<script>
if (typeof console == 'object') {
console.log('page: 333');
console.log('server: ip-10-9-3-43.eu-central-1.compute.internal');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 06.03.2019 09:06:23');
console.log('execution time: 0.793');
}
</script>
</body>
<!--
article info section ....................................................
article: 3546677
server: ip-10-9-3-43.eu-central-1.compute.internal
date: 06.03.2019 09:06:23
modification date: 05.03.2019 13:50:58
-->
</html>
