<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Hausmesse Open World: Oracle legt alte Feindbilder ad acta – und schafft sich neue - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Eigentlich würde Oracle seine Kunden gern komplett in die eigene Systemwelt ziehen. Doch selbst der so charismatische wie egomane Gründer und Hauptaktionär Larry Ellison macht inzwischen Kompromisse." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Hausmesse Open World: Oracle legt alte Feindbilder ad acta – und schafft sich neue" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" property="og:url" name="og:url" />
<meta content="Eigentlich würde Oracle seine Kunden gern komplett in die eigene Systemwelt ziehen. Doch selbst der so charismatische wie egomane Gründer und Hauptaktionär Larry Ellison macht inzwischen Kompromisse." property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" name="twitter:url" />
<meta content="Hausmesse Open World: Oracle legt alte Feindbilder ad acta – und schafft sich neue" name="twitter:title" />
<meta content="Eigentlich würde Oracle seine Kunden gern komplett in die eigene Systemwelt ziehen. Doch selbst der so charismatische wie egomane Gründer und Hauptaktionär Larry Ellison macht inzwischen Kompromisse." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3281451/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3281451/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" rel="canonical"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css?v=201909171630" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed387" rel="alternate" type="application&#x2f;rss&#x2b;xml" title="Business-Software&#x20;-&#x20;ERP,&#x20;CRM,&#x20;Big&#x20;Data,&#x20;Business&#x20;Intelligence,&#x20;ECM&#x20;-&#x20;computerwoche.de"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3461;
idgStorage.pageId = 387;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/benpyr-yrtg-nygr-srvaqovyqre-nq-npgn-haq-fpunssg-fvpu-arhr,3547731');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3547731;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/ohfvarff-fbsgjner');
idgStorage.adTax = ["oracle","oracle cloud","open world","cloud architektur","datenbank","open","cloud","microsoft","world","architektur"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Business Software","Data Center","Cloud Computing","Hersteller"];
idgStorage.adScore2 = ["Datenanalyse","BPM","Microsoft","Oracle","Datenbank","Cloud Computing allgemein","Big Data","Analytics","Data Mining"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Karin Quack (15)"],
article_categories: ["Technologie", "Business-Software"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 23 Sep 2019 08:21:00 +0200",
article_word_count: "950",
page_title: "Hausmesse Open World: Oracle legt alte Feindbilder ad acta – und schafft sich neue - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Business Software","Data Center","Cloud Computing","Hersteller"],
secondaryCategories: ["Datenanalyse","BPM","Microsoft","Oracle","Datenbank","Cloud Computing allgemein","Big Data","Analytics","Data Mining"]
},
language: 'de',
audience: 'enterprise',
tags: ["Datenanalyse","BPM","Microsoft","Oracle","Datenbank","Cloud Computing allgemein","Big Data","Analytics","Data Mining"],
keywords: ["oracle","oracle cloud","open world","cloud architektur","datenbank","open","cloud","microsoft","world","architektur"],
description: "Eigentlich würde Oracle seine Kunden gern komplett in die eigene Systemwelt ziehen. Doch selbst der so charismatische wie egomane Gründer und Hauptaktionär Larry Ellison macht inzwischen Kompromisse.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Karin Quack (15)"],"modifiedAt":"2019-09-23T08:21:00+02:00","publishedAt":"2019-09-23T08:21:00+02:00","isInsiderContent":true,"id":"3547731","type":"Online-Artikel","title":"Oracle legt alte Feindbilder ad acta – und schafft sich neue"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Nachrichten morgens',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerwoche.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-CRM", // code
"oc": "KC-CRM", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'KC-CRM';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3547731', title: 'Oracle legt alte Feindbilder ad acta – und schafft sich neue'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-09-23 08:21']);
tp.push(["setContentSection", 'Business-Software']);
tp.push(["setCustomVariable", "ContentId", "3547731"]);
tp.push(["setContentAuthor", 'Karin Quack (15)']);
tp.push(["setCustomVariable", "RubricPath", "Technologie|Business-Software"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Hausmesse Open World: Oracle legt alte Feindbilder ad acta – und schafft sich neue - computerwoche.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Technologie', 'Business-Software', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Insider"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/tracking-protection-fuer-alle-firefox-quantum-browser-fenster-aktivieren,3277925" title="Firefox Browser: Tracking Protection für alle Firefox Quantum Browser-Fenster aktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228340/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228340/330x185.jpg"
alt="Firefox Browser: Tracking Protection für alle Firefox Quantum Browser-Fenster aktivieren - Foto: GeoArt - shutterstock.com"
title="Firefox Browser: Tracking Protection für alle Firefox Quantum Browser-Fenster aktivieren - Foto: GeoArt - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Browser: Tracking Protection für alle Firefox Quantum Browser-Fenster aktivieren" href="/a/tracking-protection-fuer-alle-firefox-quantum-browser-fenster-aktivieren,3277925">
<span class="title">Tracking Protection für alle Firefox Quantum Browser-Fenster aktivieren</span>
</a>
<span class="topline">Firefox Browser</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/datenuebertragungsrate-mit-app-der-bundesnetzagentur-messen,3278094" title="Windows 10: Datenübertragungsrate mit App der Bundesnetzagentur messen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228905/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228905/330x185.jpg"
alt="Windows 10: Datenübertragungsrate mit App der Bundesnetzagentur messen - Foto: Kerdkanno - shutterstock.com"
title="Windows 10: Datenübertragungsrate mit App der Bundesnetzagentur messen - Foto: Kerdkanno - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Datenübertragungsrate mit App der Bundesnetzagentur messen" href="/a/datenuebertragungsrate-mit-app-der-bundesnetzagentur-messen,3278094">
<span class="title">Datenübertragungsrate mit App der Bundesnetzagentur messen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/textkonsole-in-ubuntu-mit-groesserer-schrift-konfigurieren,3278056" title="Ubuntu Linux: Textkonsole in Ubuntu mit größerer Schrift konfigurieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228339/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228339/330x185.jpg"
alt="Ubuntu Linux: Textkonsole in Ubuntu mit größerer Schrift konfigurieren - Foto: Sharaf Maksumov - shutterstock.com"
title="Ubuntu Linux: Textkonsole in Ubuntu mit größerer Schrift konfigurieren - Foto: Sharaf Maksumov - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Ubuntu Linux: Textkonsole in Ubuntu mit größerer Schrift konfigurieren" href="/a/textkonsole-in-ubuntu-mit-groesserer-schrift-konfigurieren,3278056">
<span class="title">Textkonsole in Ubuntu mit größerer Schrift konfigurieren</span>
</a>
<span class="topline">Ubuntu Linux</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/enterprise-policies-bequem-erstellen,3278093" title="Firefox Quantum: Enterprise Policies bequem erstellen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228904/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228904/330x185.jpg"
alt="Firefox Quantum: Enterprise Policies bequem erstellen - Foto: PixieMe - shutterstock.com"
title="Firefox Quantum: Enterprise Policies bequem erstellen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Quantum: Enterprise Policies bequem erstellen" href="/a/enterprise-policies-bequem-erstellen,3278093">
<span class="title">Enterprise Policies bequem erstellen</span>
</a>
<span class="topline">Firefox Quantum</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/excel-files-lassen-sich-nicht-mehr-per-doppelklick-oeffnen,3278023" title="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3227907/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3227907/330x185.jpg"
alt="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen - Foto: PixieMe - shutterstock.com"
title="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel-Dateien: Excel-Files lassen sich nicht mehr per Doppelklick öffnen" href="/a/excel-files-lassen-sich-nicht-mehr-per-doppelklick-oeffnen,3278023">
<span class="title">Excel-Files lassen sich nicht mehr per Doppelklick öffnen</span>
</a>
<span class="topline">Excel-Dateien</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/leistungsstarker-ersatz-fuer-den-bordeigenen-task-manager,3278091" title="Windows 10: Leistungsstarker Ersatz für den bordeigenen Task-Manager">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228903/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228903/330x185.jpg"
alt="Windows 10: Leistungsstarker Ersatz für den bordeigenen Task-Manager - Foto: Pixel-Shot - shutterstock.com"
title="Windows 10: Leistungsstarker Ersatz für den bordeigenen Task-Manager - Foto: Pixel-Shot - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Leistungsstarker Ersatz für den bordeigenen Task-Manager" href="/a/leistungsstarker-ersatz-fuer-den-bordeigenen-task-manager,3278091">
<span class="title">Leistungsstarker Ersatz für den bordeigenen Task-Manager</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/unternehmen-geben-process-mining-gute-noten,3547520" title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281112/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281112/330x185.jpg"
alt="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten - Foto: EtiAmmos - shutterstock.com"
title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten - Foto: EtiAmmos - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten" href="/a/unternehmen-geben-process-mining-gute-noten,3547520">
<span class="title">Unternehmen geben Process Mining gute Noten</span>
</a>
<span class="topline">IDG-Studie zu Robotic Process Automation und Process Mining</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-wird-realitaet-in-deutschland,3547452" title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281008/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281008/330x185.jpg"
alt="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland"
title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland" href="/a/iot-wird-realitaet-in-deutschland,3547452">
<span class="title">IoT wird Realität in Deutschland</span>
</a>
<span class="topline">Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen </span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/noch-viel-zu-tun-bei-ki-und-ml,3547342" title="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280777/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280777/330x185.jpg"
alt="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML - Foto: archy13 - shutterstock.com"
title="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML - Foto: archy13 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML" href="/a/noch-viel-zu-tun-bei-ki-und-ml,3547342">
<span class="title">Noch viel zu tun bei KI und ML</span>
</a>
<span class="topline">Machine Learning und Deep Learning in der Praxis</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/process-mining-und-automatisierung-sind-schluesselelemente-der-digitalisierung,3547348" title="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280794/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280794/330x185.jpg"
alt="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung - Foto: PopTika - shutterstock.com"
title="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung - Foto: PopTika - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung" href="/a/process-mining-und-automatisierung-sind-schluesselelemente-der-digitalisierung,3547348">
<span class="title">Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung</span>
</a>
<span class="topline">Studie von IDG Research</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schrittweise-zum-neuen-iot-geschaeftsmodell,3547423" title="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280929/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280929/330x185.jpg"
alt="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell - Foto: Andrey Suslov - shutterstock.com"
title="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell - Foto: Andrey Suslov - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell" href="/a/schrittweise-zum-neuen-iot-geschaeftsmodell,3547423">
<span class="title">Schrittweise zum neuen IoT-Geschäftsmodell</span>
</a>
<span class="topline">Optimieren, weiterentwickeln, initiieren</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-2-0-fordert-neue-anwender-lernkurve,3547222" title="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280071/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280071/330x185.jpg"
alt="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve - Foto: shutterstock.com - Billion Photos"
title="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve - Foto: shutterstock.com - Billion Photos"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve" href="/a/cloud-2-0-fordert-neue-anwender-lernkurve,3547222">
<span class="title">Cloud 2.0 fordert neue Anwender-Lernkurve</span>
</a>
<span class="topline">Expertendebatte zu Managed Services</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/augmented-reality-veraendert-marketing-und-vertrieb?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/5411ae1c2c856cd92823548b632d33860cd1c30c/standard/png"
alt="Augmented Reality verändert Marketing und Vertrieb "
title="Augmented Reality verändert Marketing und Vertrieb "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/augmented-reality-veraendert-marketing-und-vertrieb?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Augmented Reality verändert Marketing und Vertrieb </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">PTC</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/augmented-reality-veraendert-marketing-und-vertrieb?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/augmented-reality-veraendert-marketing-und-vertrieb?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-ihre-systeme-nach-ende-des-supports?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/07c8650c281e6f03514c0f2705cb5a5387925af0/standard/png"
alt="So schützen Sie Ihre Systeme nach Ende des Supports "
title="So schützen Sie Ihre Systeme nach Ende des Supports "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-ihre-systeme-nach-ende-des-supports?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So schützen Sie Ihre Systeme nach Ende des Supports </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Trend Micro</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-ihre-systeme-nach-ende-des-supports?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-ihre-systeme-nach-ende-des-supports?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/digitale-zusammenarbeit-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Digitale Zusammenarbeit </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/echtzeitdaten-nutzung-in-ihrem-unternehmen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Echtzeitdaten-Nutzung in Ihrem Unternehmen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/leitfaden-wie-autonome-datenbanken-ihre-it-entlasten?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Leitfaden: Wie autonome Datenbanken Ihre IT entlasten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wenn-datenbanken-sich-selbst-reparieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wenn Datenbanken sich selbst reparieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/echtzeitdaten-nutzung-in-der-industrie?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Echtzeitdaten-Nutzung in der Industrie </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/drei-filial-anwendungen-fuer-secure-sd-wan?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Drei Anwendungsfälle für Secure SD-WAN </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-waehlen-sie-ein-passendes-sd-wan-aus-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So wählen Sie ein passendes SD-WAN aus </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/big-data-schneller-analysieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Big Data schneller analysieren </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764" title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2682461/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2682461/330x185.jpg"
alt="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase" href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764">
<span class="title">Die bessere Idee gewinnt bei orderbase</span>
</a>
<span class="topline">Great Place to Work Sieger aus Münster</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-bei-cisco-und-salesforce,3546761" title="Great Place to Work: Arbeiten bei Cisco und Salesforce">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279476/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279476/330x185.jpg"
alt="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work: Arbeiten bei Cisco und Salesforce" href="/a/arbeiten-bei-cisco-und-salesforce,3546761">
<span class="title">Arbeiten bei Cisco und Salesforce</span>
</a>
<span class="topline">Great Place to Work</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759" title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279472/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279472/330x185.jpg"
alt="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759">
<span class="title">Das sind die besten Arbeitgeber für IT-Profis</span>
</a>
<span class="topline">Great Place to Work 2019</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres"
title="IDG Event: CIO des Jahres"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie" title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/original-molpix-shutterstock_teaserbild.jpg?itok=je7VP6Vt"
alt="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com"
title="Der optimale Einstieg in die Container-Technologie, MOLPIX, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Der optimale Einstieg in die Container-Technologie" href="https://webcast.idg.de/content/der-optimale-einstieg-die-container-technologie">
<span class="title">Der optimale Einstieg in die Container-Technologie</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/digitale-revolution" title="Digitale (R)evolution, ra2studio, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/16-9.jpg?itok=9wZVKV7O"
alt="Digitale (R)evolution, ra2studio, shutterstock.com"
title="Digitale (R)evolution, ra2studio, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Digitale (R)evolution" href="https://webcast.idg.de/content/digitale-revolution">
<span class="title">Digitale (R)evolution</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit" title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/bild_2.jpg?itok=yrtErE30"
alt="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com"
title="Windows Server 2008: Ohne Support aber mit Sicherheit, whiteMocca, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Windows Server 2008: Ohne Support aber mit Sicherheit" href="https://webcast.idg.de/content/windows-server-2008-ohne-support-aber-mit-sicherheit">
<span class="title">Windows Server 2008: Ohne Support aber mit Sicherheit</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end" title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/elenabsl_-_shutterstock.com_dkl.jpg?itok=ixWEr1Z0"
alt="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com"
title="Prozessautomatisierung End-2-End, elenabsl - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Prozessautomatisierung End-2-End" href="https://webcast.idg.de/content/prozessautomatisierung-end-2-end">
<span class="title">Prozessautomatisierung End-2-End</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/keine-ai-ohne-ia" title="Keine AI ohne IA, everything possible, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock-everything_possible.jpg?itok=YLqhlSDY"
alt="Keine AI ohne IA, everything possible, shutterstock.com"
title="Keine AI ohne IA, everything possible, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Keine AI ohne IA" href="https://webcast.idg.de/content/keine-ai-ohne-ia">
<span class="title">Keine AI ohne IA</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_13_phunkod.jpg?itok=KBEjpkcX"
alt="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com"
title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="How to Benefit from Zero Trust Security " href="https://webcast.idg.de/node/321">
<span class="title">How to Benefit from Zero Trust Security </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/open-banking-auf-dem-vormarsch,2019,38-40">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_38-40.png"
alt="Open Banking auf dem Vormarsch"
title="Open Banking auf dem Vormarsch"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/open-banking-auf-dem-vormarsch,2019,38-40">Open Banking auf dem Vormarsch</a>
<br/>
Ausgabe 38-40/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/deutsche-systemhaeuser-mit-zufriedenen-kunden,2019,36-37">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_36-37.png"
alt="Deutsche Systemhäuser mit zufriedenen Kunden"
title="Deutsche Systemhäuser mit zufriedenen Kunden"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/deutsche-systemhaeuser-mit-zufriedenen-kunden,2019,36-37">Deutsche Systemhäuser mit zufriedenen Kunden</a>
<br/>
Ausgabe 36-37/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/erp-drehscheibe-fuer-die-digitalisierung,2019,34-35">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_34-35.png"
alt="ERP – Drehscheibe für die Digitalisierung"
title="ERP – Drehscheibe für die Digitalisierung"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/erp-drehscheibe-fuer-die-digitalisierung,2019,34-35">ERP – Drehscheibe für die Digitalisierung</a>
<br/>
Ausgabe 34-35/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/bereit-fuer-den-kraftakt,2019,32-33">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_32-33.png"
alt="Bereit für den Kraftakt"
title="Bereit für den Kraftakt"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/bereit-fuer-den-kraftakt,2019,32-33">Bereit für den Kraftakt</a>
<br/>
Ausgabe 32-33/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/business-software,387">Business-Software</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Oracle legt alte Feindbilder ad acta – und schafft sich neue';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Hausmesse Open World</h2></div></div><div class="row"><div class="col-md-12"><h1>Oracle legt alte Feindbilder ad acta – und schafft sich neue</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3547731"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3547731&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3547731;title=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3547731&amp;title=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3547731&amp;text=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3547731&amp;t=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue%22%20%2D%20https://www.computerwoche.de/3547731" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3547731" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">23.09.2019</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="15" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/1804965/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/1804965/52x39.png" alt="Karin Quack" itemprop="image"></picture><span itemprop="name">Karin&nbsp;Quack</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="15" data-action="Click" data-target="#authorFollowModal15"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal15" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Karin Quack</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/15">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/15">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile15">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/1804965/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/1804965/188x141.jpg" alt="Karin Quack" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Karin Quack arbeitet als freie Autorin und Editorial Consultant vor allem zu IT-strategischen und Innovations-Themen. Zuvor war sie viele Jahre lang in leitender redaktioneller Position bei der COMPUTERWOCHE t&auml;tig.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/karin-quack,15">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/karin-quack,15#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="https://www.xing.com/profile/Karin_Quack?key=0.0" title="Karin Quack bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="http://www.facebook.com/KarinJohannaQuack?ref=ts" title="Karin Quack bei Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
<a href="/feed/full/ap/15" title="RSS-Feed aller Artikel von Karin Quack" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Eigentlich würde Oracle seine Kunden gern komplett in die eigene Systemwelt ziehen. Doch selbst der so charismatische wie egomane Gründer und Hauptaktionär Larry Ellison macht inzwischen Kompromisse.</div><div class="clearfix"><!--clear--></div>
<div class="row">
<div class="col-md-12">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>&quot;SAP hat keine Cloud-Anwendungen, sondern Hosted Applications&quot;, ätzt Oracle-Gründer Ellison</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Unter der Bezeichnung „Analytics for Fusion“ bietet Oracle vorkonfigurierte Analytics-Pakete an</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Natürlichsprachige Kommunikation wird für Oracle ein Thema</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3547731"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3547731&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3547731;title=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3547731&amp;title=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3547731&amp;text=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3547731&amp;t=Hausmesse%20Open%20World%3A%20Oracle%20legt%20alte%20Feindbilder%20ad%20acta%20%E2%80%93%20und%20schafft%20sich%20neue" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3547731" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547731/1/3281451/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3281451/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Auch im gesetzten Alter lässt sich Oracle-Gründer Larry Ellison nicht von Sticheleien gegen die Konkurrenz abhalten." title="Auch im gesetzten Alter lässt sich Oracle-Gründer Larry Ellison nicht von Sticheleien gegen die Konkurrenz abhalten." data-original="//images.computerwoche.de/bdb/3281451/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Auch im gesetzten Alter lässt sich Oracle-Gründer Larry Ellison nicht von Sticheleien gegen die Konkurrenz abhalten.<br><span class="idgImageSource">Foto: Oracle</span></figcaption></figure><p>Die "Autonomous Database" ist nur der erste Schritt, so Oracles Big-Data-Stratege Paul Sonderegger. Die zweite Stufe hat das Softwareunternehmen nun auf der diesjährigen "Open World" gezündet: Es stellte ein mit Red-Hat-/<a href="https://www.computerwoche.de/k/ibm,3455" target="_blank" class="idgGlossaryLink">IBM</a>-<a href="https://www.computerwoche.de/k/linux-open-source,3472" target="_blank" class="idgGlossaryLink">Linux</a> binärkompatibles, offenes Betriebssystem vor, genannt "Oracle Autonomous Linux". Es soll das manuelle Betriebssystem-Management überflüssig werden lassen und somit die Fehlerquelle Mensch ausschließen.</p><p id="piano-anchor"></p><div class="gated"><p>Das Oracle-<a href="https://www.computerwoche.de/k/linux-open-source,3472" target="_blank" class="idgGlossaryLink">Linux</a> ist mit dem neuen Service "Oracle OS Management" gekoppelt und lässt sich Herstellerangaben ohne Einflussnahme von Admins patchen, updaten und tunen. Optimiert für Oracles-Cloud-Infrastruktur soll Autonomous Linux Fähigkeiten wie Autoscaling, Monitoring und Life-Cycle-Management über verschiedene Ressourcen-Pools bieten. Es wird im Rahmen des Premium-Supports mit den Compute-Services der Oracle Cloud Infrastructure mitgeliefert, das gilt ebenso für den OS Management Service. </p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Im Mittelpunkt der Präsentationen standen weiterhin die "intelligente", sprich: mit Machine-Learning-Funktionen ausgestatteten Anwendungen und die ebenfalls schon im vergangenen Jahr eingeführte zweite Cloud-Generation "Gen2Cloud". Sie soll die Notwendigkeit menschlichen Eingreifens beschränken und damit viele Sicherheitsrisiken ausräumen.</p><div class="spoods_widget_container" data-key="xMQs-H4SZ" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="https://widget.spoods.io/loader.js" async></script></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3547731&#34;}"><!--empty--></div><p>Eigenen Angaben zufolge hat Oracle in den vergangenen zwölf bis 14 Jahren die Anwendungs-Suite "Fusion" für die Cloud-Architektur komplett neu entwickelt. Ganz im Gegensatz zu SAP, wie Ellison nicht müde wurde zu betonen: "SAP hat keine Cloud-Anwendungen, sondern Hosted Applications."</p><p>SAP, lange Jahre vermutlich der erfolgreichste Vertriebspartner für die Oracle-Datenbank-Software, möchte seine Kunden auf die hauseigene InMemory-Datenbank HANA umstellen - jüngsten Ankündigungen zufolge definitiv bis 2025. Oracle glaubt an die eigene Software und macht sich Hoffnungen auf die Rückkehr des einen oder anderen Umsteigers. Auf der Open World kursierten unter anderen die Namen Siemens und Puma als potenzielle Umsteiger.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10032">Bei Oracle wird alles Autonomous</h3><p>In diesem Jahr gab es nicht die eine große Produktankündigung wie 2018 mit der Autonomous Database. Die Neuerungen bezogen sich eher auf grundsätzliche Absichtserklärungen zur Umstellung der Anwendungen auf Autonomous oder zur Implementierung von Machine-Learning-Funktionen in die Anwendungs-Suite.</p>
<div class="idgContextTeaser halfsize">
<div class="row">
<div class="col-md-12">
<span class="sponsored">Anzeige</span>
</div>
<div class="teaserContent col-md-12">
<div >
<div >
<h1>Mit Daten die Performance steigern </h1>
</div>
<div class="hidden-xs">
<figure class="teaserImage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281304/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.computerwoche.de/bdb/3281304/320x180.jpg" alt="Mit Daten die Performance steigern - Foto: ESB Professional - shutterstock.com" title="Mit Daten die Performance steigern - Foto: ESB Professional - shutterstock.com"/>
</picture>
</figure>
</div>
<div
>
<p class="no-powerlinks description">Wie Sie Daten gewinnbringend in Geschäftsprozesse einbinden, zeigt dieser Webcast</p>
</div>
<div class="idgContextTeaserButton">
<a data-ga-event-type="view|click"
data-ga-event-category="CTX_RESPONSIVE"
data-ga-event-label="Mit Daten die Performance steigern - 152"
href="https://webcast.idg.de/content/digitale-revolution?utm_source=idg-context&utm_medium=idg-context&utm_campaign=idg-context"
class="btn btn-danger">
Jetzt kostenlos anmelden
</a>
</div>
</div>
</div>
</div>
</div>
<div id="idgInreadTeaser"></div><p>Im vergangenen Jahr hatte Oracle seinen Topmanager und Cloud-Spezialisten Thomas Kurian an Google verloren, dafür aber Microsofts Analytics-Experten TK Anand eingestellt. Seitdem ist der Fokus auf das Thema Analytics deutlicher spürbar. Unter der Bezeichnung "Analytics for Fusion" bietet Oracle jetzt beispielsweise vorkonfigurierte "Analytics-Pakete" an, die es dem Anwender erlauben sollen, seine Daten auszuwerten, ohne sich um Datenbank-Design, ETL, Modellierung und andere Zeitfresser kümmern zu müssen.</p><p>Um die Mensch-Software-Schnittstelle zu glätten, hat Oracle zudem eine "digitalen Assistenten" entwickelt, mit dem der Anwender in natürlicher Sprache kommunizieren kann. Vor allem im Supply Chain Management gebe es dafür Bedarf, so der Hersteller. Neu ist auch ein Cloud-Marktplatz für Software von Partnerunternehmen, wobei Oracle die Bezahlfunktion via "Universal Cloud Credits" selbst in die Hand nimmt. Nicht zu vergessen sei auch eine noch einmal um den Faktor 2,5 beschleunigte "Exadata"-Hardware mit der Bezeichnung X8M.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1004F">Dedizierte Hardware als Beschleuniger</h3><p>Tatsächlich ist Exadata ein Pfund, mit dem Oracle im Datenbank- und Cloud-Sektor wuchern kann: Die im vergangenen Jahr vorgestellte "autonome" Datenbank wurde für die extrem schnelle Hardware maßgeschneidert und ist im Prinzip auch nur dort lauffähig. Ebenso ist Exadata die Basis der "Oracle Cloud Infrastructure", kurz: OCI, die im Performance-Vergleich mit der Public-Cloud-Konkurrenz meist gut aussieht.</p><p>In fremden Cloud-Architekturen muss sich der Anwender mit der alten, also "nicht autonomen" Oracle-Software begnügen. Dass die Cloud-Marktführer Amazon Web Services (<a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a>) und Microsoft mit <a href="https://www.computerwoche.de/a/microsoft-azure-die-neuerungen-im-ueberblick,3096362" target="_blank" class="idgGlossaryLink">Azure</a> immer noch starken Zulauf haben, wurmt das Oracle-Management, allen voran Ellison, gewaltig.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10065">AWS immer noch der Lieblingsfeind</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547731/1/3281453/EL_mediaN10071/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3281453/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Steve Daheb, Senior Vice President Oracle Cloud, hält die Datenbankprodukte von AWS für weniger offenals die von Oracle." title="Steve Daheb, Senior Vice President Oracle Cloud, hält die Datenbankprodukte von AWS für weniger offenals die von Oracle." data-original="//images.computerwoche.de/bdb/3281453/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Steve Daheb, Senior Vice President Oracle Cloud, hält die Datenbankprodukte von AWS für weniger offenals die von Oracle.<br><span class="idgImageSource">Foto: Oracle</span></figcaption></figure><p>Insbesondere <a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a> bekam auf der Open World wieder mal sein Fett weg: zu langsam, zu komplex und zu wenig offen befindet Ellison vor allem das Daten-Management-Angebot von Amazon. Mit Redshift und Aurora hat der Cloud-Gigant eigene Daten-Management-Systeme, die auf unterschiedliche Aufgaben - Analytics und Transaktionen - spezialisiert sind. Da müssten alle Funktionen von der Scalability bis zur Sicherheit mehrfach entwickelt werden, unkt Ellison, während eine konvergente Datenbanksoftware wie Autonomous, die es genau genommen ebenfalls in zwei Ausführungen gebe, eine einzige Softwarebasis nutze und damit die Komplexität gering halte.</p><p>In dieselbe Kerbe hieb Steve Daheb, Senior Vice President Oracle Cloud: "Im Grunde ist <a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a> viel weniger offen als Oracle, denn Redshift und Aurora laufen nur in der Amazon-Cloud, während unsere Datenbanken auch dort einsetzbar sind, aber auch auf <a href="https://www.computerwoche.de/a/microsoft-azure-die-neuerungen-im-ueberblick,3096362" target="_blank" class="idgGlossaryLink">Azure</a> und in der Oracle Cloud." Dass es sich dabei um die alte DB-Software handelt, vergaß er zu erwähnen.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10082">Friedenspfeife mit Microsoft</h3><p>Andererseits hat Ellison kürzlich offenbar eine Menge Kreide gefuttert. Das gilt vor allem für seine Beziehung zu Microsoft. Er überwand sich sogar, die Microsoft-Produkte zu loben. Und Senior Vice President Northern Europe, Jürgen Kunz, sprach von den "hohen Installationszahlen", die Microsoft vor allem im <a href="https://www.computerwoche.de/k/linux-open-source,3472" target="_blank" class="idgGlossaryLink">Open-Source</a>- und Native-Cloud-Umfeld habe - "wenn auch ohne die großen Workloads".</p><p>Schon vor einigen Monaten haben Oracle und Microsoft angekündigt, dass sie ihre Cloud-Architekturen füreinander öffnen wollen. Das bekräftigten sie auf der Open World noch einmal. Wie der Gartner-Analyst Ted Friedman erläutert, handelt es sich dabei allerdings um eine "Basic"-Variante von Partnerschaft: "Sie können halt aus einer Computer-Workload in <a href="https://www.computerwoche.de/a/microsoft-azure-die-neuerungen-im-ueberblick,3096362" target="_blank" class="idgGlossaryLink">Azure</a> auf Daten aus der Gen2Cloud zugreifen."</p><p>Außerdem ist das Abkommen bislang geografisch begrenzt - hauptsächlich auf den nordamerikanischen und britischen Raum. "Die Connections herzustellen ist nicht ganz trivial" sagt Kunz, "deshalb sollten die jeweiligen Datenzentren nicht zu weit auseinander liegen." Frankfurt und Zürich stünden aber ganz oben auf der Liste. Trotz dieser Beschränkungen sieht Friedman das Abkommen positiv: "Oracle hat offenbar erkannt, dass die Welt nicht an der Unternehmensgrenze endet."</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547731/1/3281452/EL_mediaN100A3/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3281452/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Jürgen Kunz, Oracles Senior Vice President Northern Europe, fand freundliche Worte für die Zusammenarbeit mit Microsoft. " title="Jürgen Kunz, Oracles Senior Vice President Northern Europe, fand freundliche Worte für die Zusammenarbeit mit Microsoft. " data-original="//images.computerwoche.de/bdb/3281452/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Jürgen Kunz, Oracles Senior Vice President Northern Europe, fand freundliche Worte für die Zusammenarbeit mit Microsoft. <br><span class="idgImageSource">Foto: Oracle</span></figcaption></figure></div><!--gatedcontent:end--><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731,2" title="Seite 2: Die Cloud: Lösung für den Lizenzstreit">2</a></li><li><a href="/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731">Oracle legt alte Feindbilder ad acta – und schafft sich neue</a></li><li><a href="/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731,2">Die Cloud: Lösung für den Lizenzstreit</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="http://whitepaper.computerwoche.de/whitepaper/was-sie-ueber-oracle-datenbanken-wissen-sollten"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>Was Sie über Oracle-Datenbanken wissen sollten (Hersteller: Inforsacom Logicalis)</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/oracle-und-microsoft-verknuepfen-ihre-clouds,3547163"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Mehr Interoperabilität: Oracle und Microsoft verknüpfen ihre Clouds</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/scrum-in-zwei-tagen,116841"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>Scrum in zwei Tagen</span></a></li>
</ul>
</section>
</div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Microsoft-System-Engineer-w-m-d.294184225.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Microsoft System Engineer (w/m/d)</strong><br/><span class="blacklink">RIS Consulting GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Netzwerk-IT-Spezialist.291260325.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Netzwerk-/IT-Spezialist*</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Specialist-m-w-divers-Software-Engineer.264498975.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Specialist (m/w/divers) Software Engineer</strong><br/><span class="blacklink">Hamburg Südamerikanische Dampfschifffahrts-Gesellschaft A/S & Co KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Entwickler-von-Simulationsumgebungen-fuer-autonome-Fahrzeuge.264174305.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Entwickler* von Simulationsumgebungen für autonome Fahrzeuge</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Fachinformatiker-IT-Support-m-w-d.263058385.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Fachinformatiker / IT-Support (m/w/d)</strong><br/><span class="blacklink">L&W CONSOLIDATION GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-09-23T08:21:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2019-09-23T08:21:00Z","@context":"http://schema.org","hasPart":{"@type":"WebPageElement","cssSelector":".gated","isAccessibleForFree":"False"},"@type":"NewsArticle","headline":"Oracle legt alte Feindbilder ad acta – und schafft sich neue","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3281451/1200x.jpg","width":1200},"isAccessibleForFree":"False","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/oracle-legt-alte-feindbilder-ad-acta-und-schafft-sich-neue,3547731"},"author":[{"@type":"Person","name":"Karin Quack"}],"description":"Eigentlich würde Oracle seine Kunden gern komplett in die eigene Systemwelt ziehen. Doch selbst der so charismatische wie egomane Gründer und Hauptaktionär Larry Ellison macht inzwischen Kompromisse."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/9debeeba889a43d8a168440f54618cdf" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2019
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=201909171630"></script>
<!--
page info section .......................................................
page: 387
environment: aws
client: cwo
cache: false
date: 23.09.2019 10:13:04
execution time: 1.211
-->
<script>
if (typeof console == 'object') {
console.log('page: 387');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 23.09.2019 10:13:04');
console.log('execution time: 1.211');
}
</script>
</body>
<!--
article info section ....................................................
article: 3547731
date: 23.09.2019 10:13:04
modification date: 23.09.2019 10:11:39
-->
</html>
