<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Von Windows 7 auf 10 updaten: Nutzen Sie Office 365 datenschutzkonform? - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Wenn der Support für Windows 7 Anfang 2020 endet, wird es in vielen Fällen von Windows 10 beerbet werden. Das - und auch die Nutzung von Office 365 - bringt jedoch datenschutzrechtliche Fallstricke mit sich. Wir klären Sie auf." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Von Windows 7 auf 10 updaten: Nutzen Sie Office 365 datenschutzkonform?" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184" property="og:url" name="og:url" />
<meta content="Wenn der Support für Windows 7 Anfang 2020 endet, wird es in vielen Fällen von Windows 10 beerbet werden. Das - und auch die Nutzung von Office 365 - bringt jedoch datenschutzrechtliche Fallstricke mit sich. Wir klären Sie auf." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184" name="twitter:url" />
<meta content="Von Windows 7 auf 10 updaten: Nutzen Sie Office 365 datenschutzkonform?" name="twitter:title" />
<meta content="Wenn der Support für Windows 7 Anfang 2020 endet, wird es in vielen Fällen von Windows 10 beerbet werden. Das - und auch die Nutzung von Office 365 - bringt jedoch datenschutzrechtliche Fallstricke mit sich. Wir klären Sie auf." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3282657/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3282657/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;nutzen-sie-office-365-datenschutzkonform,3548184,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;nutzen-sie-office-365-datenschutzkonform,3548184" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;nutzen-sie-office-365-datenschutzkonform,3548184" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css?v=201912131012" media="all" />
<link href="http&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed3147" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3147;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/ahgmra-fvr-bssvpr-365-qngrafpuhgmxbasbez,3548184');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3548184;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/pbzcyvnapr-haq-erpug');
idgStorage.adTax = ["office 365","windows 7","office","windows"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Software","Hersteller"];
idgStorage.adScore2 = ["Microsoft","Betriebssystem","Office Software"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Michael Rath (84) IDG-Experte"],
article_categories: ["Management", "Compliance &amp; Recht"],
article_type: "Online-Artikel",
article_publication_date: "Mon, 16 Dec 2019 05:12:00 +0100",
article_word_count: "818",
page_title: "Von Windows 7 auf 10 updaten: Nutzen Sie Office 365 datenschutzkonform? - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Software","Hersteller"],
secondaryCategories: ["Microsoft","Betriebssystem","Office Software"]
},
language: 'de',
audience: 'enterprise',
tags: ["Microsoft","Betriebssystem","Office Software"],
keywords: ["office 365","windows 7","office","windows"],
description: "Wenn der Support für Windows 7 Anfang 2020 endet, wird es in vielen Fällen von Windows 10 beerbet werden. Das - und auch die Nutzung von Office 365 - bringt jedoch datenschutzrechtliche Fallstricke mit sich. Wir klären Sie auf.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Michael Rath (84) IDG-Experte"],"modifiedAt":"2019-12-16T05:12:00+01:00","publishedAt":"2019-12-16T05:12:00+01:00","isInsiderContent":false,"id":"3548184","type":"Online-Artikel","title":"Nutzen Sie Office 365 datenschutzkonform?"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': '',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerwoche.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_3147", // code
"oc": "RC_3147", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_3147';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3548184', title: 'Nutzen Sie Office 365 datenschutzkonform?'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-12-16 05:12']);
tp.push(["setContentSection", 'Compliance &amp; Recht']);
tp.push(["setCustomVariable", "ContentId", "3548184"]);
tp.push(["setContentAuthor", 'Michael Rath (84) IDG-Experte']);
tp.push(["setCustomVariable", "RubricPath", "Management|Compliance &amp; Recht"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Von Windows 7 auf 10 updaten: Nutzen Sie Office 365 datenschutzkonform? - computerwoche.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Management', 'Compliance &amp; Recht', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/kontakte-von-e-mail-konten-uebernehmen,3278075" title="Fritzbox: Kontakte von E-Mail-Konten übernehmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228560/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228560/330x185.jpg"
alt="Fritzbox: Kontakte von E-Mail-Konten übernehmen - Foto: Cineberg - shutterstock.com"
title="Fritzbox: Kontakte von E-Mail-Konten übernehmen - Foto: Cineberg - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Fritzbox: Kontakte von E-Mail-Konten übernehmen" href="/a/kontakte-von-e-mail-konten-uebernehmen,3278075">
<span class="title">Kontakte von E-Mail-Konten übernehmen</span>
</a>
<span class="topline">Fritzbox</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-zugriff-mit-admin-rechten-zusaetzlich-absichern,3278020" title="Windows 10: Windows-Zugriff mit Admin-Rechten zusätzlich absichern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3227852/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3227852/330x185.jpg"
alt="Windows 10: Windows-Zugriff mit Admin-Rechten zusätzlich absichern - Foto: Gorodenkoff - shutterstock.com"
title="Windows 10: Windows-Zugriff mit Admin-Rechten zusätzlich absichern - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Windows-Zugriff mit Admin-Rechten zusätzlich absichern" href="/a/windows-zugriff-mit-admin-rechten-zusaetzlich-absichern,3278020">
<span class="title">Windows-Zugriff mit Admin-Rechten zusätzlich absichern</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/lokalen-user-profilordner-umbenennen,3278123" title="Windows 10: Lokalen User-Profilordner umbenennen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3214471/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3214471/330x185.jpg"
alt="Windows 10: Lokalen User-Profilordner umbenennen - Foto: Microsoft"
title="Windows 10: Lokalen User-Profilordner umbenennen - Foto: Microsoft"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Lokalen User-Profilordner umbenennen" href="/a/lokalen-user-profilordner-umbenennen,3278123">
<span class="title">Lokalen User-Profilordner umbenennen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/detaillierte-infos-zu-dateizugriffsfehlern-in-windows-anzeigen,3277945" title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2679941/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2679941/330x185.jpg"
alt="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen - Foto: Anton Watman - shutterstock.com"
title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen - Foto: Anton Watman - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen" href="/a/detaillierte-infos-zu-dateizugriffsfehlern-in-windows-anzeigen,3277945">
<span class="title">Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/erweiterte-screenshot-funktion-aktivieren,3278121" title="Windows 10: Erweiterte Screenshot-Funktion aktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3229275/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3229275/330x185.jpg"
alt="Windows 10: Erweiterte Screenshot-Funktion aktivieren - Foto: Jasni - shutterstock.com"
title="Windows 10: Erweiterte Screenshot-Funktion aktivieren - Foto: Jasni - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Erweiterte Screenshot-Funktion aktivieren" href="/a/erweiterte-screenshot-funktion-aktivieren,3278121">
<span class="title">Erweiterte Screenshot-Funktion aktivieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/nur-erste-seite-mit-kopf-oder-fusszeile-in-word-online-versehen,3277981" title="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3227386/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3227386/330x185.jpg"
alt="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen - Foto: PixieMe - shutterstock.com"
title="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen" href="/a/nur-erste-seite-mit-kopf-oder-fusszeile-in-word-online-versehen,3277981">
<span class="title">Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen</span>
</a>
<span class="topline">Microsoft Office</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/gruen-gruener-chefbuero,3548091" title="Studie „Klimaschutz und Digitalisierung“: Grün, grüner, Chefbüro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282397/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282397/330x185.jpg"
alt="Studie „Klimaschutz und Digitalisierung“: Grün, grüner, Chefbüro - Foto: Kirill Savenko - shutterstock.com"
title="Studie „Klimaschutz und Digitalisierung“: Grün, grüner, Chefbüro - Foto: Kirill Savenko - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Klimaschutz und Digitalisierung“: Grün, grüner, Chefbüro" href="/a/gruen-gruener-chefbuero,3548091">
<span class="title">Grün, grüner, Chefbüro</span>
</a>
<span class="topline">Studie „Klimaschutz und Digitalisierung“</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-native-begibt-sich-auf-die-grosse-reise,3548087" title="Der Run wird kommen: Cloud-native begibt sich auf die große Reise">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282373/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282373/330x185.jpg"
alt="Der Run wird kommen: Cloud-native begibt sich auf die große Reise - Foto: Michaela Handrek-Rehle"
title="Der Run wird kommen: Cloud-native begibt sich auf die große Reise - Foto: Michaela Handrek-Rehle"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Der Run wird kommen: Cloud-native begibt sich auf die große Reise" href="/a/cloud-native-begibt-sich-auf-die-grosse-reise,3548087">
<span class="title">Cloud-native begibt sich auf die große Reise</span>
</a>
<span class="topline">Der Run wird kommen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wolke-braucht-gruene-wiese,3548153" title="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282612/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3282612/330x185.jpg"
alt="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese - Foto: Michaela Handrek-Rehle"
title="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese - Foto: Michaela Handrek-Rehle"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Erfolgsfaktoren für Cloud-native im Unternehmen: Wolke braucht grüne Wiese" href="/a/wolke-braucht-gruene-wiese,3548153">
<span class="title">Wolke braucht grüne Wiese</span>
</a>
<span class="topline">Erfolgsfaktoren für Cloud-native im Unternehmen</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/endpoint-security-zwischen-wissen-und-tun,3547634" title="Studie von COMPUTERWOCHE und CIO: Das müssen Sie über Endpoint Security wissen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3259328/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3259328/330x185.jpg"
alt="Studie von COMPUTERWOCHE und CIO: Das müssen Sie über Endpoint Security wissen - Foto: Stuart Miles - shutterstock.com"
title="Studie von COMPUTERWOCHE und CIO: Das müssen Sie über Endpoint Security wissen - Foto: Stuart Miles - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von COMPUTERWOCHE und CIO: Das müssen Sie über Endpoint Security wissen" href="/a/endpoint-security-zwischen-wissen-und-tun,3547634">
<span class="title">Das müssen Sie über Endpoint Security wissen</span>
</a>
<span class="topline">Studie von COMPUTERWOCHE und CIO</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/unternehmen-geben-process-mining-gute-noten,3547520" title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281112/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281112/330x185.jpg"
alt="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten - Foto: EtiAmmos - shutterstock.com"
title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten - Foto: EtiAmmos - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten" href="/a/unternehmen-geben-process-mining-gute-noten,3547520">
<span class="title">Unternehmen geben Process Mining gute Noten</span>
</a>
<span class="topline">IDG-Studie zu Robotic Process Automation und Process Mining</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-wird-realitaet-in-deutschland,3547452" title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen: IoT wird Realität in Deutschland">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281008/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281008/330x185.jpg"
alt="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen: IoT wird Realität in Deutschland"
title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen: IoT wird Realität in Deutschland"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen: IoT wird Realität in Deutschland" href="/a/iot-wird-realitaet-in-deutschland,3547452">
<span class="title">IoT wird Realität in Deutschland</span>
</a>
<span class="topline">Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/machine-learning-erfolgreich-implementieren-in-drei-schritten?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/3ef7f0114ec6ab9f9a2e01ba64124d3740ddcbeb/standard/png"
alt="Machine Learning erfolgreich implementieren In drei Schritten "
title="Machine Learning erfolgreich implementieren In drei Schritten "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/machine-learning-erfolgreich-implementieren-in-drei-schritten?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Machine Learning erfolgreich implementieren In drei Schritten </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">WaveAccess</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/machine-learning-erfolgreich-implementieren-in-drei-schritten?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/machine-learning-erfolgreich-implementieren-in-drei-schritten?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/erfolgsrezepte-fuer-die-digitale-transformation?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/3e02fa8e729d11d4233224273e1f690ef2b1d37d/standard/png"
alt="Erfolgsrezepte für die digitale Transformation "
title="Erfolgsrezepte für die digitale Transformation "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/erfolgsrezepte-fuer-die-digitale-transformation?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Erfolgsrezepte für die digitale Transformation </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Extreme Networks</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/erfolgsrezepte-fuer-die-digitale-transformation?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/erfolgsrezepte-fuer-die-digitale-transformation?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mehr-flexibilitaet-mit-agilen-rechenzentren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mehr Flexibilität mit agilen Rechenzentren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-bauen-sie-ein-agiles-data-center-netzwerk-auf?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So bauen Sie ein agiles Data Center Netzwerk auf </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/ransomware-laesst-sich-verhindern-im-kampf-gegen-die-neuesten-bedrohungen-durch-erpresser?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Ransomware lässt sich verhindern Im Kampf gegen die neuesten Bedrohungen durch Erpresser </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/gefahr-von-innen-studie-endpoint-security-2019?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Gefahr von Innen: Studie Endpoint-Security 2019 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/startklar-fuer-5g-die-zukunft-der-mobilen-konnektivitaet-beginnt-jetzt?source=rssfeed" target="_blank" rel="noopener">
<span class="topline"> Startklar für 5G – Die Zukunft der mobilen Konnektivität beginnt jetzt </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/studie-der-aktuelle-stand-des-internet-of-things-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Studie: Der aktuelle Stand des Internet of Things </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mehr-transparenz-fuer-mehr-sicherheit?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mehr Transparenz für mehr Sicherheit </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-maleware-und-bots-ihre-daten-stehlen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie Maleware und Bots ihre Daten stehlen </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764" title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2682461/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2682461/330x185.jpg"
alt="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase" href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764">
<span class="title">Die bessere Idee gewinnt bei orderbase</span>
</a>
<span class="topline">Great Place to Work Sieger aus Münster</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-bei-cisco-und-salesforce,3546761" title="Great Place to Work: Arbeiten bei Cisco und Salesforce">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279476/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279476/330x185.jpg"
alt="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work: Arbeiten bei Cisco und Salesforce" href="/a/arbeiten-bei-cisco-und-salesforce,3546761">
<span class="title">Arbeiten bei Cisco und Salesforce</span>
</a>
<span class="topline">Great Place to Work</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759" title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279472/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279472/330x185.jpg"
alt="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759">
<span class="title">Das sind die besten Arbeitgeber für IT-Profis</span>
</a>
<span class="topline">Great Place to Work 2019</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres - Foto: CIO.de"
title="IDG Event: CIO des Jahres - Foto: CIO.de"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/channel-excellence-deep-dive" title="Channel Excellence Deep Dive">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_0.jpg?itok=55mXY5jx"
alt="Channel Excellence Deep Dive"
title="Channel Excellence Deep Dive"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Channel Excellence Deep Dive" href="https://webcast.idg.de/content/channel-excellence-deep-dive">
<span class="title">Channel Excellence Deep Dive</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher" title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1024337068_16zu9_kl.jpg?itok=Bihk2RSW"
alt="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com"
title="IT-Infrastruktur endlich zukunftssicher, whiteMocca, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="IT-Infrastruktur endlich zukunftssicher" href="https://webcast.idg.de/content/it-infrastruktur-endlich-zukunftssicher">
<span class="title">IT-Infrastruktur endlich zukunftssicher</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse" title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1413131831_kl.jpg?itok=9f6fslZe"
alt="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com"
title="Kein RPA ohne „P“ wie „Prozesse“, sdecoret, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Kein RPA ohne „P“ wie „Prozesse“" href="https://webcast.idg.de/content/kein-rpa-ohne-p-wie-prozesse">
<span class="title">Kein RPA ohne „P“ wie „Prozesse“</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/abenteuer-cloud-migration" title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/vectorfusionart_shutterstock.com_klein.jpg?itok=mIoV2bIh"
alt="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com"
title="Abenteuer Cloud-Migration, vectorfusionart - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Abenteuer Cloud-Migration" href="https://webcast.idg.de/content/abenteuer-cloud-migration">
<span class="title">Abenteuer Cloud-Migration</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/daten-als-erfolgsfaktor" title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/billion_photos_-_shutterstock.com_457990045_original_dkl_klein.jpg?itok=CfET6pu4"
alt="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com"
title="Daten als Erfolgsfaktor, Billion Photos, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Daten als Erfolgsfaktor" href="https://webcast.idg.de/content/daten-als-erfolgsfaktor">
<span class="title">Daten als Erfolgsfaktor</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant" title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/ee9c63d4-496a-4213-8b43-80202283f274_1_105_c.jpeg?itok=MpapA_5Z"
alt="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com"
title="Ransomware – was die dunkle Seite plant, Natali_ Mis, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Ransomware – was die dunkle Seite plant" href="https://webcast.idg.de/content/ransomware-was-die-dunkle-seite-plant">
<span class="title">Ransomware – was die dunkle Seite plant</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/2020-cios-muessen-wandel-gestalten,2019,51-52">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_51-52.png"
alt="2020 – CIOs müssen Wandel gestalten"
title="2020 – CIOs müssen Wandel gestalten"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/2020-cios-muessen-wandel-gestalten,2019,51-52">2020 – CIOs müssen Wandel gestalten</a>
<br/>
Ausgabe 51-52/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/digitale-workflows,2019,49-50">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_49-50.png"
alt="Digitale Workflows"
title="Digitale Workflows"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/digitale-workflows,2019,49-50">Digitale Workflows</a>
<br/>
Ausgabe 49-50/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/crm-loesungen-zeigen-schwaechen,2019,47-48">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_47-48.png"
alt="CRM-Lösungen zeigen Schwächen"
title="CRM-Lösungen zeigen Schwächen"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/crm-loesungen-zeigen-schwaechen,2019,47-48">CRM-Lösungen zeigen Schwächen</a>
<br/>
Ausgabe 47-48/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-3d-druck-ist-angekommen,2019,45-46">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_45-46.png"
alt="Der 3D-Druck ist angekommen"
title="Der 3D-Druck ist angekommen"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-3d-druck-ist-angekommen,2019,45-46">Der 3D-Druck ist angekommen</a>
<br/>
Ausgabe 45-46/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/die-grenzen-der-automatisierung-ueberschreiten,17843">Die Grenzen der Automatisierung überschreiten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/compliance-und-recht,3147">Compliance & Recht</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Nutzen Sie Office 365 datenschutzkonform?';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Von Windows 7 auf 10 updaten</h2></div></div><div class="row"><div class="col-md-12"><h1>Nutzen Sie Office 365 datenschutzkonform?</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3548184"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/nutzen-sie-office-365-datenschutzkonform,3548184" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3548184&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3548184;title=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3548184&amp;title=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3548184&amp;text=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3548184&amp;t=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F%22%20%2D%20https://www.computerwoche.de/3548184" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3548184" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">16.12.2019</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="84" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/2669090/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/2669090/52x39.png" alt="Michael Rath" itemprop="image"></picture><span itemprop="name">Michael&nbsp;Rath</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="84" data-action="Click" data-target="#authorFollowModal84"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal84" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Michael Rath</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/84">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/84">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
&nbsp;<a class="idgExpertLink noborder" href="/p/faq,4191#rating"><span class="idgExpertLinkExpert"><img itemprop="image" class="img img-responsive idgExpertRating" src="/img/experten/star3.svg"></span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile84">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2669090/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/2669090/188x141.jpg" alt="Michael Rath" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Dr. Michael Rath ist Rechtsanwalt, Fachanwalt f&uuml;r Informationstechnologie-Recht und Partner der Luther Rechtsanwaltsgesellschaft mbH mit Sitz in K&ouml;ln. Zudem ist er <a href="http://www.luther-lawfirm.com/fileadmin/user_upload/PDF/Zertifikate/ISO_27001_Certificate_Dr_Michael_Rath.pdf">Certified ISO/IEC 27001 Lead Auditor</a>. Seine Beratungsschwerpunkte sind das IT-Recht, Datenschutzrecht und der Gewerbliche Rechtsschutz. Dr. Michael Rath ist u.a. Mitglied in der Deutschen Gesellschaft f&uuml;r Recht und Informatik e.V. (DGRI) und akkreditierter Schlichter f&uuml;r IT-Streitigkeiten bei der Schlichtungsstelle der DGRI.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/michael-rath,84">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/michael-rath,84#send_mail"><i class="fa fa-envelope"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wenn der Support für Windows 7 Anfang 2020 endet, wird es in vielen Fällen von Windows 10 beerbet werden. Das - und auch die Nutzung von Office 365 - bringt jedoch datenschutzrechtliche Fallstricke mit sich. Wir klären Sie auf.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3548184"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/nutzen-sie-office-365-datenschutzkonform,3548184" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/nutzen-sie-office-365-datenschutzkonform,3548184?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3548184&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3548184;title=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3548184&amp;title=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3548184&amp;text=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3548184&amp;t=Von%20Windows%207%20auf%2010%20updaten%3A%20Nutzen%20Sie%20Office%20365%20datenschutzkonform%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3548184" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Zahlreiche Unternehmen nutzen täglich Produkte von Microsoft. Laut <a href="https://netmarketshare.com/operating-system-market-share.aspx?options=%7B%22filter%22%3A%7B%22%24and%22%3A%5B%7B%22deviceType%22%3A%7B%22%24in%22%3A%5B%22Desktop%2Flaptop%22%5D%7D%7D%5D%7D%2C%22dateLabel%22%3A%22Trend%22%2C%22attributes%22%3A%22share%22%2C%22group%22%3A%22platformVersion%22%2C%22sort%22%3A%7B%22share%22%3A-1%7D%2C%22id%22%3A%22platformsDesktopVersions%22%2C%22dateInterval%22%3A%22Monthly%22%2C%22dateStart%22%3A%222018-12%22%2C%22dateEnd%22%3A%222019-11%22%2C%22segments%22%3A%22-1000%22%7D" title="aktuellen Zahlen" target="_blank">aktuellen Zahlen</a> soll mittlerweile auf mehr als der Hälfte aller Computer das aktuelle Betriebssystem <a href="https://www.computerwoche.de/k/windows-10,3530/ratgeber,32" title="Windows 10">Windows 10</a> installiert sein. Dieser Anteil dürfte sich mit dem Ende der Unterstützung für <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 7 ab Anfang 2020 noch erhöhen. Windows 10, <a href="https://www.computerwoche.de/a/windows-10-und-office-365-im-business-einsatz,3547916" title="Office 365 und Co.">Office 365 und Co.</a> zu verwenden birgt jedoch einige (datenschutz-)rechtliche Probleme, die es zu beachten gilt.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3548184/1/3282657/EL_mediaN10034/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3282657/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Die datenschutzkonforme Nutzung von Windows 10 und Office 365 im Unternehmen rückt mit dem nahenden Windows-7-Support-Ende erneut ins Rampenlicht. Das müssen Sie jetzt zum Thema wissen." title="Die datenschutzkonforme Nutzung von Windows 10 und Office 365 im Unternehmen rückt mit dem nahenden Windows-7-Support-Ende erneut ins Rampenlicht. Das müssen Sie jetzt zum Thema wissen." data-original="//images.computerwoche.de/bdb/3282657/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Die datenschutzkonforme Nutzung von Windows 10 und Office 365 im Unternehmen rückt mit dem nahenden Windows-7-Support-Ende erneut ins Rampenlicht. Das müssen Sie jetzt zum Thema wissen.<br><span class="idgImageSource">Foto: Hadrian - shutterstock.com</span></figcaption></figure><p>Bei <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 handelt es sich um den Überbegriff für eine Produktfamilie von Microsoft. Bei der "Standardinstallation" werden dem Nutzer neben dem Betriebssystemkern zusätzliche Treiber und verschiedene Anwendungen zur Verfügung gestellt. Dabei geht <a href="https://www.computerwoche.de/a/windows-entnerven-20-tipps-zum-optimieren,3546448" title="Windows 10">Windows 10</a> über bisherige <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a>-Betriebssysteme hinaus, da es über zusätzliche Funktionen wie beispielsweise die <a href="https://www.computerwoche.de/a/wie-natuerliche-sprache-den-umgang-mit-data-analytics-erleichtert,3547025" title="Sprachassistenz">Sprachassistenz</a> Cortana verfügt. </p><p>Mit <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 speichert Microsoft in erheblichem Maße technische Parameter, Logfiles sowie personenbezogene Daten und wertet diese auch für eigene Zwecke aus (sogenannte Telemetriedaten). Diese Datenverarbeitung lässt sich jedoch nur teilweise einschränken oder vollständig unterbinden. Mit Blick auf die <a href="Datenschutzgrundverordnung" title="Datenschutzgrundverordnung (DSGVO)" target="_blank">Datenschutzgrundverordnung (DSGVO)</a> ist dies nicht unproblematisch, da Microsoft oft nicht transparent genug erläutert, welche Daten zu welchem Zeitpunkt und zu welchem Zweck übermittelt werden.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006A">Das DSK-Prüfschema für Windows 10</h3><p>Aus diesen Gründen hat die Konferenz der unabhängigen Datenschutzaufsichtsbehörden des Bundes und der Länder (DSK) im November 2019 ein Schema zur Prüfung des Einsatzes von <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 beschlossen. Dadurch sollen die Anwender in die Lage versetzt werden, eigenständig die Einhaltung von rechtlichen - vor allem datenschutzrechtlichen - Vorgaben zu prüfen und zu dokumentieren. </p><p>Vor dem Hintergrund der hohen Bußgelder, die die <a href="https://www.computerwoche.de/a/die-anforderungen-auf-einen-blick,3331104" title="Datenschutzgrundverordnung">Datenschutzgrundverordnung</a> bei Verstößen vorsieht, erlangt die genaue Prüfung von Softwareanwendungen auf ihre Datenschutzkonformität immer größere Bedeutung. Spätestens seit der Veröffentlichung des neuen Bußgeldberechnungsmodells der DSK müssen Unternehmen damit rechnen, dass die Aufsichtsbehörden hinsichtlich der Höhe der Bußgelder weniger Zurückhaltung zeigen als bislang. Insofern dürfte das <a href="https://www.computerwoche.de/a/rekordbussgeld-fuer-deutsche-wohnen,3548006" title="Bußgeld gegen die Deutsche Wohnen">Bußgeld gegen die Deutsche Wohnen</a> in Höhe von 14,5 Millionen Euro kein Einzelfall bleiben. Gerade der Einsatz von Anwendungen aus dem Hause Microsoft dürfte aufgrund deren Verbreitung und der diversen Stellungnahmen der Aufsichtsbehörden zunehmend kritischer überprüft werden.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "aGMwOZSsOEE"
class = "embed-responsive-item lazy"
allowfullscreen = "true"
frameborder = "0"
data-original = "https://www.youtube.com/embed/aGMwOZSsOEE?modestbranding=1&amp;autoplay=0"
data-title = "Elementare Begriffe der DSGVO verstehen"
></iframe></div><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100A0">Windows 10 - Prüfungsschritte vor dem Einsatz</h3><p>Bei näherer Betrachtung zeigt jedoch auch das Schema der DSK, dass aufgrund der Komplexität und Vielfalt der <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a>-Produkte und -Funktionalitäten keine generellen Aussagen zu einem datenschutzkonformen Einsatz getroffen werden können. Vielmehr hängt die Rechtmäßigkeit immer vom konkreten Fall ab. Entsprechend abstrakt hat die DSK auch ihre Aussagen formuliert, um möglichst viele Einzelfälle abzudecken. </p><p>Dennoch kann das DSK-Prüfschema für <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 als Leitfaden dienen, um datenschutzrelevante Fragen im Zusammenhang mit dem Einsatz der Software, der Übertragung von Telemetriedaten sowie der Update-Konfiguration zu bewerten. Darüber hinaus kann das Prüfschema unterstützend für eine regelmäßig zwingend durchzuführende <a href="https://www.computerwoche.de/a/das-muessen-sie-noch-zur-dsgvo-wissen,3331262" title="Datenschutzfolgenabschätzung">Datenschutzfolgenabschätzung</a> genutzt werden. Denn theoretisch müssten bei jedem Update die veränderten Funktionen erfasst und bewertet werden.</p><p><strong>1. Konkrete Beschreibung der Verarbeitungstätigkeit </strong></p><p>Zunächst müssen Art, Umfang und Umstände der konkreten Verarbeitungstätigkeiten bestimmt werden, die von der Produktvariante abhängig sind. Daher müssen zunächst Informationen über die Produktfamilie (<a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10), die Edition (zum Beispiel Enterprise), die Architektur (zum Beispiel 64-Bit), die Version (zum Beispiel 1803) und gegebenenfalls weitere Merkmale (Sprache, Multimediapaket) festgestellt werden. Erst nach Angabe dieser Informationen kann die Bestimmung über die konkreten Datenübermittlungen sowie diese Zwecke erfolgen, die auch von den eingesetzten Funktionen abhängen. Darüber hinaus muss geprüft werden, ob eine Datenübertragung in Drittländer stattfindet. </p><p><strong>2. Prüfung der Rechtmäßigkeit der Datenübermittlungen</strong></p><p>Wurden die konkreten Verarbeitungsvorgänge bestimmt, muss geprüft werden, ob eine ausreichende Rechtsgrundlage im Sinne der DSGVO für die Datenverarbeitung eingreift. Liegt keine Rechtsgrundlage vor, ist die Übermittlung rechtswidrig. Wenn nicht klar ist, welche Daten übermittelt werden, kann die Rechtmäßigkeit nicht festgestellt werden und sollte unterbleiben. </p><p><strong>3. Auswahl angemessener Maßnahmen (TOM's)</strong></p><p>Der Verantwortliche muss zusätzlich technische und organisatorische Maßnahmen (TOMs) treffen, um die unrechtmäßige Offenlegung von Daten zu verhindern. Das kann zum Beispiel eine datenschutzfreundliche Konfiguration von <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 sein. Aber auch andere Maßnahmen kommen hier - abhängig vom Stand der Technik - in Betracht. Das kann etwa der Einsatz von Drittanbieter-Software zur Unterbindung von Datenübermittlungen an Microsoft sein. Auch die fortlaufende Überprüfung, beispielsweise bei Updates, muss technisch-organisatorisch sichergestellt werden.</p><p><strong>4. Restrisikobewertung</strong></p><p>Im nächsten Schritt ist eine Restrisikobewertung vorzunehmen. Dabei muss der Anwender die Wahrscheinlichkeit und die Schwere einer unrechtmäßigen Offenlegung unter Berücksichtigung der getroffenen Maßnahmen beurteilen. An dieser Stelle empfiehlt die DSK die Durchführung einer Datenschutzfolgenabschätzung. Ergibt die Prüfung, dass ein hohes Restrisiko verbleibt, sollte die Nutzung von <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 unterbleiben und die zuständige Aufsichtsbehörde konsultiert werden.</p><p><strong>5. Implementierung der Maßnahmen und stetige Überprüfung</strong></p><p>Ist das Restrisiko eher gering und vertretbar, müssen die erarbeiteten Maßnahmen implementiert und regelmäßig auf ihre tatsächliche Wirksamkeit überprüft werden.</p><p><strong>6. Updates beurteilen</strong></p><p><a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" class="idgGlossaryLink">Windows</a> 10 wird zudem ständig weiterentwickelt. Aufgrund der teilweise erheblichen Änderungen durch Updates müssen diese regelmäßig überprüft und nach den oben genannten Schritten bewertet werden.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/nutzen-sie-office-365-datenschutzkonform,3548184?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/nutzen-sie-office-365-datenschutzkonform,3548184,2" title="Seite 2: Office 365 - Prüfungsschritte vor dem Einsatz">2</a></li><li><a href="/a/nutzen-sie-office-365-datenschutzkonform,3548184,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/nutzen-sie-office-365-datenschutzkonform,3548184">Nutzen Sie Office 365 datenschutzkonform?</a></li><li><a href="/a/nutzen-sie-office-365-datenschutzkonform,3548184,2">Office 365 - Prüfungsschritte vor dem Einsatz</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3548184"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-m-w-d-fuer-Fahrassistenzsysteme.307064775.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler (m/w/d) für Fahrassistenzsysteme</strong><br/><span class="blacklink">AKKA Deutschland GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Web-Developer-fuer-Facebook-Instant-Games-m-w.297398505.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Web Developer für Facebook Instant Games (m/w)</strong><br/><span class="blacklink">Lotum GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Microsoft-System-Engineer-w-m-d.294184225.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Microsoft System Engineer (w/m/d)</strong><br/><span class="blacklink">RIS Consulting GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Junior-Cloud-Engineer-w-m-d.294027305.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Junior Cloud Engineer (w/m/d)</strong><br/><span class="blacklink">RIS Consulting GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Frontend-Developer-w-m-d.294026125.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Frontend Developer (w/m/d)</strong><br/><span class="blacklink">RIS Consulting GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-12-16T05:12:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2019-12-16T05:12:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Nutzen Sie Office 365 datenschutzkonform?","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3282657/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/nutzen-sie-office-365-datenschutzkonform,3548184"},"author":[{"@type":"Person","name":"Michael Rath"}],"description":"Wenn der Support für Windows 7 Anfang 2020 endet, wird es in vielen Fällen von Windows 10 beerbet werden. Das - und auch die Nutzung von Office 365 - bringt jedoch datenschutzrechtliche Fallstricke mit sich. Wir klären Sie auf."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/f3e47078289b45efa22b364623e3cbfa" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, '5d2882e996daca23d5c7f7a6')">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2019
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=201912131012"></script>
<!--
page info section .......................................................
page: 3147
environment: aws
client: cwo
cache: true
date: 16.12.2019 05:12:41
execution time: 0.825
-->
<script>
if (typeof console == 'object') {
console.log('page: 3147');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 16.12.2019 05:12:41');
console.log('execution time: 0.825');
}
</script>
</body>
<!--
article info section ....................................................
article: 3548184
date: 16.12.2019 05:12:41
modification date: 12.12.2019 17:47:27
-->
</html>
