<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Wie Effizienz das Miteinander verbessert: Motivationsfaktor Process Mining - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Motivation durch Transparenz: Beim Einsatz von Process Mining geht es nicht nur um Technologie, sondern auch um den Mitarbeiter – und die richtige Organisation." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Wie Effizienz das Miteinander verbessert: Motivationsfaktor Process Mining" name="og:title" />
<meta content="https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808" name="twitter:url" />
<meta content="Wie Effizienz das Miteinander verbessert: Motivationsfaktor Process Mining" name="twitter:title" />
<meta content="Motivation durch Transparenz: Beim Einsatz von Process Mining geht es nicht nur um Technologie, sondern auch um den Mitarbeiter – und die richtige Organisation." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/3222209/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/3222209/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/motivationsfaktor-process-mining,3544808" rel="amphtml" type="text/html"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201804240943" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=201804240944" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css?v=201804240943" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3461;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040","twitter":"nut45"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/zbgvingvbafsnxgbe-cebprff-zvavat,3544808');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3544808;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/ovt-qngn');
idgStorage.adTax = ["process mining","process","mining","prozesse","mitarbeiter","unternehmen","prozeß","data scientist","wie effizienz","transparenz"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Karriere"];
idgStorage.adScore2 = ["Karriere allgemein"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-04-25 07:35');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Big Data');
ga('idg.set', 'dimension6', 'Karriere allgemein');
ga('idg.set', 'dimension16', '2018-04-25 07:35');
ga('idg.set', 'dimension8', '6000');
ga('idg.set', 'dimension2', '3544808');
ga('idg.set', 'dimension7', 'Bastian Nominacher (2103) IDG-Experte');
ga('idg.set', 'dimension13', 'Technologie|Big Data');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Wie Effizienz das Miteinander verbessert: Motivationsfaktor Process Mining - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-04-25 07:35');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Big Data');
ga('objekt.set', 'dimension6', 'Karriere allgemein');
ga('objekt.set', 'dimension16', '2018-04-25 07:35');
ga('objekt.set', 'dimension8', '6000');
ga('objekt.set', 'dimension2', '3544808');
ga('objekt.set', 'dimension7', 'Bastian Nominacher (2103) IDG-Experte');
ga('objekt.set', 'dimension13', 'Technologie|Big Data');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Wie Effizienz das Miteinander verbessert: Motivationsfaktor Process Mining - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-04-25 07:35');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Big Data');
ga('detail.set', 'dimension6', 'Karriere allgemein');
ga('detail.set', 'dimension16', '2018-04-25 07:35');
ga('detail.set', 'dimension8', '6000');
ga('detail.set', 'dimension2', '3544808');
ga('detail.set', 'dimension7', 'Bastian Nominacher (2103) IDG-Experte');
ga('detail.set', 'dimension13', 'Technologie|Big Data');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Wie Effizienz das Miteinander verbessert: Motivationsfaktor Process Mining - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3544808', title: 'Motivationsfaktor Process Mining'});
</script>
<noscript>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=65040&fmt=gif" /></noscript>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://www.computerwoche.de/p/beste-itk-arbeitgeber,3867" rel="nofollow"><img alt="IDG Insider" src="https://images.computerwoche.de/images/idgwpcw/bdb/3221674/original.jpg" style="padding-top: 22px;" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/motivationsfaktor-process-mining,3544808"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/motivationsfaktor-process-mining,3544808"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/hyper-v-aus-windows-server-2016-kostenlos-nutzen,3277871" title="Microsoft Server: Hyper-V aus Windows Server 2016 kostenlos nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680619/330x185.jpg" alt="Microsoft Server: Hyper-V aus Windows Server 2016 kostenlos nutzen - Foto: Microsoft" title="Microsoft Server: Hyper-V aus Windows Server 2016 kostenlos nutzen - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Server: Hyper-V aus Windows Server 2016 kostenlos nutzen" href="/a/hyper-v-aus-windows-server-2016-kostenlos-nutzen,3277871">
<span class="title">Hyper-V aus Windows Server 2016 kostenlos nutzen</span>
</a>
<span class="topline">Microsoft Server</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/neue-speicheroptimierung-als-nachfolger-fuer-die-datentraegerbereinigung-nutzen,3277948" title="Windows 10: Neue Speicheroptimierung als Nachfolger für die Datenträgerbereinigung nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3227104/330x185.jpg" alt="Windows 10: Neue Speicheroptimierung als Nachfolger für die Datenträgerbereinigung nutzen - Foto: dennizn - shutterstock.com" title="Windows 10: Neue Speicheroptimierung als Nachfolger für die Datenträgerbereinigung nutzen - Foto: dennizn - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Neue Speicheroptimierung als Nachfolger für die Datenträgerbereinigung nutzen" href="/a/neue-speicheroptimierung-als-nachfolger-fuer-die-datentraegerbereinigung-nutzen,3277948">
<span class="title">Neue Speicheroptimierung als Nachfolger für die Datenträgerbereinigung nutzen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/scroll-leisten-in-uwp-apps-und-einstellungen-in-windows-permanent-einblenden,3277947" title="Windows 10 : Scroll-Leisten in UWP-Apps und Einstellungen in Windows permanent einblenden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705950/330x185.jpg" alt="Windows 10 : Scroll-Leisten in UWP-Apps und Einstellungen in Windows permanent einblenden - Foto: George Dolgikh - shutterstock.com" title="Windows 10 : Scroll-Leisten in UWP-Apps und Einstellungen in Windows permanent einblenden - Foto: George Dolgikh - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 : Scroll-Leisten in UWP-Apps und Einstellungen in Windows permanent einblenden" href="/a/scroll-leisten-in-uwp-apps-und-einstellungen-in-windows-permanent-einblenden,3277947">
<span class="title">Scroll-Leisten in UWP-Apps und Einstellungen in Windows permanent einblenden</span>
</a>
<span class="topline">Windows 10 </span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-updates-mit-gratis-tool-blockieren,3277946" title="Windows 10: Windows-Updates mit Gratis-Tool blockieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192582/330x185.jpg" alt="Windows 10: Windows-Updates mit Gratis-Tool blockieren - Foto: rvlsoft - shutterstock.com" title="Windows 10: Windows-Updates mit Gratis-Tool blockieren - Foto: rvlsoft - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Windows-Updates mit Gratis-Tool blockieren" href="/a/windows-updates-mit-gratis-tool-blockieren,3277946">
<span class="title">Windows-Updates mit Gratis-Tool blockieren</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/detaillierte-infos-zu-dateizugriffsfehlern-in-windows-anzeigen,3277945" title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679941/330x185.jpg" alt="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen - Foto: Anton Watman - shutterstock.com" title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen - Foto: Anton Watman - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen" href="/a/detaillierte-infos-zu-dateizugriffsfehlern-in-windows-anzeigen,3277945">
<span class="title">Detaillierte Infos zu Dateizugriffsfehlern in Windows anzeigen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/signaturen-von-e-mails-in-outlook-2016-sichern,3277944" title="Microsoft Outlook: Signaturen von E-Mails in Outlook 2016 sichern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708749/330x185.jpg" alt="Microsoft Outlook: Signaturen von E-Mails in Outlook 2016 sichern - Foto: Microsoft" title="Microsoft Outlook: Signaturen von E-Mails in Outlook 2016 sichern - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Outlook: Signaturen von E-Mails in Outlook 2016 sichern" href="/a/signaturen-von-e-mails-in-outlook-2016-sichern,3277944">
<span class="title">Signaturen von E-Mails in Outlook 2016 sichern</span>
</a>
<span class="topline">Microsoft Outlook</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/frag-die-lampe-stoer-nicht-den-kollegen,3544771" title="COMPUTERWOCHE-Roundtable Arbeitsplatz der Zukunft: Frag&apos; die Lampe, stör&apos; nicht den Kollegen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3222112/330x185.jpg" alt="COMPUTERWOCHE-Roundtable Arbeitsplatz der Zukunft: Frag&apos; die Lampe, stör&apos; nicht den Kollegen - Foto: Monkey Business Images - shutterstock.com" title="COMPUTERWOCHE-Roundtable Arbeitsplatz der Zukunft: Frag&apos; die Lampe, stör&apos; nicht den Kollegen - Foto: Monkey Business Images - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable Arbeitsplatz der Zukunft: Frag' die Lampe, stör' nicht den Kollegen" href="/a/frag-die-lampe-stoer-nicht-den-kollegen,3544771">
<span class="title">Frag' die Lampe, stör' nicht den Kollegen</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable Arbeitsplatz der Zukunft</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/grosses-potenzial-trifft-auf-zoegerliche-nutzer,3544059" title="COMPUTERWOCHE-Roundtable Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3220029/330x185.jpg" alt="COMPUTERWOCHE-Roundtable Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer - Foto: Michaela Handrek-Rehle" title="COMPUTERWOCHE-Roundtable Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer - Foto: Michaela Handrek-Rehle"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer" href="/a/grosses-potenzial-trifft-auf-zoegerliche-nutzer,3544059">
<span class="title">Großes Potenzial trifft auf zögerliche Nutzer</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable Künstliche Intelligenz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wege-aus-der-legacy-falle,3544721" title="Softwaremodernisierung: Wege aus der Legacy-Falle">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3221971/330x185.jpg" alt="Softwaremodernisierung: Wege aus der Legacy-Falle - Foto: Michaela Handrek-Rehle" title="Softwaremodernisierung: Wege aus der Legacy-Falle - Foto: Michaela Handrek-Rehle"/>
</a>
</div>
<div class="col-sm-6">
<a title="Softwaremodernisierung: Wege aus der Legacy-Falle" href="/a/wege-aus-der-legacy-falle,3544721">
<span class="title">Wege aus der Legacy-Falle</span>
</a>
<span class="topline">Softwaremodernisierung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-innovationsdruck-liegt-auf-den-fachbereichen,3332338" title="COMPUTERWOCHE-Roundtable Künstliche Intelligenz : Der Innovationsdruck liegt auf den Fachbereichen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219782/330x185.jpg" alt="COMPUTERWOCHE-Roundtable Künstliche Intelligenz : Der Innovationsdruck liegt auf den Fachbereichen" title="COMPUTERWOCHE-Roundtable Künstliche Intelligenz : Der Innovationsdruck liegt auf den Fachbereichen"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable Künstliche Intelligenz : Der Innovationsdruck liegt auf den Fachbereichen" href="/a/der-innovationsdruck-liegt-auf-den-fachbereichen,3332338">
<span class="title">Der Innovationsdruck liegt auf den Fachbereichen</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable Künstliche Intelligenz </span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/legacy-modernisierung-fordert-it-manager-heraus,3544668" title="IT-Legacy – angestaubt, aber wertvoll : Legacy-Modernisierung fordert IT-Manager heraus">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3221909/330x185.jpg" alt="IT-Legacy – angestaubt, aber wertvoll : Legacy-Modernisierung fordert IT-Manager heraus - Foto: Gorodenkoff - shutterstock.com" title="IT-Legacy – angestaubt, aber wertvoll : Legacy-Modernisierung fordert IT-Manager heraus - Foto: Gorodenkoff - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Legacy – angestaubt, aber wertvoll : Legacy-Modernisierung fordert IT-Manager heraus" href="/a/legacy-modernisierung-fordert-it-manager-heraus,3544668">
<span class="title">Legacy-Modernisierung fordert IT-Manager heraus</span>
</a>
<span class="topline">IT-Legacy – angestaubt, aber wertvoll </span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/viele-daten-aber-noch-kein-plan,3544256" title="Roundtable Predictive Analytics: Viele Daten, aber noch kein Plan">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3220766/330x185.jpg" alt="Roundtable Predictive Analytics: Viele Daten, aber noch kein Plan - Foto: Michaela Hendrek-Rehle" title="Roundtable Predictive Analytics: Viele Daten, aber noch kein Plan - Foto: Michaela Hendrek-Rehle"/>
</a>
</div>
<div class="col-sm-6">
<a title="Roundtable Predictive Analytics: Viele Daten, aber noch kein Plan" href="/a/viele-daten-aber-noch-kein-plan,3544256">
<span class="title">Viele Daten, aber noch kein Plan</span>
</a>
<span class="topline">Roundtable Predictive Analytics</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/idg-studie-so-nutzen-unternehmen-machine-learning?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/f5e17e16c0f810ccde1a42c87b1bbd543e2249cc/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/idg-studie-so-nutzen-unternehmen-machine-learning?source=rssfeed" target="_blank">
<span class="topline">IDG-Studie: So nutzen Unternehmen Machine Learning </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Reply</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/idg-studie-so-nutzen-unternehmen-machine-learning?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/idg-studie-so-nutzen-unternehmen-machine-learning?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/ein-leitfaden-zur-digitalen-transformation?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/4d46dc4f47b08d4c220d980c13314d1cab86abb5/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/ein-leitfaden-zur-digitalen-transformation?source=rssfeed" target="_blank">
<span class="topline">Ein Leitfaden zur digitalen Transformation </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">GIS </span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/ein-leitfaden-zur-digitalen-transformation?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/ein-leitfaden-zur-digitalen-transformation?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/cloud-bereit-fuer-die-datengetriebene-zukunft?source=rssfeed" target="_blank">
<span class="topline">Cloud: Bereit für die datengetriebene Zukunft </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-durch-cloud-migration?source=rssfeed" target="_blank">
<span class="topline">Mehr Sicherheit durch Cloud-Migration </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-migrieren-sie-anwendungen-in-die-cloud?source=rssfeed" target="_blank">
<span class="topline">So migrieren Sie Anwendungen in die Cloud </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/besseres-business-mit-integrierten-cloud-services?source=rssfeed" target="_blank">
<span class="topline">Besseres Business mit integrierten Cloud-Services </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/best-practices-reisekostenabrechung?source=rssfeed" target="_blank">
<span class="topline">Best Practices Reisekostenabrechung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/was-kann-kafka-der-apache-kafka-report-2017?source=rssfeed" target="_blank">
<span class="topline">Was kann Kafka? Der Apache Kafka Report 2017 </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/prozess-automatisierung-im-zeitalter-des-kunden-1?source=rssfeed" target="_blank">
<span class="topline">Prozess-Automatisierung im Zeitalter des Kunden </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-der-cloud-das-business-vorantreiben-1?source=rssfeed" target="_blank">
<span class="topline">Wie die Cloud Innovationen vorantreibt </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219314/330x185.jpg" alt="IDG Event: Channel Excellence Awards" title="IDG Event: Channel Excellence Awards"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219322/330x185.jpg" alt="Event: Hamburger IT-Strategietage" title="Event: Hamburger IT-Strategietage"/>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: Channel meets Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219315/330x185.jpg" alt="IDG Event: Channel meets Cloud" title="IDG Event: Channel meets Cloud"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel meets Cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">Channel meets Cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="visible-sm col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
<div class="col-md-6 visible-lg visible-md">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/gorodenkoff_-_shutterstock.com_661113826_1024.jpg?itok=SAaheWCM"
alt="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff"
title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Von wegen Dinosaurier" href="https://webcast.idg.de/content/von-wegen-dinosaurier">
<span class="title">Von wegen Dinosaurier</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe" title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/thumb_shutterstoc-glebsstock_1998913791_1024.jpg?itok=oDYluSR5"
alt="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock"
title="So reagieren Sie auf Hacker-Angriffe, Quelle: shutterstock.com, GlebSStock"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So reagieren Sie auf Hacker-Angriffe" href="https://webcast.idg.de/content/so-reagieren-sie-auf-hacker-angriffe">
<span class="title">So reagieren Sie auf Hacker-Angriffe</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation" title="Die ideale Cloud-Infrastruktur für Innovation">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_713095636-jijomathaidesigners.jpg?itok=UP-pWLaA"
alt="Die ideale Cloud-Infrastruktur für Innovation"
title="Die ideale Cloud-Infrastruktur für Innovation"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Die ideale Cloud-Infrastruktur für Innovation" href="https://webcast.idg.de/content/die-ideale-cloud-infrastruktur-fuer-innovation">
<span class="title">Die ideale Cloud-Infrastruktur für Innovation</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it" title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_730871755.jpg?itok=JU9D5jNc"
alt="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne"
title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT, Quelle: shutterstock.com, MicroOne"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT" href="https://webcast.idg.de/content/it-lifecycle-services-oder-die-endlich-sorgenfrei-it">
<span class="title">IT-Lifecycle-Services oder: Die Endlich-Sorgenfrei IT</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0" title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_492787432-silvabom-cut.jpg?itok=SGagGmzc"
alt="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom"
title="Webcast-Reihe: Software-Lizenz-Piraterie, Quelle: shutterstock.com, silvabom"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Webcast-Reihe: Software-Lizenz-Piraterie" href="https://webcast.idg.de/content/webcast-serie-software-lizenz-piraterie-0">
<span class="title">Webcast-Reihe: Software-Lizenz-Piraterie</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff" title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_601273079_shutter_o.jpg?itok=1P3Gc5bJ"
alt="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o"
title="Einfach, schnell und die Kosten im Griff, Quelle: shutterstock.com, shutter_o"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Einfach, schnell und die Kosten im Griff" href="https://webcast.idg.de/content/einfach-schnell-und-die-kosten-im-griff">
<span class="title">Einfach, schnell und die Kosten im Griff</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/legacy-anwendungen-asset-oder-ballast,2018,17-18">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_17-18.png" alt="Legacy-Anwendungen – Asset oder Ballast?" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/legacy-anwendungen-asset-oder-ballast,2018,17-18">Legacy-Anwendungen – Asset oder Ballast?</a>
<br/>
Ausgabe 17-18/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/cloud-migration,2018,15-16">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_15-16.png" alt="Cloud-Migration" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/cloud-migration,2018,15-16">Cloud-Migration</a>
<br/>
Ausgabe 15-16/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/versuch-und-irrtum,2018,12-14">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_12-14.png" alt="Versuch und Irrtum" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/versuch-und-irrtum,2018,12-14">Versuch und Irrtum</a>
<br/>
Ausgabe 12-14/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/arbeitsablaeufe-im-griff,2018,10-11">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_10-11.png" alt="Arbeitsabläufe im Griff" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/arbeitsablaeufe-im-griff,2018,10-11">Arbeitsabläufe im Griff</a>
<br/>
Ausgabe 10-11/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/iot-in-der-praxis,2284772" title="Kostenloses PDF: IoT in der Praxis">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3208685/330x185.jpg" alt="Kostenloses PDF: IoT in der Praxis - Foto: IDG" title="Kostenloses PDF: IoT in der Praxis - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: IoT in der Praxis" href="/a/iot-in-der-praxis,2284772">
<span class="title">IoT in der Praxis</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-computing-grundlagen-praxis-trends,3577467" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3208616/330x185.jpg" alt="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends" href="/a/cloud-computing-grundlagen-praxis-trends,3577467">
<span class="title">Cloud Computing: Grundlagen, Praxis, Trends</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3208558/330x185.jpg" alt="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt"/>
</a>
</div>
<div class="col-sm-6">
<a title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF" href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852">
<span class="title">Die Hamburger IT-Strategietage 2018 in einem PDF</span>
</a>
<span class="topline">Alle Artikel</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-it-trends-2018,3573024" title="Kostenloses PDF: Die IT-Trends 2018">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3208032/330x185.jpg" alt="Kostenloses PDF: Die IT-Trends 2018 - Foto: cio.de" title="Kostenloses PDF: Die IT-Trends 2018 - Foto: cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Die IT-Trends 2018" href="/a/die-it-trends-2018,3573024">
<span class="title">Die IT-Trends 2018</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-it-projekte-2017,3332222" title="Kostenloses PDF: Die IT-Projekte 2017">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3207985/330x185.jpg" alt="Kostenloses PDF: Die IT-Projekte 2017 - Foto: cio.de" title="Kostenloses PDF: Die IT-Projekte 2017 - Foto: cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Die IT-Projekte 2017" href="/a/die-it-projekte-2017,3332222">
<span class="title">Die IT-Projekte 2017</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ansaetze-fuer-die-it-organisation-im-wandel,3564260" title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2608170/330x185.jpg" alt="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel - Foto: Mathisa - shutterstock.com / cio.de" title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel - Foto: Mathisa - shutterstock.com / cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel" href="/a/ansaetze-fuer-die-it-organisation-im-wandel,3564260">
<span class="title">Ansätze für die IT-Organisation im Wandel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/eine-chance-den-datenschutz-neu-aufzustellen,3570743" title="EU-DSGVO: Eine Chance, den Datenschutz neu aufzustellen ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3231103/330x185.jpg" alt="EU-DSGVO: Eine Chance, den Datenschutz neu aufzustellen - Foto: Good_Stock - shutterstock.com" title="EU-DSGVO: Eine Chance, den Datenschutz neu aufzustellen - Foto: Good_Stock - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="EU-DSGVO: Eine Chance, den Datenschutz neu aufzustellen " href="/a/eine-chance-den-datenschutz-neu-aufzustellen,3570743">
<span class="title">Eine Chance, den Datenschutz neu aufzustellen </span>
</a>
<span class="topline">EU-DSGVO</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/fit-fuer-s-4hana,3570745" title="Readiness Service: Fit für S/4HANA">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3231105/330x185.jpg" alt="Readiness Service: Fit für S/4HANA" title="Readiness Service: Fit für S/4HANA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Readiness Service: Fit für S/4HANA" href="/a/fit-fuer-s-4hana,3570745">
<span class="title">Fit für S/4HANA</span>
</a>
<span class="topline">Readiness Service</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-deutsche-leasing-hat-jetzt-zwei-augen-auf-den-kunden,3570744" title="Launch Fujitsu Digital Transformation Center: Die Deutsche Leasing hat jetzt zwei Augen auf den Kunden ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3231104/330x185.jpg" alt="Launch Fujitsu Digital Transformation Center: Die Deutsche Leasing hat jetzt zwei Augen auf den Kunden - Foto: Fujitsu" title="Launch Fujitsu Digital Transformation Center: Die Deutsche Leasing hat jetzt zwei Augen auf den Kunden - Foto: Fujitsu"/>
</a>
</div>
<div class="col-sm-6">
<a title="Launch Fujitsu Digital Transformation Center: Die Deutsche Leasing hat jetzt zwei Augen auf den Kunden " href="/a/die-deutsche-leasing-hat-jetzt-zwei-augen-auf-den-kunden,3570744">
<span class="title">Die Deutsche Leasing hat jetzt zwei Augen auf den Kunden </span>
</a>
<span class="topline">Launch Fujitsu Digital Transformation Center</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/it-sicherheit-geht-vor,17673">IT Sicherheit geht vor</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/managed-cloud-services,17649">Managed Cloud Services</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/it-sicherheit-geht-vor,17673">IT Sicherheit geht vor</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/managed-cloud-services,17649">Managed Cloud Services</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/big-data,3457">Big Data</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/big-data,3457">Big Data</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/big-data,3457">Big Data</a>
</li>
<li class="active"><a href="/k/big-data,3457/hintergrund,25">Hintergrund</a></li>
<li ><a href="/k/big-data,3457/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/big-data,3457/bilder,28">Bilder</a></li>
<li ><a href="/k/big-data,3457/video,29">Video</a></li>
<li ><a href="/k/big-data,3457/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Motivationsfaktor Process Mining';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Wie Effizienz das Miteinander verbessert</h2></div></div><div class="row"><div class="col-md-12"><h1>Motivationsfaktor Process Mining</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3544808" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/motivationsfaktor-process-mining,3544808"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3544808&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3544808;title=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3544808&amp;title=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3544808&amp;text=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3544808" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3544808&amp;t=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">25.04.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2103" href="javascript:void(0)"><img itemprop="image" alt="Bastian Nominacher" src="https://images.computerwoche.de/images/computerwoche/bdb/2680708/52x39.png"><span itemprop="name">Bastian&nbsp;Nominacher</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a class="idgExpertLink" href="/p/cw-experten,3832"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2103">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/2680708/188x141.jpg" alt="Bastian Nominacher" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Bastian Nominacher ist Vordenker bei Process Mining und Big Data-Analyse-Verfahren. Als Co-CEO und Mitgr&uuml;nder des Technologie-Startups Celonis hat er Process Mining als neue Disziplin mitbegr&uuml;ndet und entwickelt sie weiter. Dabei hilft ihm der enge Kontakt zu Kunden &ndash; Konzernen wie Siemens, Bayer, RWE, Vodafone oder mittelst&auml;ndischen Unternehmen &ndash; genauso wie die Zusammenarbeit mit Forschungseinrichtungen. Sein Wissen teilt er im Rahmen der Start-up-Beratung der TU M&uuml;nchen.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/bastian-nominacher,2103">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/bastian-nominacher,2103#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="
https://www.linkedin.com/in/bastian-nominacher-82ba94b8" title="Bastian Nominacher bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/2103" title="RSS-Feed aller Artikel von Bastian Nominacher" target="_blank"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Motivation durch Transparenz: Beim Einsatz von Process Mining geht es nicht nur um Technologie, sondern auch um den Mitarbeiter &ndash; und die richtige Organisation.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3544808" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/motivationsfaktor-process-mining,3544808"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/motivationsfaktor-process-mining,3544808?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3544808&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3544808;title=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3544808&amp;title=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3544808&amp;text=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3544808" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3544808&amp;t=Wie%20Effizienz%20das%20Miteinander%20verbessert%3A%20Motivationsfaktor%20Process%20Mining" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Vorg&auml;nge, die mehrfach ablaufen, weil etwas fehlerhaft war. Aufgaben, die auf einen Abschluss warten, weil Feedback fehlt &ndash; das alles sind m&uuml;hsame Prozesse, die sich auf die Arbeitshaltung von Mitarbeitern auswirken k&ouml;nnen. Ansatzpunkte f&uuml;r Prozessverbesserungen k&ouml;nnen jedoch nur gefunden werden, wenn Umwege eindeutig sichtbar werden. Genau das bietet <a href="https://www.computerwoche.de/a/was-genau-steckt-hinter-process-mining,3332258" title="Process Mining">Process Mining</a>: Transparenz und die Chance auf reibungslosere Abl&auml;ufe. Kein Wunder also, dass Process Mining nicht nur ein Mittel zur Effizienzsteigerung ist, sondern auch zum Motivationstool werden kann &ndash; vorausgesetzt, Unternehmen setzen es richtig ein.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001A">Think big &ndash; start small</h3><p>Es stimmt, dass Process Mining Prozesse in Echtzeit transparent macht und damit die Basis f&uuml;r weitere Optimierung schafft. Wie gro&szlig; die Zeit- und Kosteneinsparungen ausfallen, h&auml;ngt aber immer davon ab, wo und wie Process Mining zum Einsatz kommt. Es ist also entscheidend, die richtigen Ansatzpunkte zu finden &ndash; denn Begeisterung entsteht nur, wenn die Ergebnisse &uuml;berzeugen.</p><p>Durch Standardkonnektoren und vordefinierte Analysen kann Process Mining schnell implementiert werden. Um den optimalen Effekt zu erzielen und Mitarbeiter schnell zu &uuml;berzeugen, sollten Unternehmen aber zun&auml;chst einen Fahrplan f&uuml;r den Einsatz von Process Mining entwickeln. Hohe Transparenz und vordefinierte Abl&auml;ufe sind nicht bei allen Mitarbeitern auf Anhieb gern gesehen. Denn neben standardisierten Prozessen gibt es in vielen Unternehmen immer auch individuelle Workarounds. Sollen Mitarbeiter diese altgewohnten Abl&auml;ufe aufgeben, m&uuml;ssen Anreize f&uuml;r sie geschaffen werden. F&uuml;r Process Mining hei&szlig;t das: Beginnen, wo Prozessverbesserungen am schnellsten sp&uuml;rbar sind, wo Ineffizienz bei Mitarbeitern zu Unzufriedenheit f&uuml;hrt, pers&ouml;nliche Ziele schnell erreicht werden k&ouml;nnen und der finanzielle Aspekt &uuml;berzeugt.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3544808&quot;}"><!--empty--></div><p>&sbquo;Think big &ndash; start small&lsquo; lautet in diesem Fall die Devise, denn es kann dauern, bis komplexe Prozesse ver&auml;ndert sind. Unternehmen sollten deshalb zwar mit den Kernprozessen anfangen, sich dabei aber zun&auml;chst auf Teilbereiche konzentrieren &ndash; am besten in Abteilungen, in denen man auf die Unterst&uuml;tzung und das Engagement von Mitarbeitern bauen kann.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10037">Die Mitarbeiter hinter Process Mining</h3><p>Wie also setzt sich ein perfektes Projektteam zusammen? Wichtig sind zun&auml;chst einmal die Prozessverantwortlichen &ndash; also die Mitarbeiter, die die betroffenen Prozesse kennen und mit ihnen arbeiten. Die beste Voraussetzung ist gegeben, wenn diese Mitarbeiter kreativ und offen f&uuml;r Neues sind und gerne eine neue Technologie ausprobieren. An ihrer Seite sollte ein <a href="https://www.computerwoche.de/a/wie-man-data-scientist-wird,3329469" title="Data Scientist">Data Scientist</a> oder Process-Mining-Experte stehen, der die technische Implementierung und Weiterentwicklung verantwortet &ndash; das kann auch ein externer Consultant oder Mitarbeiter des Anbieters sein. Nichts aber geht ohne Management-Support: Immerhin muss die Chefetage nicht nur die notwendigen Mittel bereitstellen. Sie ist oft auch Teil der Prozesse und damit von der Ver&auml;nderung betroffen &ndash; und profitiert letztlich auch am meisten vom erzielten ROI.</p>
<div class="idgContextTeaser halfsize">
<div class="row">
<div class="teaserContent col-md-12">
<div >
<div >
<h1>Lernen Sie Data Science</h1>
</div>
<div class="hidden-xs">
<figure class="teaserImage">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606580/320x180.jpg" alt="Lernen Sie Data Science - Foto: agsandrew - shutterstock.com" title="Lernen Sie Data Science - Foto: agsandrew - shutterstock.com"/>
</figure>
</div>
<div
>
<p class="no-powerlinks description">Verbessern Sie mit (Predictive) Analytics Ihre Geschäftsprozesse: Unser Executive-Seminar mit Fraunhofer im September.</p>
</div>
<div class="idgContextTeaserButton">
<a data-ga-event-type="view|click" 
data-ga-event-category="CTX_RESPONSIVE" 
data-ga-event-label="Lernen Sie Data Science - 64" 
href="https://www.idg-executive-education.de/event/data/" 
class="btn btn-danger">
Jetzt informieren!
</a>
</div>
</div>
</div>
</div>
</div>
<p>Sobald das Team und die Prozesse definiert worden sind, geht es an die Umsetzung. Workshops bieten sich an, um Prozesse zu durchleuchten, zu diskutieren und die Auswirkungen von Ver&auml;nderungen zu beurteilen. Diese <a href="https://www.computerwoche.de/a/so-punkten-sie-im-meeting,584318" title="Meetings">Meetings</a> k&ouml;nnen bereits als Motivationstreiber dienen, denn Teilhabe am Erfolg f&ouml;rdert Engagement und neue Ideen. Der anf&auml;ngliche Erfolg spricht sich im Unternehmen oft schnell herum und die gewonnene Transparenz sorgt zus&auml;tzlich f&uuml;r Faszination. Nicht selten werden dadurch gro&szlig;e Ver&auml;nderungswellen innerhalb des gesamten Unternehmens angesto&szlig;en.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10063">Zentral vs. dezentral: Organisation des Projektteams</h3><p>Nachdem sich der Pilot erfolgreich gezeigt hat, soll Process Mining im Unternehmen ausgerollt werden. Dabei gilt es eine Antwort auf die Frage zu finden, ob das Projekt zentral oder dezentral aufgeh&auml;ngt werden soll. Entscheidet man sich f&uuml;r ein zentrales Team aus Spezialisten, die abteilungs&uuml;bergreifend an der Prozessoptimierung arbeiten, hat das einige Vorteile: Hier werden das Know-how zu Process Mining und Erfahrungswerte konzentriert, ohne dass Wissen verloren geht. In vielen Unternehmen existieren bereits Teams, die f&uuml;r die Process Excellence oder Lean-Prozesses zust&auml;ndig sind &ndash; was also l&auml;ge n&auml;her, als diese Analysten und Data Scientists &uuml;berall einzusetzen?</p><p>H&auml;ufig arbeiten Unternehmen aber anders: Zwar hostet eine zentrale IT die gesamte IT-Infrastruktur &ndash; die Prozesse sind aber vollkommen unterschiedlich. Abteilungen oder Niederlassungen sind relativ autark und haben ihre eigene Art zu arbeiten. Dementsprechend sollten Process Miner diejenigen Mitarbeiter werden, die genau diese Prozesse gut kennen und gleichzeitig technologisch affin sind. Process Mining macht es ihnen dabei leicht: Die lokalen Prozess-Experten beherrschen die L&ouml;sung meist schon nach kurzen Trainings, k&ouml;nnen selbst Systeme an Process Mining anbinden und eigeninitiativ Analysen vornehmen. Auch und gerade hier wird der virale Effekt von Process Mining sichtbar: Immer mehr Prozesse werden evaluiert, immer mehr User fragen nach Transparenz &ndash; bis sich schlie&szlig;lich, wie bei Siemens, ganze User Communities herausbilden.</p><p>Egal, welcher Prozess f&uuml;r den Einstieg gew&auml;hlt wird und wie komplex das anzubindende System ist &ndash; der technische Rollout von Process Mining gestaltet sich in der Regel einfach. Daf&uuml;r sorgen Standard-Konnektoren f&uuml;r die Kernsysteme eines Unternehmens und vordefinierte Use Cases und Analysen. Geht es um die &Uuml;berzeugung der Mitarbeiter &ndash; und das Abstand nehmen von gewohnten Prozessen &ndash; stehen Unternehmen zum Teil vor gr&ouml;&szlig;eren H&uuml;rden. Und doch: Die Motivation stellt sich bei Mitarbeitern meist schneller ein, als anfangs gedacht. Denn Transparenz schafft Faszination und Erfolg &ndash; und Erfolg wiederum Motivation.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "ZNJ1rQt9xfE"
class = "embed-responsive-item"
allowfullscreen = "true"
frameborder = "0"
src = "https://www.youtube.com/embed/ZNJ1rQt9xfE?modestbranding=1&amp;autoplay=0"
data-title = "Studie Real Analytics: Potential mit Process Mining ausloten"
></iframe></div><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/motivationsfaktor-process-mining,3544808?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3544808';
var disqus_url = 'https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fmotivationsfaktor%2Dprocess%2Dmining%2C3544808%3Fcacheconfuse%3D37310",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3544808"></div>
<div class="coverflow-link-fix">&nbsp;</div>
<link href="/assets/coverflow/load/skin.css" rel="stylesheet" type="text/css" />
<style type="text/css">#research-coverflow img {
height: 100%;
}
#research-coverflow { position: relative }
#research-coverflow i.fa {
z-index: 99999;
font-size: 23px;
color: red;
position: absolute;
top: 15.0%;
pointer-events: none;
}
#research-coverflow i.fa.fa-arrow-left {
left: 0;
}
#research-coverflow i.fa.fa-arrow-right {
right: 0;
}
</style>
<script type="text/javascript" src="/assets/coverflow/java/FWDRoyal3DCoverflow.js"></script><script type="text/javascript">
FWDR3DCovUtils.onReady(function() {
var coverflow = new FWDRoyal3DCoverflow({
//required settings
coverflowHolderDivId: "research-coverflow",
coverflowDataListDivId: "research-coverflow-data",
displayType: "responsive",
autoScale: "yes",
coverflowWidth: 338,
coverflowHeight: 300,
skinPath: "/assets/coverflow/load/skin_modern_warm",
//main settings
backgroundColor: "#FFFFFF",
backgroundImagePath: "",
thumbnailsBackgroundImagePath: "",
scrollbarBackgroundImagePath: "",
backgroundRepeat: "repeat-x",
showDisplay2DAlways: "no",
coverflowStartPosition: "center",
numberOfThumbnailsToDisplayLeftAndRight: 1,
slideshowDelay: 5000,
autoplay: "no",
showPrevButton: "no",
showNextButton: "no",
showSlideshowButton: "no",
disableNextAndPrevButtonsOnMobile: "no",
controlsMaxWidth: 338,
slideshowTimerColor: "#777777",
showContextMenu: "no",
addKeyboardSupport: "yes",
//thumbnail settings
thumbnailWidth: 259,
thumbnailHeight: 270,
thumbnailXOffset3D: 85,
thumbnailXSpace3D: 30,
thumbnailZOffset3D: 142,
thumbnailZSpace3D: 88,
thumbnailYAngle3D: 61,
thumbnailXOffset2D: 20,
thumbnailXSpace2D: 30,
thumbnailBorderSize: 0,
thumbnailBackgroundColor: "#f5f5f5",
thumbnailBorderColor1: "#f5f5f5",
thumbnailBorderColor2: "#f5f5f5",
transparentImages: "no",
maxNumberOfThumbnailsOnMobile: 13,
showThumbnailsGradient: "yes",
showThumbnailsHtmlContent: "yes",
textBackgroundColor: "#333333",
textBackgroundOpacity: .7,
showText: "no",
showTextBackgroundImage: "yes",
showThumbnailBoxShadow: "yes",
thumbnailBoxShadowCss: "0px 1px 1px #b7b7b7",
showReflection: "yes",
reflectionHeight: 60,
reflectionDistance: 0,
reflectionOpacity: .2,
//scrollbar settings
showScrollbar: "no",
disableScrollbarOnMobile: "yes",
enableMouseWheelScroll: "yes",
scrollbarHandlerWidth: 0,
scrollbarTextColorNormal: "#777777",
scrollbarTextColorSelected: "#000000",
//combobox settings
showComboBox: "no",
startAtCategory: 1,
selectLabel: "SELECT CATEGORIES",
allCategoriesLabel: "All Categories",
showAllCategories: "no",
comboBoxPosition: "topright",
selectorBackgroundNormalColor1: "#fcfdfd",
selectorBackgroundNormalColor2: "#e4e4e4",
selectorBackgroundSelectedColor1: "#a7a7a7",
selectorBackgroundSelectedColor2: "#8e8e8e",
selectorTextNormalColor: "#8b8b8b",
selectorTextSelectedColor: "#FFFFFF",
buttonBackgroundNormalColor1: "#e7e7e7",
buttonBackgroundNormalColor2: "#e7e7e7",
buttonBackgroundSelectedColor1: "#a7a7a7",
buttonBackgroundSelectedColor2: "#8e8e8e",
buttonTextNormalColor: "#000000",
buttonTextSelectedColor: "#FFFFFF",
comboBoxShadowColor: "#000000",
comboBoxHorizontalMargins: 12,
comboBoxVerticalMargins: 12,
comboBoxCornerRadius: 0,
//lightbox settings
addLightBoxKeyboardSupport: "yes",
showLightBoxNextAndPrevButtons: "yes",
showLightBoxZoomButton: "yes",
showLightBoxInfoButton: "yes",
showLighBoxSlideShowButton: "yes",
showLightBoxInfoWindowByDefault: "no",
slideShowAutoPlay: "no",
lightBoxVideoAutoPlay: "no",
lightBoxVideoWidth: 640,
lightBoxVideoHeight: 480,
lightBoxIframeWidth: 800,
lightBoxIframeHeight: 600,
lightBoxBackgroundColor: "#000000",
lightBoxInfoWindowBackgroundColor: "#FFFFFF",
lightBoxItemBorderColor1: "#fcfdfd",
lightBoxItemBorderColor2: "#e4FFe4",
lightBoxItemBackgroundColor: "#333333",
lightBoxMainBackgroundOpacity: .8,
lightBoxInfoWindowBackgroundOpacity: .9,
lightBoxBorderSize: 5,
lightBoxBorderRadius: 0,
lightBoxSlideShowDelay: 4000
});
})
function openYoutu(lnk) {
window.open(lnk, '_blank');
}
</script>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Aktuelle IDG-Studien</h4>
<!-- div used as a holder for the coverflow -->
<div id="research-coverflow"><i class="fa fa-arrow-right"></i> <i class="fa fa-arrow-left"></i> &nbsp;</div>
<!-- coverflow data -->
<div id="research-coverflow-data" style="display: none;">
<div data-cat="Category one"><!-- category -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-5416?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681697/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Big Data, Cloud Computing, Industrie 4.0 - die IT krempelt die Wirtschaft um. Was bedeutet das f&uuml;r die IT- Abteilung? Welche Skills werden gebraucht? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5416?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank">Mehr zur Studie erfahren</a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-5426?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681696/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Mehr Effizienz, schlankere Strukturen und konsequenteres Kosten-Management. Eine empirische Untersuchung der Sourcing-Strategien in der D-A-CH-Region. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5426?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681695/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Cloud Computing nimmt Fahrt auf. Wie schaut es es jedoch in den Unternehmen mit den organisatorischen und technischen Sicherheitsvorkehrungen aus? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7156?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683694/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Die Ergebnisse dieser Studie zeigen ganz deutlich: Wir stehen nach wie vor erst am Anfang der industriellen (R)evolution unserer Zeit. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7156?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7375?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684791/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">So einfach ist das: Zukunftsweisende Sourcing-Entscheidungen brauchen Mut, Weitsicht und Sachverstand. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7375?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7741?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/3218170/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Arbeitsplatz der Zukunft 2017: Digitalisierung ist mehr als ein strategisches Konzept. Mehr als faszinierende &ndash; oder manchmal auch erschreckende &ndash; neue Technologien. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7741?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7705?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3218174/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Security Automation Studie 2017: Sicherheit automatisieren? Geht das &uuml;berhaupt? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7705?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-8071?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219121/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Studienreport zum CIO des Jahres 2017: Die Rolle des CIO im Rahmen der Digitalisierung </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8071?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-8311?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3221281/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">4 Digital 2018: Die hier besprochenen Voraussetzungen zu kennen und zu ber&uuml;cksichtigen, ist das A und O einer jeden durchdachten Digita&shy;lisie&shy;rungs&shy;strategie. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8311?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-8524?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3221979/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Freiberufler 2018: Die gute Nachricht der diesjährigen Studie: Kompetenz und Qualität zahlen sich aus – Motivation für alle, die Engagement zeigen. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8524?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-8203?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219955/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">ITSM 2018: Wie ist es um das IT-Service-Management bestellt, wenn sich das Business von system- und service&shy;zentrischen zu kundenzentrischen Betriebsmodellen bewegt? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8203?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-8116?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/3219442/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Internet of Things 2018: Unsere zweite IoT-Studie zeigt die Dynamik und qualitative Ver&auml;nderung, mit der die Unternehmensentscheider dem Thema begegnen. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8116?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7888?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/3218175/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Identity-&amp; Access- Management 2017: WER IST WER in der digitalen Welt? Und: Wie viele? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7888?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7348?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684792/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Real Analytics Studie 2017: Kommt nach dem Digitalen Graben nun der &bdquo;Analytik-Graben&ldquo;? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7348?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7216?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2684148/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">ECHTE Kundenzentrierung ist vor allem eins: Chefsache. Das zeigen nicht nur die Resultate der vorliegenden Studie. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-6787?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683268/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">In Sachen Digitalisierung tickt die Uhr. Denn die Voraussetzungen f&uuml;r das Gelingen sind vielf&auml;ltig. Und k&ouml;nnen kaum auf der &Uuml;berholspur erreicht werden. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6787?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-7054?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2683267/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Der Stundensatz steigt und die Nachfrage ebenso. Die aktuelle Freiberufler-Studie belegt unter anderem, dass der Wachstumstrend noch nicht beendet ist. </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7054?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-5983?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681694/original.jpg" width="257" /></span>
<p class="thumb2P" style="width: 100%; height: 122px;"><span style="font-size: 12px;">Fundierte Gesch&auml;ftsentscheidungen brauche line-height: 15px !importantn ein solides Datenfundament. Eine Studie, wie es um das Data Driven Business in Deutschland steht.</span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5983?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank">Mehr zur Studie erfahren</a></p>
</div>
</li>
</ul>
<!-- ########################################################## -->
<ul>
<li data-type="none">&nbsp;</li>
<li data-html-content="">
<div class="thumb2Div"><span class="fancy videogalelem" nid="2142" onclick="openYoutu('https://shop.computerwoche.de/portal/-6229?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte');"><img alt="" border="0" class="imagefield imagefield-field_video_bild" height="144" src="//images.computerwoche.de/images/idgwpcw/bdb/2681693/original.jpg" width="257" /> </span>
<p class="thumb2P" style="width: 100%; height: 122px; line-height: 15px !important"><span style="font-size: 12px;">Wie steht es mit IoT in der Realit&auml;t? Wie weit sind die Unternehmen der D-A-CH-Region: Gibt es eine eine Roadmap f&uuml;r die digitale Transformation? </span> <a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6229?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" style="text-align:center" target="_blank"> Mehr zur Studie erfahren </a></p>
</div>
</li>
</ul>
<!-- ########################################################## --><!-- end category --></div>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Spezialist-m-w-fuer-Funktionale-Sicherheit.160618375.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Spezialist (m/w) für Funktionale Sicherheit</strong><br/><span class="blacklink">Valmet Automotive Engineering GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-m-w-Automotive.160496015.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler (m/w) Automotive</strong><br/><span class="blacklink">Valmet Automotive Engineering GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Professional-w-m-SAP-FI-CO.160079915.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Professional (w/m) SAP FI/CO</strong><br/><span class="blacklink">Camelot ITLab GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Vertragsmanager-IT-m-w.159474905.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Vertragsmanager IT (m/w)</strong><br/><span class="blacklink">Sky Deutschland GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Java-Software-Developer-m-f-Division-Payment-Risk.158710005.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Java Software Developer (m/f) Division Payment & Risk</strong><br/><span class="blacklink">Wirecard Acceptance Technologies GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json">
{"dateModified":"2018-04-25T07:35:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2018-04-25T07:35:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Motivationsfaktor Process Mining","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/images/computerwoche/bdb/3222209/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/motivationsfaktor-process-mining,3544808"},"author":[{"@type":"Person","name":"Bastian Nominacher"}],"description":"Motivation durch Transparenz: Beim Einsatz von Process Mining geht es nicht nur um Technologie, sondern auch um den Mitarbeiter – und die richtige Organisation."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2018
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201804240944"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js?v=201804240943"></script>
<!--
page info section .......................................................
page: 3461
server: bus-res-16
environment: PRODUCTION
client: cwo
cache: true
date: 25.04.2018 07:37:03
execution time: 1.229
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3461');
console.log('server: bus-res-16');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 25.04.2018 07:37:03');
console.log('execution time: 1.23');
}
</script>
</body>
<!--
article info section ....................................................
article: 3544808
server: bus-res-16
date: 25.04.2018 07:37:03
modification date: 24.04.2018 13:45:22
-->
</html>
