<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Streaming mit Unterbrechungen: Microsoft bringt die Werbung auf Netflix - computerwoche.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="In Kooperation mit Microsoft will Netflix ein neues, kostengünstiges Abo mit Werbung anbieten – schon Ende 2022 könnte es so weit sein." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Streaming mit Unterbrechungen: Microsoft bringt die Werbung auf Netflix" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737" property="og:url" name="og:url" />
<meta content="In Kooperation mit Microsoft will Netflix ein neues, kostengünstiges Abo mit Werbung anbieten – schon Ende 2022 könnte es so weit sein." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737" name="twitter:url" />
<meta content="Streaming mit Unterbrechungen: Microsoft bringt die Werbung auf Netflix" name="twitter:title" />
<meta content="In Kooperation mit Microsoft will Netflix ein neues, kostengünstiges Abo mit Werbung anbieten – schon Ende 2022 könnte es so weit sein." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3367827/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3367827/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;microsoft-bringt-die-werbung-auf-netflix,3553737" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;microsoft-bringt-die-werbung-auf-netflix,3553737" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202207131834" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=202207131604" media="all" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;feed&#x2f;feed649" rel="alternate" type="application&#x2f;rss&#x2b;xml"></link>
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3461;
idgStorage.pageId = 649;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":true},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/zvpebfbsg-oevatg-qvr-jreohat-nhs-argsyvk,3553737');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3553737;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/qvtvgny-yvsrfglyr');
idgStorage.adTax = ["microsoft","werbung","netflix"];
idgStorage.goldenIds = [];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hersteller","Web"];
idgStorage.adScore2 = ["Microsoft","Streaming"];
idgStorage.goldenTaxonomyCategories = [];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/K9Puns4qHZc7";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Redaktion Computerwoche"],
article_categories: ["Technologie", "Digital Lifestyle"],
article_type: "Online-Artikel",
article_publication_date: "Thu, 14 Jul 2022 09:55:00 +0200",
article_word_count: "275",
page_title: "Streaming mit Unterbrechungen: Microsoft bringt die Werbung auf Netflix - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["Hersteller","Web"],
secondaryCategories: ["Microsoft","Streaming"]
},
language: 'de',
audience: 'enterprise',
tags: ["Microsoft","Streaming"],
keywords: ["microsoft","werbung","netflix"],
description: "In Kooperation mit Microsoft will Netflix ein neues, kostengünstiges Abo mit Werbung anbieten – schon Ende 2022 könnte es so weit sein.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Redaktion Computerwoche"],"modifiedAt":"2022-07-14T09:55:00+02:00","publishedAt":"2022-07-14T09:55:00+02:00","isInsiderContent":false,"id":"3553737","type":"Online-Artikel","title":"Microsoft bringt die Werbung auf Netflix"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Produkte+Technologien',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Technologie',
'secondaryCategory': 'Digital Lifestyle',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': [""],
'gtaxList': [""],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=170;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3553737', title: 'Microsoft bringt die Werbung auf Netflix'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14983"></script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/standort-manipulieren,3278519" title="Chrome: Standort manipulieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287992/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287992/330x185.png"
alt="Chrome: Standort manipulieren - Foto: Rieske"
title="Chrome: Standort manipulieren - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Chrome: Standort manipulieren" href="/a/standort-manipulieren,3278519">
<span class="title">Standort manipulieren</span>
</a>
<span class="topline">Chrome</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/versionsnummer-ermitteln,3278518" title="Office: Versionsnummer ermitteln">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287956/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287956/330x185.png"
alt="Office: Versionsnummer ermitteln - Foto: Rieske"
title="Office: Versionsnummer ermitteln - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Office: Versionsnummer ermitteln" href="/a/versionsnummer-ermitteln,3278518">
<span class="title">Versionsnummer ermitteln</span>
</a>
<span class="topline">Office</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/suchhighlights-entfernen,3278517" title="Windows 10: Suchhighlights entfernen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287955/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287955/330x185.png"
alt="Windows 10: Suchhighlights entfernen - Foto: Rieske"
title="Windows 10: Suchhighlights entfernen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Suchhighlights entfernen" href="/a/suchhighlights-entfernen,3278517">
<span class="title">Suchhighlights entfernen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hintergrund-apps-fuer-bessere-akkuleistung-deaktivieren,3278515" title="Windows 11: Hintergrund-Apps für bessere Akkuleistung deaktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287940/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287940/330x185.png"
alt="Windows 11: Hintergrund-Apps für bessere Akkuleistung deaktivieren - Foto: Rieske"
title="Windows 11: Hintergrund-Apps für bessere Akkuleistung deaktivieren - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 11: Hintergrund-Apps für bessere Akkuleistung deaktivieren" href="/a/hintergrund-apps-fuer-bessere-akkuleistung-deaktivieren,3278515">
<span class="title">Hintergrund-Apps für bessere Akkuleistung deaktivieren</span>
</a>
<span class="topline">Windows 11</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bildschirmzeit-mit-bordmitteln-begrenzen,3278514" title="Android: Bildschirmzeit mit Bordmitteln begrenzen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287923/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287923/330x185.png"
alt="Android: Bildschirmzeit mit Bordmitteln begrenzen - Foto: Rieske"
title="Android: Bildschirmzeit mit Bordmitteln begrenzen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Android: Bildschirmzeit mit Bordmitteln begrenzen" href="/a/bildschirmzeit-mit-bordmitteln-begrenzen,3278514">
<span class="title">Bildschirmzeit mit Bordmitteln begrenzen</span>
</a>
<span class="topline">Android</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/videos-auf-smartphone-im-hintergrund-abspielen,3278513" title="Youtube: Videos auf Smartphone im Hintergrund abspielen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3287912/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3287912/330x185.png"
alt="Youtube: Videos auf Smartphone im Hintergrund abspielen - Foto: Rieske"
title="Youtube: Videos auf Smartphone im Hintergrund abspielen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Youtube: Videos auf Smartphone im Hintergrund abspielen" href="/a/videos-auf-smartphone-im-hintergrund-abspielen,3278513">
<span class="title">Videos auf Smartphone im Hintergrund abspielen</span>
</a>
<span class="topline">Youtube</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/gute-vorbereitung-verhindert-chaos,3553731" title="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367821/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367821/330x185.jpg"
alt="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos - Foto: Boonchuay1970 - shutterstock.com"
title="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos - Foto: Boonchuay1970 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos" href="/a/gute-vorbereitung-verhindert-chaos,3553731">
<span class="title">Gute Vorbereitung verhindert Chaos</span>
</a>
<span class="topline">Multi-Cloud-Management-Studie</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/7-grundsaetze-die-sie-kennen-sollten,3551595" title="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337506/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3337506/330x185.jpg"
alt="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten - Foto: dencg - shutterstock.com"
title="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten - Foto: dencg - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten" href="/a/7-grundsaetze-die-sie-kennen-sollten,3551595">
<span class="title">7 Grundsätze, die Sie kennen sollten</span>
</a>
<span class="topline">Zero-Trust-Architekturen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/licht-und-schatten,3553554" title="Studie No-Code/Low-Code 2022: Licht und Schatten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363961/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363961/330x185.jpg"
alt="Studie No-Code/Low-Code 2022: Licht und Schatten - Foto: mertkan_mert - shutterstock.com"
title="Studie No-Code/Low-Code 2022: Licht und Schatten - Foto: mertkan_mert - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie No-Code/Low-Code 2022: Licht und Schatten" href="/a/licht-und-schatten,3553554">
<span class="title">Licht und Schatten</span>
</a>
<span class="topline">Studie No-Code/Low-Code 2022</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/herkoemmliches-erp-reicht-nicht-mehr,3553661" title="Studie zu S/4HANA: &quot;Herkömmliches ERP reicht nicht mehr&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3257346/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3257346/330x185.jpg"
alt="Studie zu S/4HANA: &quot;Herkömmliches ERP reicht nicht mehr&quot; - Foto: SAP"
title="Studie zu S/4HANA: &quot;Herkömmliches ERP reicht nicht mehr&quot; - Foto: SAP"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie zu S/4HANA: &quot;Herkömmliches ERP reicht nicht mehr&quot;" href="/a/herkoemmliches-erp-reicht-nicht-mehr,3553661">
<span class="title">"Herkömmliches ERP reicht nicht mehr"</span>
</a>
<span class="topline">Studie zu S/4HANA</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/aus-multi-cloud-wird-poly-cloud,3553659" title="IT-Governance im Hyperscaler-Zeitalter: Aus Multi-Cloud wird Poly-Cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363919/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363919/330x185.jpg"
alt="IT-Governance im Hyperscaler-Zeitalter: Aus Multi-Cloud wird Poly-Cloud - Foto: behindlens - shutterstock.com"
title="IT-Governance im Hyperscaler-Zeitalter: Aus Multi-Cloud wird Poly-Cloud - Foto: behindlens - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Governance im Hyperscaler-Zeitalter: Aus Multi-Cloud wird Poly-Cloud" href="/a/aus-multi-cloud-wird-poly-cloud,3553659">
<span class="title">Aus Multi-Cloud wird Poly-Cloud</span>
</a>
<span class="topline">IT-Governance im Hyperscaler-Zeitalter</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/endpunkt-sicherheit-braucht-die-innenansicht,3553544" title="Studie Endpoint Security 2022: Endpunkt-Sicherheit braucht die Innenansicht">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363805/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363805/330x185.png"
alt="Studie Endpoint Security 2022: Endpunkt-Sicherheit braucht die Innenansicht - Foto: hasan as&apos;ari - shutterstock.com"
title="Studie Endpoint Security 2022: Endpunkt-Sicherheit braucht die Innenansicht - Foto: hasan as&apos;ari - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie Endpoint Security 2022: Endpunkt-Sicherheit braucht die Innenansicht" href="/a/endpunkt-sicherheit-braucht-die-innenansicht,3553544">
<span class="title">Endpunkt-Sicherheit braucht die Innenansicht</span>
</a>
<span class="topline">Studie Endpoint Security 2022</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-itk-arbeitgeber,3551089" title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328283/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328283/330x185.jpg"
alt="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber" href="/a/das-sind-die-besten-itk-arbeitgeber,3551089">
<span class="title">Das sind die besten ITK-Arbeitgeber</span>
</a>
<span class="topline">Great Place to Work 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/podcasts,17909">
Podcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Podcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-xs-12">
<a href="/p/podcasts,17909">
<img src="https://images.idg.zone/images/idgwpcw/bdb/3327735/original.jpg" title="Podcasts Logo" style="width: 100%; margin-bottom: 30px;"/>
</a>
</div>
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/klimaaktivist-im-anzug,3553703" title="Podcast Sustainability: Klimaaktivist im Anzug">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363983/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363983/330x185.jpg"
alt="Podcast Sustainability: Klimaaktivist im Anzug - Foto: Siemens"
title="Podcast Sustainability: Klimaaktivist im Anzug - Foto: Siemens"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Sustainability: Klimaaktivist im Anzug" href="/a/klimaaktivist-im-anzug,3553703">
<span class="title">Klimaaktivist im Anzug</span>
</a>
<span class="topline">Podcast Sustainability</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ki-im-reality-check,3553616" title="Podcast Künstliche Intelligenz: KI im Reality Check">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363850/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363850/330x185.jpg"
alt="Podcast Künstliche Intelligenz: KI im Reality Check - Foto: Anton Watman - shutterstock.com"
title="Podcast Künstliche Intelligenz: KI im Reality Check - Foto: Anton Watman - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Künstliche Intelligenz: KI im Reality Check" href="/a/ki-im-reality-check,3553616">
<span class="title">KI im Reality Check</span>
</a>
<span class="topline">Podcast Künstliche Intelligenz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wenn-alles-ueber-den-kopf-waechst,3553500" title="Podcast Burnout: Wenn alles über den Kopf wächst">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363694/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363694/330x185.jpg"
alt="Podcast Burnout: Wenn alles über den Kopf wächst - Foto: Jakub Krechowicz - shutterstock.com"
title="Podcast Burnout: Wenn alles über den Kopf wächst - Foto: Jakub Krechowicz - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Burnout: Wenn alles über den Kopf wächst" href="/a/wenn-alles-ueber-den-kopf-waechst,3553500">
<span class="title">Wenn alles über den Kopf wächst</span>
</a>
<span class="topline">Podcast Burnout</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-entwickelt-man-eigene-business-apps,3553407" title="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340470/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340470/330x185.jpg"
alt="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps - Foto: NetzeBW"
title="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps - Foto: NetzeBW"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Enterprise Mobility 2.0: So entwickelt man eigene Business-Apps" href="/a/so-entwickelt-man-eigene-business-apps,3553407">
<span class="title">So entwickelt man eigene Business-Apps</span>
</a>
<span class="topline">Podcast Enterprise Mobility 2.0</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/talente-in-der-krise,3553122" title="Podcast Recruiting: Talente in der Krise">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301159/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3301159/330x185.jpg"
alt="Podcast Recruiting: Talente in der Krise - Foto: yehdou Fotografie Bonn"
title="Podcast Recruiting: Talente in der Krise - Foto: yehdou Fotografie Bonn"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Recruiting: Talente in der Krise" href="/a/talente-in-der-krise,3553122">
<span class="title">Talente in der Krise</span>
</a>
<span class="topline">Podcast Recruiting</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/roboter-zaehmen-leicht-gemacht,3553045" title="Podcast KI: Roboter zähmen leicht gemacht">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340299/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340299/330x185.jpg"
alt="Podcast KI: Roboter zähmen leicht gemacht - Foto: Deutsche Telekom"
title="Podcast KI: Roboter zähmen leicht gemacht - Foto: Deutsche Telekom"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast KI: Roboter zähmen leicht gemacht" href="/a/roboter-zaehmen-leicht-gemacht,3553045">
<span class="title">Roboter zähmen leicht gemacht</span>
</a>
<span class="topline">Podcast KI</span>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/podcasts,17909">Alle Podcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung" title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/aufmacher.jpg?itok=GCYrjgI_"
alt="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung" href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung">
<span class="title">OnDemand: So revolutionieren Sie Ihre Software-Entwicklung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration" title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/teaserbild.jpg?itok=Uu1yPd1O"
alt="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Den Weg frei machen zur Kollaboration" href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration">
<span class="title">Den Weg frei machen zur Kollaboration</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_286612259.jpg?itok=ofYdsvvc"
alt="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform" href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform">
<span class="title">Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil" title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_637827229-kb-photodesign.jpg?itok=L6th_v3Q"
alt="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil " href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil">
<span class="title">So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_390856381.jpg?itok=QSh-a8hr"
alt="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
title="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="API - was sonst?" href="https://webcast.idg.de/content/api-was-sonst">
<span class="title">API - was sonst?</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_574000213-alexandru_chiriac.jpg?itok=XUVuttJz"
alt="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Mehr Service, weniger Ausfälle im Rechenzentrum" href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum">
<span class="title">Mehr Service, weniger Ausfälle im Rechenzentrum</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/warum-it-profis-kuendigen,2022,27-28">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_27-28.png"
alt="Warum IT-Profis kündigen"
title="Warum IT-Profis kündigen"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/warum-it-profis-kuendigen,2022,27-28">Warum IT-Profis kündigen</a>
<br/>
Ausgabe 27-28/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/vmware-uebernahme-verunsichert-kunden,2022,25-26">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_25-26.png"
alt="VMware-Übernahme verunsichert Kunden"
title="VMware-Übernahme verunsichert Kunden"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/vmware-uebernahme-verunsichert-kunden,2022,25-26">VMware-Übernahme verunsichert Kunden</a>
<br/>
Ausgabe 25-26/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/chancen-durch-smart-farming,2022,23-24">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_23-24.png"
alt="Chancen durch Smart Farming"
title="Chancen durch Smart Farming"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/chancen-durch-smart-farming,2022,23-24">Chancen durch Smart Farming</a>
<br/>
Ausgabe 23-24/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/immer-aerger-um-endpoint-sicherheit,2022,21-22">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_21-22.png"
alt="Immer Ärger um Endpoint-Sicherheit"
title="Immer Ärger um Endpoint-Sicherheit"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/immer-aerger-um-endpoint-sicherheit,2022,21-22">Immer Ärger um Endpoint-Sicherheit</a>
<br/>
Ausgabe 21-22/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/infrastruktur-von-den-hyperscalern-lernen,3553490" title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363674/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363674/330x185.jpg"
alt="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen - Foto: vectorfusionart - shutterstock.com"
title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen - Foto: vectorfusionart - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen" href="/a/infrastruktur-von-den-hyperscalern-lernen,3553490">
<span class="title">Infrastruktur: Von den Hyperscalern lernen</span>
</a>
<span class="topline">RZ-Technologie</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/intel-vpro-neue-version-revolutioniert-die-business-performance,3553295" title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340776/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340776/330x185.jpg"
alt="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance - Foto: Intel"
title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance - Foto: Intel"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance" href="/a/intel-vpro-neue-version-revolutioniert-die-business-performance,3553295">
<span class="title">Intel vPro: Neue Version revolutioniert die Business-Performance</span>
</a>
<span class="topline">Endpoint-Management</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/ki-wird-zum-gamechanger,3553333" title="RZ-Technologie: KI wird zum Gamechanger">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340713/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340713/330x185.jpg"
alt="RZ-Technologie: KI wird zum Gamechanger - Foto: Gorodenkoff - shutterstock.com"
title="RZ-Technologie: KI wird zum Gamechanger - Foto: Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RZ-Technologie: KI wird zum Gamechanger" href="/a/ki-wird-zum-gamechanger,3553333">
<span class="title">KI wird zum Gamechanger</span>
</a>
<span class="topline">RZ-Technologie</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/podcasts,17909">
Podcasts
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/digital-lifestyle,649">Digital Lifestyle</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Microsoft bringt die Werbung auf Netflix';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Streaming mit Unterbrechungen</h2></div></div><div class="row"><div class="col-md-12"><h1>Microsoft bringt die Werbung auf Netflix</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3553737"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/microsoft-bringt-die-werbung-auf-netflix,3553737" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3553737&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3553737;title=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3553737&amp;title=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3553737&amp;text=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3553737&amp;t=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix%22%20%2D%20https://www.computerwoche.de/3553737" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3553737" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">14.07.2022</div><div class="col-md-9">Von&nbsp;<span itemprop="name">Redaktion&nbsp;Computerwoche</span></div></div></div></div>
<div class="idgArticleAuthor">
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">In Kooperation mit Microsoft will Netflix ein neues, kostengünstiges Abo mit Werbung anbieten – schon Ende 2022 könnte es so weit sein.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3553737"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/microsoft-bringt-die-werbung-auf-netflix,3553737" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/microsoft-bringt-die-werbung-auf-netflix,3553737?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3553737&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3553737;title=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3553737&amp;title=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3553737&amp;text=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3553737&amp;t=Streaming%20mit%20Unterbrechungen%3A%20Microsoft%20bringt%20die%20Werbung%20auf%20Netflix" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3553737" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3553737/1/3367827/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3553737/1/3367827/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3367827/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="In Kooperation mit Microsoft will Netflix künftig auch eine werbefinanzierte Abo-Option anbieten. Das hat dem STreaming-Konzern zufolge Vorteile für Kunden und Werbetreibende." title="In Kooperation mit Microsoft will Netflix künftig auch eine werbefinanzierte Abo-Option anbieten. Das hat dem STreaming-Konzern zufolge Vorteile für Kunden und Werbetreibende." data-original="//images.computerwoche.de/bdb/3367827/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">In Kooperation mit Microsoft will Netflix künftig auch eine werbefinanzierte Abo-Option anbieten. Das hat dem STreaming-Konzern zufolge Vorteile für Kunden und Werbetreibende.<br><span class="idgImageSource">Foto: Rokas Tenys - shutterstock.com</span></figcaption></figure><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Netflix mit Werbung wird immer konkreter: Nun hat der Streaming-Riese einen Partner auserkoren, der bei den Advertising-Bemühungen mit Nachdruck unterstützen soll und kann: Microsoft. Der <a href="https://www.computerwoche.de/k/windows-10,3530" target="_blank" rel="noopener" class="idgGlossaryLink">Windows</a>-Konzern gab im Rahmen <a href="https://blogs.microsoft.com/blog/2022/07/13/netflix-names-microsoft-as-partner-for-new-consumer-subscription-plan/?ranMID=24542&amp;ranEAID=*l6kYCuH720&amp;ranSiteID=.l6kYCuH720-tTnJkwySDcLrqsd11lCTRA&amp;epi=.l6kYCuH720-tTnJkwySDcLrqsd11lCTRA&amp;irgwc=1&amp;OCID=AID2200057_aff_7593_1243925&amp;tduid=%28ir__bqf2upgh0ckfryxbkk0sohz30n2xvtn03sibvvbl00%29%287593%29%281243925%29%28.l6kYCuH720-tTnJkwySDcLrqsd11lCTRA%29%28%29&amp;irclickid=_bqf2upgh0ckfryxbkk0sohz30n2xvtn03sibvvbl00" title="eines Blogbeitrags" target="_blank" rel="noopener">eines Blogbeitrags</a> die Kooperation mit Netflix bekannt. Demnach wird Microsoft exklusiver Technologie- und Vertriebspartner - Werbung auf Netflix wird ausschließlich über die Plattform des Konzerns verfügbar sein. Auch CEO Satya Nadella äußerte sich über Twitter zur Zusammenarbeit:</p><p>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">We’re thrilled Netflix has selected Microsoft as its advertising technology and sales partner. We want publishers to have more long-term viable ad monetization platforms, so more people can access the content they love wherever they are. <a href="https://t.co/QmPszxJTOf">https://t.co/QmPszxJTOf</a></p>— Satya Nadella (@satyanadella) <a href="https://twitter.com/satyanadella/status/1547288259834757121?ref_src=twsrc%5Etfw">July 13, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1002F">Konkurrenz belebt das Werbegeschäft</h3><p>In seiner <a href="https://about.netflix.com/en/news/netflix-partners-with-microsoft" title="eigenen Ankündigung" target="_blank" rel="noopener">eigenen Ankündigung</a> zum Deal schreibt Netflix-COO Greg Peters, die Werbebestrebungen von Netflix steckten noch in den Kinderschuhen. Gleichzeitig verspricht er den Kunden künftig eine größere Vielfalt beziehungsweise Auswahl und Werbetreibenden eine erstklassige Brand Experience, die dem linearen TV überlegen ist. Wann genau das werbefinanzierte Abo von Netflix an den Start gehen wird, ist derzeit noch unklar. Ein <a href="https://www.nytimes.com/2022/05/10/business/media/netflix-commercials.html" title="Bericht der &#34;New York Times&#34;" target="_blank" rel="noopener">Bericht der "New York Times"</a> legt nahe, dass es schon Ende 2022 so weit sein könnte.</p><p>Die Idee eines werbefinanzierten Angebots brachte der Streaming-Konzern erstmals im April 2022 <a href="https://fortune.com/2022/04/20/netflix-stock-collapse-earnings-q1-2022/" title="nach einem katastrophalen Ergebnisbericht" target="_blank" rel="noopener">nach einem katastrophalen Ergebnisbericht</a> zur Sprache. Netflix hat im ersten Quartal 2022 rund 200.000 Abonnenten verloren. Diese Nachricht ließ den Aktienkurs einbrechen, die Anleger gingen in Deckung.</p><p>Für den einst unangefochtenen Streaming-Krösus stellt die Entscheidung für ein werbegestütztes Offering eine Kehrtwende dar: Noch im März 2022 hatte ein Netflix-Manager diese Idee <a href="https://www.techhive.com/article/621177/netflix-with-ads-dont-hold-your-breath.html" title="belächelt" target="_blank" rel="noopener">belächelt</a>. Inzwischen haben sich die Vorzeichen jedoch verändert: Insbesondere die Konkurrenz durch Disney+ macht dem Streaming-Giganten zu schaffen. (fm)</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/VATs-XhSEKY?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><p><a href="https://www.techhive.com/article/809886/netflix-ad-supported-microsoft.html" title="Dieser Beitrag basiert auf einem Artikel unserer US-Schwesterpublikation TechHive." target="_blank" rel="noopener">Dieser Beitrag basiert auf einem Artikel unserer US-Schwesterpublikation TechHive.</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row"><div class="col-xs-12">
<div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/microsoft-bringt-die-werbung-auf-netflix,3553737?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3553737"></div></div></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3553737"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="https://jobs.computerwoche.de/Job/Softwareentwickler-Angular-React-m-w-d.717551545.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler Angular/React (m/w/d)</strong><br/><span class="blacklink">Jobware GmbH</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Software-Developer-m-w-d.698909765.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Developer (m/w/d)</strong><br/><span class="blacklink">OEDIV SecuSys GmbH</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Test-Automation-Engineer-m-w-d.698848755.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Test Automation Engineer (m/w/d)</strong><br/><span class="blacklink">OEDIV KG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Senior-Test-Analyst-Engineer-m-w-d.698286785.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Test Analyst & Engineer (m/w/d)</strong><br/><span class="blacklink">OEDIV KG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/PHP-Entwickler-OOP-m-w-d.677746025.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>PHP-Entwickler (OOP) (m/w/d)</strong><br/><span class="blacklink">Jobware GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes=""></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18"
type="checkbox"
name="promionet_subscription"
value="a_584165" />
Digital Transformation
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7"
type="checkbox"
name="promionet_subscription"
value="a_584178" />
Enterprise Software
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1"
type="checkbox"
name="promionet_subscription"
value="a_584173" />
First Look
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3"
type="checkbox"
name="promionet_subscription"
value="a_584170" />
Jobs & Careers
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2"
type="checkbox"
name="promionet_subscription"
value="a_584176" />
Market Trends
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17"
type="checkbox"
name="promionet_subscription"
value="a_584172" />
Mobile
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4"
type="checkbox"
name="promionet_subscription"
value="a_584177" />
Security
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14"
type="checkbox"
name="promionet_subscription"
value="a_584179" />
Stellenmarkt
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-07-14T09:55:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2022-07-14T09:55:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Microsoft bringt die Werbung auf Netflix","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3367827/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/microsoft-bringt-die-werbung-auf-netflix,3553737"},"author":[{"@type":"Person","name":"Redaktion Computerwoche"}],"description":"In Kooperation mit Microsoft will Netflix ein neues, kostengünstiges Abo mit Werbung anbieten – schon Ende 2022 könnte es so weit sein."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2022
<span class="hidden-xs">IDG Tech Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Tech Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
var baseUrl = "https://register.idgcommunications.net/";
var idgwidget = idgwidget || {};
</script>
<script src='https://register.idgcommunications.net/js/form_1.js' type='application/javascript' async></script>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/open_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202207131604"></script>
<script src="/includes/compiled/010_themes.cwo.min.js?v=202207131604"></script>
<!--
page info section .......................................................
page: 649
environment: aws
client: cwo
cache: false
date: 14.07.2022 09:55:10
execution time: 2.647
-->
<script>
if (typeof console == 'object') {
console.log('page: 649');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 14.07.2022 09:55:10');
console.log('execution time: 2.647');
}
</script>
</body>
<!--
article info section ....................................................
article: 3553737
date: 14.07.2022 09:55:10
modification date: 14.07.2022 09:50:04
-->
</html>
