<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Gestalten oder verwalten?: In der Krise muss sich die IT entscheiden - computerwoche.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'selling_simplified': '620fb6daa37b1a063dd7ab3e'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Viele IT-Organisationen stehen angesichts der gegenwärtigen wirtschaftlichen Herausforderungen an einem Scheideweg: Sollen sie sich in die Geschäfte der Fachabteilungen einmischen?" name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Gestalten oder verwalten?: In der Krise muss sich die IT entscheiden" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128" property="og:url" name="og:url" />
<meta content="Viele IT-Organisationen stehen angesichts der gegenwärtigen wirtschaftlichen Herausforderungen an einem Scheideweg: Sollen sie sich in die Geschäfte der Fachabteilungen einmischen?" property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128" name="twitter:url" />
<meta content="Gestalten oder verwalten?: In der Krise muss sich die IT entscheiden" name="twitter:title" />
<meta content="Viele IT-Organisationen stehen angesichts der gegenwärtigen wirtschaftlichen Herausforderungen an einem Scheideweg: Sollen sie sich in die Geschäfte der Fachabteilungen einmischen?" name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3369048/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3369048/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;in-der-krise-muss-sich-die-it-entscheiden,3613128" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;in-der-krise-muss-sich-die-it-entscheiden,3613128" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202210271213" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=202210271213" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css?v=202210271213" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":true},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/va-qre-xevfr-zhff-fvpu-qvr-vg-ragfpurvqra,3613128');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3613128;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["abteilung","betrieb","prozess","betriebe","innovation"];
idgStorage.goldenIds = ["566","564","560","567"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Consumerization of IT","Innovation","Management","Digital Transformation"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/K9Puns4qHZc7";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Martin Bayer (9)"],
article_categories: ["Management", "Digitalisierung"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 02 Nov 2022 05:31:00 +0100",
article_word_count: "1051",
page_title: "Gestalten oder verwalten?: In der Krise muss sich die IT entscheiden - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
var permutiveToken = new Date().getTime() + Math.random();
permutive.consent({ "opt_in": true, "token": permutiveToken.toString() });
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["consumerization of it"],
secondaryCategories: ["innovation","management","digital transformation"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[566],"secondaryIds":[564,560,567]},
keywords: ["abteilung","betrieb","prozess","betriebe","innovation"],
description: "Viele IT-Organisationen stehen angesichts der gegenwärtigen wirtschaftlichen Herausforderungen an einem Scheideweg: Sollen sie sich in die Geschäfte der Fachabteilungen einmischen?",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Martin Bayer (9)"],"modifiedAt":"2022-11-02T05:31:00+01:00","publishedAt":"2022-11-02T05:31:00+01:00","isInsiderContent":false,"id":"3613128","type":"Online-Artikel","title":"In der Krise muss sich die IT entscheiden"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Management',
'secondaryCategory': 'Digitalisierung',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["566","564","560","567"],
'gtaxList': ["Consumerization of IT","Innovation","Management","Digital Transformation"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=170;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3613128', title: 'In der Krise muss sich die IT entscheiden'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14983"></script>
<script>
/* Selling Simplified */
__tcfapi('addEventListener', 2, function(tcData, success) {
cmpDebugger('## base.html.twig Selling Simplified eventListener added.');
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(checkConsent(vendorIds['selling_simplified'])) {
cmpDebugger('## base.html.twig Selling Simplified consent given.');
/* wait for jQuery */
var ssgJqueryInterval = setInterval( function() {
var ssg_accountId = "956-IDG";
cmpDebugger('## base.html.twig Selling Simplified waiting for jQuery..');
if(typeof $ != 'undefined') {
clearInterval(ssgJqueryInterval);
cmpDebugger('## base.html.twig Selling Simplified jQuery available now.');
/* SSG Script */
var turl = "//amd.sellingsimplified.net";
var script = document.createElement('script');
script.setAttribute("id", "tlink");
var accountId = ssg_accountId;
script.type = 'text/javascript';
script.async = true;
script.src = turl + '/wt/resource/js/track.js';
script.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
getVisitor(accountId);
}
};
script.addEventListener('load', postLoadFunction);
document.head.appendChild(script);
function postLoadFunction() {
cmpDebugger('## base.html.twig Selling Simplified postLoadFunction firing.');
getVisitor(accountId);
}
}
});
}
}
});
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/android-apps-nutzen,3278583" title="Windows 11: Android-Apps nutzen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288831/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288831/330x185.png"
alt="Windows 11: Android-Apps nutzen - Foto: Rieske"
title="Windows 11: Android-Apps nutzen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 11: Android-Apps nutzen" href="/a/android-apps-nutzen,3278583">
<span class="title">Android-Apps nutzen</span>
</a>
<span class="topline">Windows 11</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/aktuelles-datum-schnell-einfuegen,3278581" title="Excel: Aktuelles Datum schnell einfügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288806/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288806/330x185.png"
alt="Excel: Aktuelles Datum schnell einfügen - Foto: Rieske"
title="Excel: Aktuelles Datum schnell einfügen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Aktuelles Datum schnell einfügen" href="/a/aktuelles-datum-schnell-einfuegen,3278581">
<span class="title">Aktuelles Datum schnell einfügen</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/von-usb-stick-booten,3278580" title="VirtualBox: Von USB-Stick booten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288798/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288798/330x185.png"
alt="VirtualBox: Von USB-Stick booten - Foto: Rieske"
title="VirtualBox: Von USB-Stick booten - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="VirtualBox: Von USB-Stick booten" href="/a/von-usb-stick-booten,3278580">
<span class="title">Von USB-Stick booten</span>
</a>
<span class="topline">VirtualBox</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/auf-usb-stick-zugreifen,3278579" title="Ubuntu Linux: Auf USB-Stick zugreifen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288779/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288779/330x185.png"
alt="Ubuntu Linux: Auf USB-Stick zugreifen - Foto: Rieske"
title="Ubuntu Linux: Auf USB-Stick zugreifen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Ubuntu Linux: Auf USB-Stick zugreifen" href="/a/auf-usb-stick-zugreifen,3278579">
<span class="title">Auf USB-Stick zugreifen</span>
</a>
<span class="topline">Ubuntu Linux</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mehrere-instanzen-des-registry-editors-oeffnen,3278578" title="Windows: Mehrere Instanzen des Registry-Editors öffnen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288768/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288768/330x185.png"
alt="Windows: Mehrere Instanzen des Registry-Editors öffnen - Foto: Rieske"
title="Windows: Mehrere Instanzen des Registry-Editors öffnen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows: Mehrere Instanzen des Registry-Editors öffnen" href="/a/mehrere-instanzen-des-registry-editors-oeffnen,3278578">
<span class="title">Mehrere Instanzen des Registry-Editors öffnen</span>
</a>
<span class="topline">Windows</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/duplikate-entfernen,3278577" title="Excel: Duplikate entfernen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288759/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288759/330x185.png"
alt="Excel: Duplikate entfernen - Foto: Rieske"
title="Excel: Duplikate entfernen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Duplikate entfernen" href="/a/duplikate-entfernen,3278577">
<span class="title">Duplikate entfernen</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cybersicherheit-ist-nicht-auf-kurs,3613038" title="Studie Cybersecurity 2022: Cybersicherheit ist nicht auf Kurs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368911/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368911/330x185.jpg"
alt="Studie Cybersecurity 2022: Cybersicherheit ist nicht auf Kurs - Foto: Menna - shutterstock.com"
title="Studie Cybersecurity 2022: Cybersicherheit ist nicht auf Kurs - Foto: Menna - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie Cybersecurity 2022: Cybersicherheit ist nicht auf Kurs" href="/a/cybersicherheit-ist-nicht-auf-kurs,3613038">
<span class="title">Cybersicherheit ist nicht auf Kurs</span>
</a>
<span class="topline">Studie Cybersecurity 2022</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/automatisiere-und-rede-darueber,3613046" title="RPA und Intelligent Automation: Automatisiere – und rede darüber!">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368928/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368928/330x185.jpg"
alt="RPA und Intelligent Automation: Automatisiere – und rede darüber! - Foto: Alexander Limbach - shutterstock.com"
title="RPA und Intelligent Automation: Automatisiere – und rede darüber! - Foto: Alexander Limbach - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RPA und Intelligent Automation: Automatisiere – und rede darüber!" href="/a/automatisiere-und-rede-darueber,3613046">
<span class="title">Automatisiere – und rede darüber!</span>
</a>
<span class="topline">RPA und Intelligent Automation</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/automatisierung-muss-leicht-konsumierbar-sein,3612993" title="Intelligent Automation: Automatisierung muss leicht konsumierbar sein">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337906/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3337906/330x185.jpg"
alt="Intelligent Automation: Automatisierung muss leicht konsumierbar sein - Foto: kung_tom - shutterstock.com"
title="Intelligent Automation: Automatisierung muss leicht konsumierbar sein - Foto: kung_tom - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Intelligent Automation: Automatisierung muss leicht konsumierbar sein" href="/a/automatisierung-muss-leicht-konsumierbar-sein,3612993">
<span class="title">Automatisierung muss leicht konsumierbar sein</span>
</a>
<span class="topline">Intelligent Automation</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mehr-cyberangriffe-auf-deutsche-firmen,3612798" title="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368491/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368491/330x185.jpg"
alt="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen - Foto: lensmen - www.shutterstock.com"
title="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen - Foto: lensmen - www.shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="In drei Viertel der Unternehmen: Mehr Cyberangriffe auf deutsche Firmen" href="/a/mehr-cyberangriffe-auf-deutsche-firmen,3612798">
<span class="title">Mehr Cyberangriffe auf deutsche Firmen</span>
</a>
<span class="topline">In drei Viertel der Unternehmen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-revolution-der-fachbereiche,3553973" title="ITSM und Digital Workflows: Die Revolution der Fachbereiche">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368182/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368182/330x185.jpg"
alt="ITSM und Digital Workflows: Die Revolution der Fachbereiche - Foto: oatawa - shutterstock.com"
title="ITSM und Digital Workflows: Die Revolution der Fachbereiche - Foto: oatawa - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="ITSM und Digital Workflows: Die Revolution der Fachbereiche" href="/a/die-revolution-der-fachbereiche,3553973">
<span class="title">Die Revolution der Fachbereiche</span>
</a>
<span class="topline">ITSM und Digital Workflows</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/it-und-business-besser-verzahnen,3554005" title="Legacy-Modernisierung: IT und Business besser verzahnen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368250/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368250/330x185.jpg"
alt="Legacy-Modernisierung: IT und Business besser verzahnen - Foto: VisualArtStudio - shutterstock.com"
title="Legacy-Modernisierung: IT und Business besser verzahnen - Foto: VisualArtStudio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Legacy-Modernisierung: IT und Business besser verzahnen" href="/a/it-und-business-besser-verzahnen,3554005">
<span class="title">IT und Business besser verzahnen</span>
</a>
<span class="topline">Legacy-Modernisierung</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-itk-arbeitgeber,3551089" title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328283/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328283/330x185.jpg"
alt="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber" href="/a/das-sind-die-besten-itk-arbeitgeber,3551089">
<span class="title">Das sind die besten ITK-Arbeitgeber</span>
</a>
<span class="topline">Great Place to Work 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/podcasts,17909">
Podcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Podcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-xs-12">
<a href="/p/podcasts,17909">
<img src="https://images.idg.zone/images/idgwpcw/bdb/3327735/original.jpg" title="Podcasts Logo" style="width: 100%; margin-bottom: 30px;"/>
</a>
</div>
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-dieser-firma-bin-ich-gerne,3553769" title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363687/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363687/330x185.jpg"
alt="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot; - Foto: Africa Studio - shutterstock.com"
title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot; - Foto: Africa Studio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot;" href="/a/bei-dieser-firma-bin-ich-gerne,3553769">
<span class="title">"Bei dieser Firma bin ich gerne"</span>
</a>
<span class="topline">Podcast Mitarbeiterbindung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-macht-der-entscheidung-liegt-beim-bewerber,3612991" title="Podcast Recruiting-Strategie: &quot;Die Macht der Entscheidung liegt beim Bewerber&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368806/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368806/330x185.jpg"
alt="Podcast Recruiting-Strategie: &quot;Die Macht der Entscheidung liegt beim Bewerber&quot; - Foto: fizkes - shutterstock.com"
title="Podcast Recruiting-Strategie: &quot;Die Macht der Entscheidung liegt beim Bewerber&quot; - Foto: fizkes - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Recruiting-Strategie: &quot;Die Macht der Entscheidung liegt beim Bewerber&quot;" href="/a/die-macht-der-entscheidung-liegt-beim-bewerber,3612991">
<span class="title">"Die Macht der Entscheidung liegt beim Bewerber"</span>
</a>
<span class="topline">Podcast Recruiting-Strategie</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/auf-der-spur-der-cybergangster,3674190" title="Podcast BKA Cybercrime: Auf der Spur der Cybergangster">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3353557/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3353557/330x185.jpg"
alt="Podcast BKA Cybercrime: Auf der Spur der Cybergangster - Foto: BKA"
title="Podcast BKA Cybercrime: Auf der Spur der Cybergangster - Foto: BKA"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast BKA Cybercrime: Auf der Spur der Cybergangster" href="/a/auf-der-spur-der-cybergangster,3674190">
<span class="title">Auf der Spur der Cybergangster</span>
</a>
<span class="topline">Podcast BKA Cybercrime</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/fehler-koennen-peinlich-und-teuer-werden,3612749" title="Podcast Digitale Ethik: Fehler können peinlich und teuer werden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368540/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368540/330x185.png"
alt="Podcast Digitale Ethik: Fehler können peinlich und teuer werden - Foto: Nadia Snopek - shutterstock.com"
title="Podcast Digitale Ethik: Fehler können peinlich und teuer werden - Foto: Nadia Snopek - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Digitale Ethik: Fehler können peinlich und teuer werden" href="/a/fehler-koennen-peinlich-und-teuer-werden,3612749">
<span class="title">Fehler können peinlich und teuer werden</span>
</a>
<span class="topline">Podcast Digitale Ethik</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-ethical-hacker-ihr-unternehmen-sicherer-machen,3674114" title="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3353460/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3353460/330x185.jpg"
alt="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen - Foto: kai keisuke - shutterstock.com"
title="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen - Foto: kai keisuke - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Tech Talk #51: Wie Ethical Hacker Ihr Unternehmen sicherer machen" href="/a/wie-ethical-hacker-ihr-unternehmen-sicherer-machen,3674114">
<span class="title">Wie Ethical Hacker Ihr Unternehmen sicherer machen</span>
</a>
<span class="topline">IDG Tech Talk #51</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-facebook-das-halbe-internet-ueberwachen-kann,3553990" title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368198/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368198/330x185.jpg"
alt="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann - Foto: JM-MEDIA - shutterstock.com"
title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann - Foto: JM-MEDIA - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann" href="/a/wie-facebook-das-halbe-internet-ueberwachen-kann,3553990">
<span class="title">Wie Facebook das halbe Internet überwachen kann</span>
</a>
<span class="topline">Podcast Datenkraken</span>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/podcasts,17909">Alle Podcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/berufsbild-ciso,2022,42-44">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_42-44.png"
alt="Berufsbild CISO"
title="Berufsbild CISO"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/berufsbild-ciso,2022,42-44">Berufsbild CISO</a>
<br/>
Ausgabe 42-44/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/citizen-development,2022,40-41">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_40-41.png"
alt="Citizen Development "
title="Citizen Development "
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/citizen-development,2022,40-41">Citizen Development </a>
<br/>
Ausgabe 40-41/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser-deutschlands,2022,38-39">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_38-39.png"
alt="Die besten Systemhäuser Deutschlands"
title="Die besten Systemhäuser Deutschlands"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser-deutschlands,2022,38-39">Die besten Systemhäuser Deutschlands</a>
<br/>
Ausgabe 38-39/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/ein-blick-in-die-zukunft-der-it,2022,36-37">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_36-37.png"
alt="Ein Blick in die Zukunft der IT"
title="Ein Blick in die Zukunft der IT"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/ein-blick-in-die-zukunft-der-it,2022,36-37">Ein Blick in die Zukunft der IT</a>
<br/>
Ausgabe 36-37/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-heben-sie-automatisierung-auf-die-naechste-ebene,3612673" title="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368315/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368315/330x185.jpg"
alt="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene - Foto: TierneyMJ - shutterstock.com"
title="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene - Foto: TierneyMJ - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Hyperautomation: So heben Sie Automatisierung auf die nächste Ebene" href="/a/so-heben-sie-automatisierung-auf-die-naechste-ebene,3612673">
<span class="title">So heben Sie Automatisierung auf die nächste Ebene</span>
</a>
<span class="topline">Hyperautomation</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/hpc-as-a-service-supercomputer-auch-fuer-kleinstunternehmen,3612650" title="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368288/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368288/330x185.jpg"
alt="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen - Foto: Timofeev Vladimir - shutterstock.com"
title="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen - Foto: Timofeev Vladimir - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="High Performance Computing: HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen" href="/a/hpc-as-a-service-supercomputer-auch-fuer-kleinstunternehmen,3612650">
<span class="title">HPC-as-a-Service: Supercomputer auch für Kleinstunternehmen</span>
</a>
<span class="topline">High Performance Computing</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/gateways-und-protokolle-die-flaschenhaelse-an-der-edge,3553980" title="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368187/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368187/330x185.jpg"
alt="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge - Foto: EPStudio20 - shutterstock.com"
title="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge - Foto: EPStudio20 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Edge Computing: Gateways und Protokolle: Die Flaschenhälse an der Edge" href="/a/gateways-und-protokolle-die-flaschenhaelse-an-der-edge,3553980">
<span class="title">Gateways und Protokolle: Die Flaschenhälse an der Edge</span>
</a>
<span class="topline">Edge Computing</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/high-end-technologien-fuer-anspruchsvolle-loesungen,17961">High-End Technologien für anspruchsvolle Lösungen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/outcome-based-security,18015">Outcome-based Security</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/podcasts,17909">
Podcasts
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/high-end-technologien-fuer-anspruchsvolle-loesungen,17961">High-End Technologien für anspruchsvolle Lösungen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/outcome-based-security,18015">Outcome-based Security</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class="active"><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class=""><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li class=""><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li class=""><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li class=""><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'In der Krise muss sich die IT entscheiden';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Gestalten oder verwalten?</h2></div></div><div class="row"><div class="col-md-12"><h1>In der Krise muss sich die IT entscheiden</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3613128"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/in-der-krise-muss-sich-die-it-entscheiden,3613128" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3613128&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3613128;title=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3613128&amp;title=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3613128&amp;text=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3613128&amp;t=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden%22%20%2D%20https://www.computerwoche.de/3613128" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3613128" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">02.11.2022</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="9" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/1855591/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/1855591/52x39.png" alt="Martin Bayer" itemprop="image"></picture><span itemprop="name">Martin&nbsp;Bayer</span>&nbsp;(Stellv. Chefredakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="9" data-action="Click" data-target="#authorFollowModal9"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal9" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Martin Bayer</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/9">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/9">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile9">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/1855591/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/1855591/188x141.jpg" alt="Martin Bayer" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Spezialgebiet Business-Software: Business Intelligence, Big Data, CRM, ECM und ERP; Betreuung von&nbsp;News und Titel-Strecken in der Print-Ausgabe der COMPUTERWOCHE.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/martin-bayer,9">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/martin-bayer,9#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="https:/www.xing.com/profile/Martin_Bayer25" title="Martin Bayer bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/9" title="RSS-Feed aller Artikel von Martin Bayer" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Viele IT-Organisationen stehen angesichts der gegenwärtigen wirtschaftlichen Herausforderungen an einem Scheideweg: Sollen sie sich in die Geschäfte der Fachabteilungen einmischen?</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3613128"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/in-der-krise-muss-sich-die-it-entscheiden,3613128" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/in-der-krise-muss-sich-die-it-entscheiden,3613128?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3613128&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3613128;title=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3613128&amp;title=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3613128&amp;text=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3613128&amp;t=Gestalten%20oder%20verwalten%3F%3A%20In%20der%20Krise%20muss%20sich%20die%20IT%20entscheiden" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3613128" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613128/1/3369048/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613128/1/3369048/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3369048/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nur wenn IT und Business glücklich zueinander finden, kann daraus Großes für den digitalen Wandel in den Unternehmen entstehen." title="Nur wenn IT und Business glücklich zueinander finden, kann daraus Großes für den digitalen Wandel in den Unternehmen entstehen." data-original="//images.computerwoche.de/bdb/3369048/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Nur wenn IT und Business glücklich zueinander finden, kann daraus Großes für den digitalen Wandel in den Unternehmen entstehen.<br><span class="idgImageSource">Foto: Lightspring - shutterstock.com</span></figcaption></figure><p id="piano-anchor"></p><p id="teads-anchor"></p><p>Zukunft gestalten oder Mangel verwalten? - so lautet derzeit die Gretchenfrage für viele IT-Verantwortlichen. Gerade in der jetzigen Krisensituation, in der in vielen Betrieben die Weichen neu gestellt werden, müssten sich IT-Abteilungen entscheiden, wie sie sich positionieren wollen. <a href="https://www.campana-schott.com/media/user_upload/Downloads/Brochure/DE/2022/Whitepaper_IT_am_Scheideweg_DE.pdf" title="Das schreiben die Berater von Campana &amp; Schott in einer aktuellen Studie" target="_blank" rel="noopener">Das schreiben die Berater von Campana &amp; Schott in einer aktuellen Studie</a> (PDF-Link). Die IT-Organisation könne zur Gestalterin des digitalen Wandels werden - wenn sie sich entsprechend zeige und auch vom Business so wahrgenommen werde. Oder sie beschränke sich auf Standardaufgaben und lasse sich marginalisieren. Damit bringe sie ihr Unternehmen allerdings um viele wertvolle Impulse.</p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><p>Die aktuelle wirtschaftliche Lage mit Problemen wie steigenden Energiepreisen, unterbrochenen Lieferketten und fehlenden Fachkräften erfordere Flexibilität und Innovationsstärke von den Betrieben. Die IT könne in einer solch angespannten Situation eine entscheidende Rolle spielen, so die Technologie- und Managementberatung. Digitale Geschäftsmodelle, eine möglichst vollständige Kundenzentrierung und kurze Marktreaktionszeiten - all das seien Handlungsfelder, die von der IT beeinflusst würden. </p><div class="spoods_widget_container" data-key="xMQs-H4SZ" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="https://widget.spoods.io/loader.js" async></script></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3613128&#34;}"><!--empty--></div><p>Die Marktforscher von <a href="https://www.techconsult.de/" title="Techconsult" target="_blank" rel="noopener">Techconsult</a> haben im Auftrag von Campana &amp; Schott rund 200 IT-Führungskräfte aus deutschen Unternehmen befragt. Sie sollten herausfinden, mit welchen Herausforderungen die Betriebe momentan ringen und welche Lösungsansätze sie verfolgen, um Innovationen voranzutreiben. Die Ergebnisse zeigen, dass es in etlichen Betrieben noch viel Luft nach oben gibt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003E">IT und Business müssen noch zueinander finden</h3><p>In 44,5 Prozent der Unternehmen haben IT-Abteilung und Business noch immer nicht zusammengefunden, um zukunftsweisende Projekte auf die Schiene zu setzen und voranzutreiben. Zwar habe die IT auch in diesen Firmen den Auftrag, Digitalisierungsvorhaben anzuschieben. Doch viel Potenzial verpuffe dabei ungenutzt, weil die Fachabteilungen mit ihrem Business- und Prozess-Know-how nicht in die IT-Vorhaben eingebunden seien.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613128/1/3369050/EL_mediaN10051/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613128/1/3369050/EL_mediaN10051/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3369050/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Systemwartung und Routineaufgaben halten viele Unternehmen beim digitalen Wandel auf." title="Systemwartung und Routineaufgaben halten viele Unternehmen beim digitalen Wandel auf." data-original="//images.computerwoche.de/bdb/3369050/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Systemwartung und Routineaufgaben halten viele Unternehmen beim digitalen Wandel auf.<br><span class="idgImageSource">Foto: Campana &amp; Schott</span></figcaption></figure><p>Erschwerend hinzu kommt aus Sicht der Berater, dass viele IT-Organisationen mit dem Betrieb und Support für bestehende Lösungen und Systeme vollauf beschäftigt seien. Campana &amp; Schott stellt folgende Faustregel auf: Benötigt ein IT-Team mehr als 70 Prozent seiner Zeit für die Systemadministration und dafür, den Betrieb am Laufen zu halten, kommen <a href="https://www.computerwoche.de/k/digitalisierung,3533" target="_blank" rel="noopener" class="idgGlossaryLink">Digitalisierung</a> und Innovationsprojekte zu kurz.</p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p>Immerhin gelingt es schon vielen Firmen, den rein operativen Aufwand klein zu halten. Laut Umfragen braucht ein gutes Viertel dafür rund 40 Prozent seiner Zeit, ein weiteres Drittel muss etwa 60 Prozent des zur Verfügung stehenden Zeitkontos für den Systembetrieb einplanen. Hier bleibt noch genügend Zeit, um Innovationen aufzugreifen, Modellprojekte anzustoßen und neue Technologien einzuführen, so die Einschätzung der Berater.</p><p>Doch fast drei von zehn der befragten Unternehmen seien aufgrund der Belastung durch den Alltagsbetrieb überhaupt nicht in der Lage, zukunftsgerichtete Projekte voranzutreiben. Hinzu komme, dass die Personaldecke vieler IT-Abteilungen zu dünn sei. Mehr als ein Drittel aller befragten Betriebe klagt über eine sehr wenige (14 Prozent) oder wenige Fachkräfte (23 Prozent). Gerade einmal ein Fünftel erklärte, keine Personalengpässe zu haben.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613128/1/3369049/EL_mediaN1006D/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613128/1/3369049/EL_mediaN1006D/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3369049/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Viele Unternehmen klagen über eine zu dünne Personaldecke." title="Viele Unternehmen klagen über eine zu dünne Personaldecke." data-original="//images.computerwoche.de/bdb/3369049/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Viele Unternehmen klagen über eine zu dünne Personaldecke.<br><span class="idgImageSource">Foto: Campana &amp; Schott</span></figcaption></figure><p>Der Studie zufolge haben vor allem Großunternehmen Probleme, die richtige Balance zwischen Innovation und Betrieb zu finden. Ein gutes Drittel verbringt der Befragung zufolge mehr als 70 Prozent der Zeit mit operativen Aufgaben. Knapp ein Fünftel muss sogar mehr als 90 Prozent seiner IT-Zeit für den klassischen Systembetrieb und -Support opfern. Das liege vor allem daran, dass in den Konzernen die IT mit vielen unterschiedlichen Systemen, Anwendungen und einem Infrastrukturdschungel zu kämpfen habe.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN10077">Feedback bleibt ungenutzt</h3><p>Die Berater warnen davor, sich von vermeintlich gut funktionierenden und transparenten IT-Prozessen täuschen zu lassen. Laut Umfrage sind sieben von zehn befragten IT-Verantwortlichen zufrieden mit ihren Abläufen, doch diese Einschätzung beruhe oft auf einer reinen Innensicht und sei trügerisch. Um wirklich beurteilen zu können, wie gut die eigenen Prozesse funktionieren und was sich bei Projekten verbessern lässt, sei es nötig, sich auch mit der Außensicht zu beschäftigen und das Feedback von Kunden beziehungsweise Mitarbeitern der Fachbereiche einzuholen.</p><p>Doch auf Kundenbefragungen oder das Auswerten von Ticketing-Systemen setzt nicht einmal die Hälfte der Befragten. Gravierende Defizite gibt es vielerorts auch bei der Bewertung von Projektergebnissen: Gerade einmal 37 Prozent der befragten Unternehmen versuchen herauszufinden, was ihre Vorhaben tatsächlich an Verbesserungen gebracht haben.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1008D">Der IT fehlt es am Standing</h3><p>Will sich die IT als Gestalterin positionieren, muss sich also einiges ändern. Zu oft wird sie laut Studie nicht gehört, weil sie im Tagesgeschäft versinkt. Noch schwerer wiege, dass es vielen IT-Verantwortlichen am richtigen Standing und an Mitgestaltungsrechten in Sachen Strategie mangelt. Laut Campana &amp; Schott sind zudem viele IT-Chefs im eigenen Unternehmen zu wenig vernetzt.</p><p>Die Konsequenz: Es fehlt das Feedback aus dem Business, um dessen Zukunft konstruktiv vorausdenken zu können. So werden <a href="https://www.computerwoche.de/k/digitalisierung,3533" title="Digitalisierungsprojekte" target="_blank" rel="noopener">Digitalisierungsprojekte</a> oft erst spät oder zögerlich umgesetzt. Manche Unternehmen führen auch recht schnell digitale Plattformen ein, scheitern dann aber am Management und der Governance. Ist das Business nicht mit im Boot, versanden die Projekte, weil es an Commitment und Akzeptanz fehlt.</p><p>"Wann, wenn nicht jetzt, ist der optimale Zeitpunkt, die Transformation zu nutzen, um als Treiberin den Erfolg und die Unternehmenszukunft maßgeblich mitzugestalten?", lautet die rhetorische Frage der Studienautoren. Doch dafür müssten IT- und Fachabteilungen enger zusammenarbeiten, lautet das Fazit der Studie. Das technische Know-how aus der IT und die Fachkompetenz aus den Abteilungen bildeten den Rahmen für die <a href="https://www.computerwoche.de/k/digitalisierung,3533" target="_blank" rel="noopener" class="idgGlossaryLink">Digitalisierung</a> und damit die Grundlage für den künftigen Erfolg. Ohne einen Schulterschluss könne die Transformation von Unternehmen und Geschäftsmodellen kaum gelingen.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat2" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat2_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100B5">Ausmisten und automatisieren</h3><p>"Eine IT als reine Erfüllungsgehilfin sollte sich niemand mehr leisten", sagt Eric Schott, Gründer und Geschäftsführer des Beratungshauses. Die Studie zeige ganz klar, dass die IT sich ihrer strategischen Bedeutung bewusstwerden müsse. "Die Unternehmen müssen in den IT-Abteilungen jetzt schnell die Routineaufgaben ausmisten oder automatisieren. Nur dann bekommen sie den Freiraum, um die Innovationen für den Wettbewerb von morgen voranzubringen."</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3613128/1/3369047/EL_mediaN100C8/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3613128/1/3369047/EL_mediaN100C8/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3369047/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Eine IT als reine Erfüllungsgehilfin könne sich heutzutage kein Unternehmen mehr leisten, sagt Eric Schott, einer der Gründer von Campana &amp; Schott." title="Eine IT als reine Erfüllungsgehilfin könne sich heutzutage kein Unternehmen mehr leisten, sagt Eric Schott, einer der Gründer von Campana &amp; Schott." data-original="//images.computerwoche.de/bdb/3369047/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Eine IT als reine Erfüllungsgehilfin könne sich heutzutage kein Unternehmen mehr leisten, sagt Eric Schott, einer der Gründer von Campana &amp; Schott.<br><span class="idgImageSource">Foto: Campana &amp; Schott</span></figcaption></figure><p>Um sich von Routinen zu befreien und die Personalsituation zu entspannen, rät Schott den IT-Abteilungen, stärker auf <a href="https://www.computerwoche.de/k/cloud-computing,3454" title="Cloud" target="_blank" rel="noopener">Cloud</a>-Lösungen zu setzen und durch "Citizen Development", also die technologische Befähigung der Fachabteilungen, ihre Belastung zu verringern. "Damit verschaffen sie sich den dringend notwendigen Freiraum, um geschäftskritische Innovationen für die Zukunft umzusetzen."</p><p>Über eine stärkere Vernetzung mit dem Business erhalte die IT mehr Einsicht in strategische Fragen und Geschäftsprozesse, rät Schott den Unternehmen. Das Business wiederum lerne, welche Möglichkeiten die IT und die <a href="https://www.computerwoche.de/k/digitalisierung,3533" target="_blank" rel="noopener" class="idgGlossaryLink">Digitalisierung</a> bieten, um besser und schneller zu agieren. Nur mit dem Fachwissen aller Abteilungen könne sich ein Unternehmen zukunftssicher aufstellen.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row"><div class="col-xs-12">
<div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/in-der-krise-muss-sich-die-it-entscheiden,3613128?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3613128"></div></div></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/cio-des-jahres-2021-innovation-award,1040076?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>CIO des Jahres 2021 - Innovation Award</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/kurzer-prozess-mit-schlechten-prozessen,3552023?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Wil van der Aalst im Interview: Kurzer Prozess mit schlechten Prozessen</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/rpa-round-table-2020,117359?utm_source=related_right"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>RPA Round Table 2020</span></a></li>
</ul>
</section>
</div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-legacy-modernisierung-2022-pdf-download-direkt-im-shop-10440">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367831/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3367831/300x.png"
alt="Studienkarusell Slide #1"
title="Studienkarusell Slide #1"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
<span style="font-size:11.0pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Altlast entsorgen oder Erbst&uuml;ck wiederentdecken? Die Frage stellen sich viele Unternehmen, wenn es um die Modernisierung ihrer Legacy- und Altsysteme geht. Trends und Zahlen rund ums Thema in unserer Studie.</span></span></span>
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-legacy-modernisierung-2022-pdf-download-direkt-im-shop-10440" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-sap-s-4hana-2022-pdf-download-direkt-im-shop-10414">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367830/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3367830/300x.png"
alt="Studienkarusell Slide #2"
title="Studienkarusell Slide #2"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
SAP S/4HANA h&auml;lt in den Unternehmen Einzug - ob mit RISE-Programm oder ohne. Alles zur HANA-Migration und aktuelle Zahlen rund um Cloud-ERP finden Sie in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-sap-s-4hana-2022-pdf-download-direkt-im-shop-10414" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-no-code-low-code-2022-pdf-download-direkt-im-shop-10380">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367829/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3367829/300x.png"
alt="Studienkarusell Slide #3"
title="Studienkarusell Slide #3"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
No-Code und Low-Code stehen f&uuml;r einen neuen Trend: Software-Entwicklung ganz ohne oder mit nur wenig Programmcode. Aktuelle Zahlen u.a. zu Citizen Development gibt es in unserer Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-no-code-low-code-2022-pdf-download-direkt-im-shop-10380" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-hybrid-work-2022-pdf-download-direkt-im-shop-10360">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363758/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3363758/300x.png"
alt="Studienkarusell Slide #4"
title="Studienkarusell Slide #4"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Zukunft der Arbeit ist hybrid - Hybrid-Work-Konzepte sind in den Unternehmen stellenweise bereits vorhanden, es bieten sich aber noch Optimierungspotenziale. Mehr dazu in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-hybrid-work-2022-pdf-download-direkt-im-shop-10360" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-endpoint-security-2022-pdf-download-direkt-im-shop-10339">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363757/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3363757/300x.png"
alt="Studienkarusell Slide #5"
title="Studienkarusell Slide #5"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Sicherheit am Endpunkt &ndash; nie war sie so wichtig wie heute. Je mehr remote gearbeitet wird, desto entscheidender ist es, die Security der Hard- und Software &bdquo;am Endpunkt&ldquo; zu gew&auml;hrleisten.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-endpoint-security-2022-pdf-download-direkt-im-shop-10339" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-managed-services-2022-pdf-download-direkt-im-shop-10330">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363756/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3363756/300x.jpg"
alt="Studienkarusell Slide #6"
title="Studienkarusell Slide #6"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Rolle der Managed-Services-Provider (MSPs) ver&auml;ndert sich: Die Cloud muss orchestriert werden, der MSP wird mehr und mehr zum Trusted Advisor des Kunden. Mehr in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-managed-services-2022-pdf-download-direkt-im-shop-10330" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-internet-of-things-2022-pdf-download-direkt-im-shop-10249">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3339562/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3339562/300x.jpg"
alt="Studienkarusell Slide #7"
title="Studienkarusell Slide #7"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Internet of Things hat seinen Siegeszug durch die Unternehmen angetreten. In vielen IoT-Projekten geht es derzeit vor allem darum, die&nbsp; erzeugten Daten sinnvoll zu nutzen. Alles dazu in dieser Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-internet-of-things-2022-pdf-download-direkt-im-shop-10249" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/rpa-studie-2021-pdf-download-direkt-im-shop-10199">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3339563/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3339563/300x.jpg"
alt="Studienkarusell Slide #8"
title="Studienkarusell Slide #8"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Robotic Process Automation (RPA) ist mittlerweile ein wertvolles Werkzeug im Digitalisierung- und Automatisierungs- Portfolio. Mehr dazu in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/rpa-studie-2021-pdf-download-direkt-im-shop-10199" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-cloud-migration-2021-pdf-download-direkt-im-shop-10154">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337739/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3337739/300x.jpg"
alt="Studienkarusell Slide #9"
title="Studienkarusell Slide #9"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die digitale Transformation hat den Kulturwandel in den Unternehmen stark beschleunigt, die Migration in die Cloud spielt hier eine entscheidende Rolle.&nbsp;Lesen Sie mehr dazu in unserer neuen Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-cloud-migration-2021-pdf-download-direkt-im-shop-10154" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-machine-learning-2021-pdf-download-direkt-im-shop-10159">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337738/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3337738/300x.jpg"
alt="Studienkarusell Slide #10"
title="Studienkarusell Slide #10"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Unternehmen setzen Machine Learning auf breiter Front ein und investieren immer mehr in diese Projekte.&nbsp;Mehr dazu in der aktuellen ML/KI-Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-machine-learning-2021-pdf-download-direkt-im-shop-10159" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="https://jobs.computerwoche.de/Job/Fullstack-Entwickler-Java-Junior-Senior-w-d-m.765667785.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Fullstack-Entwickler Java Junior/Senior (w/d/m)</strong><br/><span class="blacklink">AMANA consulting GmbH</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Spezialist-Cyber-Security-m-w-d.765386775.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Spezialist Cyber Security (m/w/d)</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Fullstack-Entwickler-C-Junior-Senior-w-d-m.765350875.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Fullstack- Entwickler C# Junior/Senior (w/d/m)</strong><br/><span class="blacklink">AMANA consulting GmbH</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Anwendungsberater-m-w-i-IT.761739565.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Anwendungsberater (m/w/i) IT</strong><br/><span class="blacklink">Rems-Murr-Kliniken gGmbH</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Frontend-Developer-m-w-d.751880575.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Frontend Developer (m/w/d)</strong><br/><span class="blacklink">Bildungsinnovator</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes=""></div>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-11-02T05:31:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2022-11-02T05:31:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"In der Krise muss sich die IT entscheiden","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3369048/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/in-der-krise-muss-sich-die-it-entscheiden,3613128"},"author":[{"@type":"Person","name":"Martin Bayer"}],"description":"Viele IT-Organisationen stehen angesichts der gegenwärtigen wirtschaftlichen Herausforderungen an einem Scheideweg: Sollen sie sich in die Geschäfte der Fachabteilungen einmischen?"}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/4045327bcbaa4aef8a09460dd0b4f91d" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2022
<span class="hidden-xs">IDG Tech Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Tech Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
var baseUrl = "https://register.idgcommunications.net/";
var idgwidget = idgwidget || {};
</script>
<script src='https://register.idgcommunications.net/js/form_1.js' type='application/javascript' async></script>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/open_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202210271213"></script>
<script src="/includes/compiled/010_themes.cwo.min.js?v=202210271213"></script>
<!--
page info section .......................................................
page: 3460
environment: aws
client: cwo
cache: false
date: 02.11.2022 06:02:04
execution time: 1.72
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 02.11.2022 06:02:04');
console.log('execution time: 1.72');
}
</script>
</body>
<!--
article info section ....................................................
article: 3613128
date: 02.11.2022 06:02:04
modification date: 31.10.2022 14:24:15
-->
</html>
