<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Prozess- und Roboter-Optimierung: Erst automatisieren und dann optimieren? - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Innovative Technologien wie Robotic Process Automation (RPA) treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungs-Hygiene notwendig. Was bedeutet das für die Anwender? " name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Prozess- und Roboter-Optimierung: Erst automatisieren und dann optimieren?" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433" property="og:url" name="og:url" />
<meta content="Innovative Technologien wie Robotic Process Automation (RPA) treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungs-Hygiene notwendig. Was bedeutet das für die Anwender? " property="og:description" name="og:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433" name="twitter:url" />
<meta content="Prozess- und Roboter-Optimierung: Erst automatisieren und dann optimieren?" name="twitter:title" />
<meta content="Innovative Technologien wie Robotic Process Automation (RPA) treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungs-Hygiene notwendig. Was bedeutet das für die Anwender? " name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3280972/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3280972/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;erst-automatisieren-und-dann-optimieren,3547433,2" rel="next" type="text&#x2f;html"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;erst-automatisieren-und-dann-optimieren,3547433" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;erst-automatisieren-und-dann-optimieren,3547433" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css,015_clients.cwo.min.css,020_pagetypes.76.min.css?v=201908210909" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/refg-nhgbzngvfvrera-haq-qnaa-bcgvzvrera,3547433');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3547433;
idgStorage.detailContentPage = 1;
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["prozess","projekt","hygiene","automatisierung","ablauf","vorgang","software roboter","roboter","roboteroptimierung","aufwand"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Projektmanagement","Internet of Things"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Alexander Steiner (2986) IDG-Experte"],
article_categories: ["Management", "Digitalisierung"],
article_type: "Online-Artikel",
article_publication_date: "Wed, 21 Aug 2019 07:00:00 +0200",
article_word_count: "540",
page_title: "Prozess- und Roboter-Optimierung: Erst automatisieren und dann optimieren? - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["IT Management"],
secondaryCategories: ["Projektmanagement","Internet of Things"]
},
language: 'de',
audience: 'enterprise',
tags: ["Projektmanagement","Internet of Things"],
keywords: ["prozess","projekt","hygiene","automatisierung","ablauf","vorgang","software roboter","roboter","roboteroptimierung","aufwand"],
description: "Innovative Technologien wie Robotic Process Automation (RPA) treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungs-Hygiene notwendig. Was bedeutet das für die Anwender? ",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Alexander Steiner (2986) IDG-Experte"],"modifiedAt":"2019-08-21T07:00:00+02:00","publishedAt":"2019-08-21T07:00:00+02:00","isInsiderContent":false,"id":"3547433","type":"Online-Artikel","title":"Erst automatisieren und dann optimieren?"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146;
window._sp_.config.mms_domain = 'cmp.computerwoche.de' ;
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;
//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
window._sp_.mms.startMsg();
});
</script>
<script src="/messaging.js"></script>
<!--end Sourcepoint code-->
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script>
idgStorage.ivwkey = 'RC_default';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3547433', title: 'Erst automatisieren und dann optimieren?'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2019-08-21 07:00']);
tp.push(["setContentSection", 'Digitalisierung']);
tp.push(["setCustomVariable", "ContentId", "3547433"]);
tp.push(["setContentAuthor", 'Alexander Steiner (2986) IDG-Experte']);
tp.push(["setCustomVariable", "RubricPath", "Management|Digitalisierung"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Prozess- und Roboter-Optimierung: Erst automatisieren und dann optimieren? - computerwoche.de"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Management', 'Digitalisierung', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/silbentrennzone-laesst-sich-in-word-nicht-konfigurieren,3277995" title="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3227435/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3227435/330x185.jpg"
alt="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren - Foto: PixieMe - shutterstock.com"
title="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Word 2016: Silbentrennzone lässt sich in Word nicht konfigurieren" href="/a/silbentrennzone-laesst-sich-in-word-nicht-konfigurieren,3277995">
<span class="title">Silbentrennzone lässt sich in Word nicht konfigurieren</span>
</a>
<span class="topline">Microsoft Word 2016</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/neue-notebookbar-gui-in-libreoffice-aktivieren,3278048" title="LibreOffice-Suite: Neue NotebookBar-GUI in LibreOffice aktivieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279570/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279570/330x185.jpg"
alt="LibreOffice-Suite: Neue NotebookBar-GUI in LibreOffice aktivieren - Foto: ESB Professional - shutterstock.com"
title="LibreOffice-Suite: Neue NotebookBar-GUI in LibreOffice aktivieren - Foto: ESB Professional - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="LibreOffice-Suite: Neue NotebookBar-GUI in LibreOffice aktivieren" href="/a/neue-notebookbar-gui-in-libreoffice-aktivieren,3278048">
<span class="title">Neue NotebookBar-GUI in LibreOffice aktivieren</span>
</a>
<span class="topline">LibreOffice-Suite</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schnelles-teilen-von-dateien-per-umgebungsfreigabe,3278084" title="Windows 10: Schnelles Teilen von Dateien per Umgebungsfreigabe">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228722/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228722/330x185.jpg"
alt="Windows 10: Schnelles Teilen von Dateien per Umgebungsfreigabe - Foto: VectorKnight - shutterstock.com"
title="Windows 10: Schnelles Teilen von Dateien per Umgebungsfreigabe - Foto: VectorKnight - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Schnelles Teilen von Dateien per Umgebungsfreigabe" href="/a/schnelles-teilen-von-dateien-per-umgebungsfreigabe,3278084">
<span class="title">Schnelles Teilen von Dateien per Umgebungsfreigabe</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/integrierter-windows-mpeg-editor-als-einfachen-ersatz-fuer-movie-maker-nutzen,3278021" title="Windows 10: Integrierter Windows-MPEG-Editor als einfachen Ersatz für Movie Maker nutzen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246117/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3246117/330x185.jpg"
alt="Windows 10: Integrierter Windows-MPEG-Editor als einfachen Ersatz für Movie Maker nutzen - Foto: REDPIXEL.PL - shutterstock.com"
title="Windows 10: Integrierter Windows-MPEG-Editor als einfachen Ersatz für Movie Maker nutzen - Foto: REDPIXEL.PL - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Integrierter Windows-MPEG-Editor als einfachen Ersatz für Movie Maker nutzen" href="/a/integrierter-windows-mpeg-editor-als-einfachen-ersatz-fuer-movie-maker-nutzen,3278021">
<span class="title">Integrierter Windows-MPEG-Editor als einfachen Ersatz für Movie Maker nutzen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/online-umfragen-mit-microsoft-forms-einrichten,3278083" title="Microsoft Office: Online-Umfragen mit Microsoft Forms einrichten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228709/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228709/330x185.jpg"
alt="Microsoft Office: Online-Umfragen mit Microsoft Forms einrichten - Foto: SvetaZi - shutterstock.com"
title="Microsoft Office: Online-Umfragen mit Microsoft Forms einrichten - Foto: SvetaZi - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office: Online-Umfragen mit Microsoft Forms einrichten" href="/a/online-umfragen-mit-microsoft-forms-einrichten,3278083">
<span class="title">Online-Umfragen mit Microsoft Forms einrichten</span>
</a>
<span class="topline">Microsoft Office</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/datumsspalte-in-excel-ohne-wochenenden-ausfuellen,3277993" title="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3214953/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3214953/330x185.jpg"
alt="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen"
title="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel 2016: Datumsspalte in Excel ohne Wochenenden ausfüllen" href="/a/datumsspalte-in-excel-ohne-wochenenden-ausfuellen,3277993">
<span class="title">Datumsspalte in Excel ohne Wochenenden ausfüllen</span>
</a>
<span class="topline">Excel 2016</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/unternehmen-geben-process-mining-gute-noten,3547520" title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281112/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281112/330x185.jpg"
alt="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten - Foto: EtiAmmos - shutterstock.com"
title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten - Foto: EtiAmmos - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie zu Robotic Process Automation und Process Mining: Unternehmen geben Process Mining gute Noten" href="/a/unternehmen-geben-process-mining-gute-noten,3547520">
<span class="title">Unternehmen geben Process Mining gute Noten</span>
</a>
<span class="topline">IDG-Studie zu Robotic Process Automation und Process Mining</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-wird-realitaet-in-deutschland,3547452" title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3281008/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3281008/330x185.jpg"
alt="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland"
title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen : IoT wird Realität in Deutschland" href="/a/iot-wird-realitaet-in-deutschland,3547452">
<span class="title">IoT wird Realität in Deutschland</span>
</a>
<span class="topline">Sicherheit und Plattform-Harmonisierung bleiben Herausforderungen </span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/noch-viel-zu-tun-bei-ki-und-ml,3547342" title="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280777/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280777/330x185.jpg"
alt="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML - Foto: archy13 - shutterstock.com"
title="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML - Foto: archy13 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Machine Learning und Deep Learning in der Praxis: Noch viel zu tun bei KI und ML" href="/a/noch-viel-zu-tun-bei-ki-und-ml,3547342">
<span class="title">Noch viel zu tun bei KI und ML</span>
</a>
<span class="topline">Machine Learning und Deep Learning in der Praxis</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/process-mining-und-automatisierung-sind-schluesselelemente-der-digitalisierung,3547348" title="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280794/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280794/330x185.jpg"
alt="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung - Foto: PopTika - shutterstock.com"
title="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung - Foto: PopTika - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von IDG Research: Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung" href="/a/process-mining-und-automatisierung-sind-schluesselelemente-der-digitalisierung,3547348">
<span class="title">Process Mining und Automatisierung sind Schlüsselelemente der Digitalisierung</span>
</a>
<span class="topline">Studie von IDG Research</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schrittweise-zum-neuen-iot-geschaeftsmodell,3547423" title="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280929/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280929/330x185.jpg"
alt="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell - Foto: Andrey Suslov - shutterstock.com"
title="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell - Foto: Andrey Suslov - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Optimieren, weiterentwickeln, initiieren: Schrittweise zum neuen IoT-Geschäftsmodell" href="/a/schrittweise-zum-neuen-iot-geschaeftsmodell,3547423">
<span class="title">Schrittweise zum neuen IoT-Geschäftsmodell</span>
</a>
<span class="topline">Optimieren, weiterentwickeln, initiieren</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-2-0-fordert-neue-anwender-lernkurve,3547222" title="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280071/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3280071/330x185.jpg"
alt="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve - Foto: shutterstock.com - Billion Photos"
title="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve - Foto: shutterstock.com - Billion Photos"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Expertendebatte zu Managed Services: Cloud 2.0 fordert neue Anwender-Lernkurve" href="/a/cloud-2-0-fordert-neue-anwender-lernkurve,3547222">
<span class="title">Cloud 2.0 fordert neue Anwender-Lernkurve</span>
</a>
<span class="topline">Expertendebatte zu Managed Services</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/big-data-schneller-analysieren?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/a5efe82c054add33efef138318f18535564dac08/standard/png"
alt="Big Data schneller analysieren "
title="Big Data schneller analysieren "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/big-data-schneller-analysieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Big Data schneller analysieren </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">SVA</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/big-data-schneller-analysieren?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/big-data-schneller-analysieren?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-optimieren-sie-ihr-stationaeres-business-1?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/5c062cd41ff386db4704f136debcccec10ef99ad/standard/png"
alt="So optimieren Sie Ihr stationäres Business "
title="So optimieren Sie Ihr stationäres Business "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/so-optimieren-sie-ihr-stationaeres-business-1?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So optimieren Sie Ihr stationäres Business </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">IBM</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-optimieren-sie-ihr-stationaeres-business-1?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/so-optimieren-sie-ihr-stationaeres-business-1?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-implementieren-sie-blockchain-technologien?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So implementieren Sie Blockchain-Technologien </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/vertrauen-in-daten-herstellen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Vertrauen in Daten herstellen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mehr-transparenz-in-der-supply-chain?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mehr Transparenz in der Supply Chain </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/hybrides-daten-management-daten-effizient-nutzen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Hybrides Daten-Management: Daten effizient nutzen </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759" title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279472/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279472/330x185.jpg"
alt="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2019: Das sind die besten Arbeitgeber für IT-Profis" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-profis,3546759">
<span class="title">Das sind die besten Arbeitgeber für IT-Profis</span>
</a>
<span class="topline">Great Place to Work 2019</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764" title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2682461/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2682461/330x185.jpg"
alt="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase - Foto: orderbase consulting GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work Sieger aus Münster: Die bessere Idee gewinnt bei orderbase" href="/a/die-bessere-idee-gewinnt-bei-orderbase,3546764">
<span class="title">Die bessere Idee gewinnt bei orderbase</span>
</a>
<span class="topline">Great Place to Work Sieger aus Münster</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-bei-cisco-und-salesforce,3546761" title="Great Place to Work: Arbeiten bei Cisco und Salesforce">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279476/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279476/330x185.jpg"
alt="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
title="Great Place to Work: Arbeiten bei Cisco und Salesforce - Foto: Michaela Handrek-Rehle für Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work: Arbeiten bei Cisco und Salesforce" href="/a/arbeiten-bei-cisco-und-salesforce,3546761">
<span class="title">Arbeiten bei Cisco und Salesforce</span>
</a>
<span class="topline">Great Place to Work</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: c.m.c. - channel meets cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279970/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279970/330x185.png"
alt="IDG Event: c.m.c. - channel meets cloud"
title="IDG Event: c.m.c. - channel meets cloud"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: c.m.c. - channel meets cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">c.m.c. - channel meets cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279810/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279810/330x185.png"
alt="IDG Event: Channel Excellence Awards"
title="IDG Event: Channel Excellence Awards"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/beyond,3332247" title="IDG Event: beyond">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3219313/330x185.jpg"
alt="IDG Event: beyond"
title="IDG Event: beyond"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: beyond" href="/a/beyond,3332247">
<span class="title">beyond</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/digital-leader-initiative,3332246" title="IDG Event: Digital Leader Initiative">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279818/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279818/330x185.png"
alt="IDG Event: Digital Leader Initiative"
title="IDG Event: Digital Leader Initiative"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Digital Leader Initiative" href="/a/digital-leader-initiative,3332246">
<span class="title">Digital Leader Initiative</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279815/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279815/330x185.png"
alt="Event: Hamburger IT-Strategietage"
title="Event: Hamburger IT-Strategietage"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cio-des-jahres,3332252" title="IDG Event: CIO des Jahres">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3279811/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3279811/330x185.png"
alt="IDG Event: CIO des Jahres"
title="IDG Event: CIO des Jahres"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: CIO des Jahres" href="/a/cio-des-jahres,3332252">
<span class="title">CIO des Jahres</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/node/321" title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_13_phunkod.jpg?itok=KBEjpkcX"
alt="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com"
title="How to Benefit from Zero Trust Security , 13_Phunkod, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="How to Benefit from Zero Trust Security " href="https://webcast.idg.de/node/321">
<span class="title">How to Benefit from Zero Trust Security </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel" title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_preechar_bowonkitwanchai.jpg?itok=fl8Dlm3g"
alt="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com"
title="Wachstum trotz Fachkräftemangel, Preechar Bowonkitwanchai, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Wachstum trotz Fachkräftemangel" href="https://webcast.idg.de/content/wachstum-trotz-fachkraeftemangel">
<span class="title">Wachstum trotz Fachkräftemangel</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint" title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock-alexander_yakimov.jpg?itok=gK2bAYY1"
alt="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com"
title="Sicherheitsrisiko Endpoint, Alexander Yakimov, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Sicherheitsrisiko Endpoint" href="https://webcast.idg.de/content/sicherheitsrisiko-endpoint">
<span class="title">Sicherheitsrisiko Endpoint</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/digitale-transformation-mit-low-code" title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_aleksandr_pobedimskiy_-_shutterstock.jpg?itok=Ah0fLzmL"
alt="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com"
title="Digitale Transformation mit Low-Code, Aleksandr-Pobedimskiy, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Digitale Transformation mit Low-Code" href="https://webcast.idg.de/content/digitale-transformation-mit-low-code">
<span class="title">Digitale Transformation mit Low-Code</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung" title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_shutterstock_797788618-ra2studio.jpg?itok=0fwBhLS7"
alt="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com"
title="Ihre erste Cloud-native Anwendung, ra2studio, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Ihre erste Cloud-native Anwendung" href="https://webcast.idg.de/content/ihre-erste-cloud-native-anwendung">
<span class="title">Ihre erste Cloud-native Anwendung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/collaboration-cloud" title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_1075115585-yanawut_suntornkij-small.jpg?itok=R6UZdMHu"
alt="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com"
title="Collaboration Cloud, Yanawut Suntornkij, shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Collaboration Cloud" href="https://webcast.idg.de/content/collaboration-cloud">
<span class="title">Collaboration Cloud</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/erp-drehscheibe-fuer-die-digitalisierung,2019,34-35">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_34-35.png"
alt="ERP – Drehscheibe für die Digitalisierung"
title="ERP – Drehscheibe für die Digitalisierung"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/erp-drehscheibe-fuer-die-digitalisierung,2019,34-35">ERP – Drehscheibe für die Digitalisierung</a>
<br/>
Ausgabe 34-35/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/bereit-fuer-den-kraftakt,2019,32-33">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_32-33.png"
alt="Bereit für den Kraftakt"
title="Bereit für den Kraftakt"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/bereit-fuer-den-kraftakt,2019,32-33">Bereit für den Kraftakt</a>
<br/>
Ausgabe 32-33/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/wird-rpa-ueberschaetzt,2019,30-31">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_30-31.png"
alt="Wird RPA überschätzt?"
title="Wird RPA überschätzt?"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/wird-rpa-ueberschaetzt,2019,30-31">Wird RPA überschätzt?</a>
<br/>
Ausgabe 30-31/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/das-sind-die-digital-leader-deutschlands,2019,27-29">
<figure>
<img
data-original="/archiv/pdf_cwo/2019/cover_27-29.png"
alt="Das sind die Digital Leader Deutschlands"
title="Das sind die Digital Leader Deutschlands"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/das-sind-die-digital-leader-deutschlands,2019,27-29">Das sind die Digital Leader Deutschlands</a>
<br/>
Ausgabe 27-29/2019
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2019,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2019</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/edge-computing-im-fokus,17756">Edge Computing im Fokus</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://logicalis.computerwoche.de/">Logicalis - Ihr digitaler Wegbereiter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://digital-twin.computerwoche.de/">PTC - Augmented Reality</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class=""><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class="active"><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li class=""><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li class=""><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li class=""><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Erst automatisieren und dann optimieren?';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Prozess- und Roboter-Optimierung</h2></div></div><div class="row"><div class="col-md-12"><h1>Erst automatisieren und dann optimieren?</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3547433"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a href="/a/print/erst-automatisieren-und-dann-optimieren,3547433" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3547433&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3547433;title=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3547433&amp;title=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3547433&amp;text=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3547433&amp;t=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F%22%20%2D%20https://www.computerwoche.de/3547433" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">21.08.2019</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="2986" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3246848/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/3246848/52x39.png" alt="Alexander Steiner" itemprop="image"></picture><span itemprop="name">Alexander&nbsp;Steiner</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="2986" data-action="Click" data-target="#authorFollowModal2986"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal2986" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Alexander Steiner</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/2986">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/2986">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
&nbsp;<a href="/p/cw-experten,3832" class="idgExpertLink"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2986">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246848/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/3246848/188x141.jpg" alt="Alexander Steiner" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
<br/><br/>Alexander Steiner ist Chief Solution Architect der meta:proc GmbH und &uuml;bersetzt Kundenanforderungen in technisch umsetzbare L&ouml;sungen. Der studierte Diplom-Ingenieur eignete sich in diversen Innovationsprojekten eine hohe Fachkompetenz im Bereich &bdquo;L&ouml;sungen unter Einsatz digitaler Agenten&ldquo; und &bdquo;eigenverantwortlich agierender IT Service Management Systeme&ldquo; in Bezug auf Entwicklung, Umsetzung und Betrieb an.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/alexander-steiner,2986">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/alexander-steiner,2986#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="www.linkedin.com/in/alexandersteiner" title="Alexander Steiner bei Linkedin" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/2986" title="RSS-Feed aller Artikel von Alexander Steiner" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Innovative Technologien wie Robotic Process Automation (RPA) treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungs-Hygiene notwendig. Was bedeutet das für die Anwender? </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3547433"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a href="/a/print/erst-automatisieren-und-dann-optimieren,3547433" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/erst-automatisieren-und-dann-optimieren,3547433?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3547433&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3547433;title=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3547433&amp;title=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3547433&amp;text=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3547433&amp;t=Prozess%2D%20und%20Roboter%2DOptimierung%3A%20Erst%20automatisieren%20und%20dann%20optimieren%3F" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Ganz oben auf der Agenda zahlreicher Unternehmen steht aktuell die digitale Transformation und somit ein umfangreiches Digitalisierungsprogramm. Damit ergeben sich sowohl neue Chancen als auch Herausforderungen. Anwender müssen sich die Frage stellen, ob sie ihre Abläufe durch eine Prozess- oder eine Roboteroptimierung (<a href="https://www.computerwoche.de/a/kollege-roboter-uebernehmen-sie,3331269" title="Robotic Process Automation, RPA">Robotic Process Automation, RPA</a>) verbessern wollen. Die zwei Unterprojekte ergeben sich zwangsläufig aus dem übergeordneten Digitalisierungsprogramm und werden oftmals fälschlicherweise miteinander vermischt.</p><p id="piano-anchor"></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3547433/1/3280972/EL_mediaN1001E/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3280972/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Innovative Technologien wie RPA treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungshygiene notwendig. " title="Innovative Technologien wie RPA treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungshygiene notwendig. " data-original="//images.computerwoche.de/bdb/3280972/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Innovative Technologien wie RPA treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungshygiene notwendig. <br><span class="idgImageSource">Foto: TierneyMJ - shutterstock.com</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10025">Schritt für Schritt optimieren</h3><p>Bei der Prozessoptimierung geht es darum, den grundsätzlichen Ablauf der Vorgänge zu verbessern, zu harmonisieren, sowie ineffiziente oder überflüssige Schritte abzuschaffen. Dagegen befasst sich die Roboteroptimierung mit der Verbesserung der Software-Automation an sich. Welche Optimierungslösung bietet sich nun wo an? An welcher Stelle müssen Anwender ansetzen? </p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3547433&#34;}"><!--empty--></div><p>Bei der zeitgleichen Durchführung von Prozess- und Roboteroptimierung entstehen in der Regel multidimensionale Fehlerbilder, die sich im Nachhinein nur noch schwer identifizieren und beheben lassen. Anwender sollten daher bereits im Voraus entscheiden, ob sie ihre Prozesse zunächst automatisieren und anschließend optimieren wollen oder andersherum. </p><div class="spoods_widget_container" data-key="xMQs-H4SZ" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="https://widget.spoods.io/loader.js" async></script></div><p>In vielen Fällen zeigt sich allerdings sehr schnell: Jede Automatisierung bedingt immer auch eine kontinuierliche Optimierung. Im Vorfeld gilt es also festzulegen, wie und wo sich die limitierten Ressourcen eines Unternehmens am sinnvollsten einsetzen lassen. Auf diese Weise wird jeder einzelne Vorgang robotertauglich dokumentiert und der Projektverlauf insgesamt systematisch verfolgt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10042">Weg zur funktionalen Roboteroptimierung</h3><p>Eine sorgfältige Analyse bildet die Grundlage für die Roboteroptimierung. Hier wird der existierende Prozess untersucht und anschließend eins zu eins in den Software-Roboter überführt. Zur Durchführung der Analyse gibt es zwei Möglichkeiten: Entweder nutzen die Entwickler historische Daten oder sie betrachten einzelne Vorgänge im Tagesgeschäft und ziehen daraus ihre Schlüsse in Bezug auf den zu automatisierenden Prozess. </p><p>Auch Mitarbeiter-Interviews bilden eine Maßnahme zur Datengewinnung, um beispielsweise zunächst unlogisch wirkende, durch die Applikation vorgegebene Abläufe zu ermitteln und anschließend zu dokumentieren. Bei vielen Arbeitsprozessen müssen Nutzer eingegebene Daten kopieren und dafür mehrere Schritte zurückgehen, um sie in die aktuelle Eingabemaske einfügen zu können. </p><p>Alternativ finden außerhalb des Computers Prozessschritte statt, die nicht dokumentiert sind. Diese werden nicht in der Analyse abgebildet, da die Untersuchung nur den Teil des Vorgangs betrachtet, der sich auf dem Mitarbeitersystem abspielt oder im "offiziellen" Ablauf des Prozesses festgelegt ist. </p>
<div class="idgContextTeaser fullwidth">
<div class="row">
<div class="teaserContent col-md-12">
<div class="row">
<div class="col-md-12">
<h1>Anmeldung zum Systemhauskongress CHANCEN</h1>
</div>
<div class="hidden-xs col-sm-4 col-md-4">
<figure class="teaserImage">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3214885/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy img-responsive" data-original="//images.computerwoche.de/bdb/3214885/320x180.jpg" alt="Anmeldung zum Systemhauskongress CHANCEN - Foto: Foto Vogt" title="Anmeldung zum Systemhauskongress CHANCEN - Foto: Foto Vogt"/>
</picture>
</figure>
</div>
<div
class="col-xs-12 col-sm-8 col-md-8"
>
<p class="no-powerlinks description">Sie wollen Ihr Systemhausgeschäft strategisch weiter entwickeln? Sie möchten sich den Herausforderungen der Digitalen Transformation stellen? Sie suchen Erfahrungsaustausch mit anderen Partnern? Dann auf zum Systemhauskongress am 27. und 28. September 2018 nach Düsseldorf! Alle Infos unter www.systemhauskongress-chancen.de!
Jetzt anmelden!</p>
</div>
<div class="col-xs-12 col-sm-8 col-md-8 col-md-offset-4 idgContextTeaserButton">
<a data-ga-event-type="view|click"
data-ga-event-category="CTX_RESPONSIVE"
data-ga-event-label="Anmeldung zum Systemhauskongress CHANCEN - 181"
href="https://www.systemhauskongress-chancen.de/anmeldung/"
class="btn btn-danger">
Anmeldung zum Systemhauskongess CHANCEN
</a>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div id="idgInreadTeaser"></div><p>Aus logischer Sichtweise dürften solche Vorgänge eigentlich gar nicht existieren, allerdings lässt sich das in der Realität oft nur schwer verhindern: Weiterführende Informationen oder vorgeschriebene Texte auf ausgedruckten Listen oder Spickzetteln liegen einsatzbereit in den Schreibtischschubladen der erfahrenen Arbeitskräfte und sorgen dafür, dass diese ihre Aufgaben effizient ausführen können. </p><p>Das Expertenwissen ist in den einzelnen Köpfen verankert und nur selten richtig ausformuliert und dokumentiert: Dabei können mit der Zeit angewachsene Informationen entweder bereits untereinander verbreitet oder auch bewusst unter Verschluss gehalten worden sein - für die Analyse macht das keinen Unterschied. </p><p>In der Untersuchungsphase fördern die Entwickler dieses gesamte angesammelte Wissen zu Tage, dazu gehören auch nicht dokumentierte Entscheidungen, die ein Mitarbeiter zum Beispiel spontan getroffen hat. Naturgemäß lässt ein Prozess immer Interpretationsspielraum für den jeweiligen Bearbeiter. Die Ausprägungen gilt es zu identifizieren, zu verstehen und die Wege zum Ziel bestmöglich zu konsolidieren.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/erst-automatisieren-und-dann-optimieren,3547433?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/erst-automatisieren-und-dann-optimieren,3547433,2" title="Seite 2: Daten als Rohstoff der Optimierung">2</a></li><li><a href="/a/erst-automatisieren-und-dann-optimieren,3547433,3" title="Seite 3: Zeitpunkt entscheidend für Erfolgsrate">3</a></li><li><a href="/a/erst-automatisieren-und-dann-optimieren,3547433,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/erst-automatisieren-und-dann-optimieren,3547433">Erst automatisieren und dann optimieren?</a></li><li><a href="/a/erst-automatisieren-und-dann-optimieren,3547433,2">Daten als Rohstoff der Optimierung</a></li><li><a href="/a/erst-automatisieren-und-dann-optimieren,3547433,3">Zeitpunkt entscheidend für Erfolgsrate</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="https://whitepaper.computerwoche.de/whitepaper/prozess-automatisierung-im-zeitalter-des-kunden"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>Prozess-Automatisierung im Zeitalter des Kunden (Hersteller: IBM)</span></a></li>
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/cebit-2018-mensch-und-roboter-arbeiten-zusammen,1039660"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>CEBIT 2018 - Mensch und Roboter arbeiten zusammen</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/erp-auf-dem-weg-zum-digitalen-prozess-und-daten-hub,3547504"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Enterprise Resource Planning: ERP auf dem Weg zum digitalen Prozess- und Daten-Hub</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/rpa-huerden-meistern,117180"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>RPA-Hürden meistern</span></a></li>
</ul>
</section>
</div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9155?&#10;utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246880/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3246880/300x.jpg"
alt="Studie: Enterprise Service Management 2019"
title="Studie: Enterprise Service Management 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Enterprise Service Management 2019: Wer missioniert in Sachen ESM? Irgendwie f&uuml;hlt es sich doch immer noch ziemlich neu an, das Enterprise Service Management (ESM)...
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9155?&#10;utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9105?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=Stud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246881/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3246881/300x.jpg"
alt="Hidden Champions - Champions der digitalen Transformation?"
title="Hidden Champions - Champions der digitalen Transformation?"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Hidden Champions: Die Zahl der Hidden Champions in Deutschland bewegt sich Sch&auml;tzungen zufolge um die 1.300. Sicher ist: Fast 100 von ihnen haben sich an unserer Befragung beteiligt.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9105?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=Stud" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3245435/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3245435/300x.png"
alt="Studie: Managed Security 2018"
title="Studie: Managed Security 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Managed Security 2018: Dem Thema IT-Security muss man sich stellen. Wie die vorliegende Studie zeigt, lagert eine knappe Mehrheit der Befragten ihre Security (zumindest in Teilen) aus.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9019?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3245368/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3245368/300x.jpg"
alt="Studie: Legacy-Modernisierung 2018"
title="Studie: Legacy-Modernisierung 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Legacy-Modernisierung 2018: Die hergebrachte IT, im Fachjargon gerne als Legacy-IT gebrandmarkt, hat eindeutig Nachholbedarf.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9019?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8701?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3243169/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3243169/300x.jpg"
alt="Studie: Predictive Analytics 2018"
title="Studie: Predictive Analytics 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Datengest&uuml;tzt zu entscheiden verlangt , Gewohn&shy;heiten abzulegen und den Zahlen zu vertrauen. In den meisten Unter&shy;nehmen ist diese Umstellung der gr&ouml;&szlig;te Hemmschuh.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8701?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8536?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3242600/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3242600/300x.jpg"
alt="Studie: Cloud Migration 2018"
title="Studie: Cloud Migration 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Cloud-Migration 2018: Wenn aus dem Hype konkrete Projekte werden...&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8536?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8524?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3221979/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3221979/300x.jpg"
alt="Studie: IT-Freiberufler 2018"
title="Studie: IT-Freiberufler 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Freiberufler 2018: Die gute Nachricht der diesj&auml;hrigen Studie: Kompetenz und Qualit&auml;t zahlen sich aus &ndash; Motivation f&uuml;r alle, die Engagement zeigen.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8524?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8203?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219955/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3219955/300x.jpg"
alt="Studie: IT-Service-Management 2018"
title="Studie: IT-Service-Management 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
ITSM 2018: Wie ist es um das IT-Service-Management bestellt, wenn sich das Business von system- und service&shy;zentrischen zu kundenzentrischen Betriebsmodellen bewegt?
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8203?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-8116?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3219442/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3219442/300x.jpg"
alt="Studie: Internet of Things 2018"
title="Studie: Internet of Things 2018"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Internet of Things 2018: Unsere zweite IoT-Studie zeigt die Dynamik und qualitative Ver&auml;nderung, mit der die Unternehmensentscheider dem Thema begegnen.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-8116?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-7888?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3218175/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3218175/300x.jpg"
alt="Studie: Identity- &amp; Access-Management 2017"
title="Studie: Identity- &amp; Access-Management 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Identity-&amp; Access- Management 2017: WER IST WER in der digitalen Welt? Und: Wie viele?&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7888?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-7348?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2684792/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2684792/300x.jpg"
alt="Studie: Real Analytics 2017"
title="Studie: Real Analytics 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Real Analytics Studie 2017: Kommt nach dem Digitalen Graben nun der &bdquo;Analytik-Graben&ldquo;?&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7348?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2684148/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2684148/300x.png"
alt="Studie: Digital Customer Experience 2017"
title="Studie: Digital Customer Experience 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
ECHTE Kundenzentrierung ist vor allem eins: Chefsache. Das zeigen nicht nur die Resultate der vorliegenden Studie.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5677?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-6787?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2683268/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2683268/300x.jpg"
alt="Studie: Hamburger IT-Strategietage 2017 - 4Digital"
title="Studie: Hamburger IT-Strategietage 2017 - 4Digital"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
In Sachen Digitalisierung tickt die Uhr. Denn die Voraussetzungen f&uuml;r das Gelingen sind vielf&auml;ltig. Und k&ouml;nnen kaum auf der &Uuml;berholspur erreicht werden.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6787?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-7054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2683267/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2683267/300x.jpg"
alt="Studie: IT-Freiberufler 2017"
title="Studie: IT-Freiberufler 2017"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Der Stundensatz steigt und die Nachfrage ebenso. Die aktuelle Freiberufler-Studie belegt unter anderem, dass der Wachstumstrend noch nicht beendet ist.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-7054?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-5983?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2681694/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2681694/300x.jpg"
alt="Studie: Analytics Readiness 2016"
title="Studie: Analytics Readiness 2016"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Fundierte Gesch&auml;ftsentscheidungen brauchen ein solides Datenfundament. Eine Studie, wie es um das Data Driven Business in Deutschland steht.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-5983?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-6229?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2681693/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/2681693/300x.jpg"
alt="Studie: Internet of Things 2016"
title="Studie: Internet of Things 2016"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Wie steht es mit IoT in der Realit&auml;t? Wie weit sind die Unternehmen der D-A-CH-Region: Gibt es eine eine Roadmap f&uuml;r die digitale Transformation?&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-6229?utm_source=Cowo&utm_medium=rechteSpalte&utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Software-Architekt-fuer-elektrische-Antriebe-m-w-d.318841335.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Architekt für elektrische Antriebe (m/w/d)</strong><br/><span class="blacklink">Schaeffler Autom. Buehl GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Resident-Ingenieur-HIL-Projekte.318771965.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Resident-Ingenieur* HIL-Projekte</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Resident-Ingenieur-E-Drive-HIL-Projekte.318770345.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Resident-Ingenieur* E-Drive-HIL-Projekte</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Fachinformatiker-w-m-d-im-Bereich-Netzwerk-Security.301431305.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Fachinformatiker (w/m/d) im Bereich Netzwerk-Security</strong><br/><span class="blacklink">Computacenter AG & Co. oHG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Netzwerk-IT-Spezialist.291260325.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Netzwerk-/IT-Spezialist*</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2019-08-21T07:00:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2019-08-21T07:00:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Erst automatisieren und dann optimieren?","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3280972/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/erst-automatisieren-und-dann-optimieren,3547433"},"author":[{"@type":"Person","name":"Alexander Steiner"}],"description":"Innovative Technologien wie Robotic Process Automation (RPA) treiben die digitale Transformation in Unternehmen voran. Die Umsetzung macht jedoch immer auch eine umfangreiche Automatisierungs-Hygiene notwendig. Was bedeutet das für die Anwender? "}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/datenschutz/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2019
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="//native.sharethrough.com/assets/sfp.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=201908201607"></script>
<!--
page info section .......................................................
page: 3460
environment: aws
client: cwo
cache: true
date: 22.08.2019 08:24:50
execution time: 0.875
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 22.08.2019 08:24:50');
console.log('execution time: 0.875');
}
</script>
</body>
<!--
article info section ....................................................
article: 3547433
date: 22.08.2019 08:24:50
modification date: 29.07.2019 09:47:57
-->
</html>
