<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Videotraining: Dropbox im Unternehmen einsetzen - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Wenn Sie Dropbox im Team nutzen möchten, stehen Ihnen verschiedene Optionen zur Verfügung. Für kleine und mittelständische Unternehmen (KMUs) bietet sich die Standard- oder Advanced-Variante an. Im Video erklärt Marc Oliver Thoma die Unterschiede." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Videotraining: Dropbox im Unternehmen einsetzen" name="og:title" />
<meta content="https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598" name="twitter:url" />
<meta content="Videotraining: Dropbox im Unternehmen einsetzen" name="twitter:title" />
<meta content="Wenn Sie Dropbox im Team nutzen möchten, stehen Ihnen verschiedene Optionen zur Verfügung. Für kleine und mittelständische Unternehmen (KMUs) bietet sich die Standard- oder Advanced-Variante an. Im Video erklärt Marc Oliver Thoma die Unterschiede." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3244365/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/bdb/3244365/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/dropbox-im-unternehmen-einsetzen,3545598" rel="amphtml" type="text/html"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201808061743" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=201808061743" media="all" />
<link href="http://www.computerwoche.de/feed/feed3146" rel="alternate" type="application/rss+xml" title="Web - Internet, Social Web, Web 2.0, Mozilla, - computerwoche.de"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3146;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040","twitter":"nut45","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/qebcobk-vz-hagrearuzra-rvafrgmra,3545598');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3545598;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/jro');
idgStorage.adTax = ["dropbox","unternehmen","video","marc oliver thoma","marc oliver","oliver thoma","wenn sie dropbox","wenn sie","advanced variante","sie dropbox"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Cloud Computing"];
idgStorage.adScore2 = ["Public Cloud"];
</script>
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script type="text/javascript">
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Nachrichten morgens',
'nslSponsored': 0
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/evh5AGPnWH-SJKLsH0DnC_jWxXTTGOAxIum_ioUqQucRMebYQuBEX1ddfzZ-_rdv_ew8g",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-Web", // code
"oc": "KC-Web", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'KC-Web';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-08-10 10:11');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Web');
ga('idg.set', 'dimension6', 'Public Cloud');
ga('idg.set', 'dimension16', '2018-08-10 10:11');
ga('idg.set', 'dimension8', '0');
ga('idg.set', 'dimension2', '3545598');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Technologie|Web');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Videotraining: Dropbox im Unternehmen einsetzen - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-08-10 10:11');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Web');
ga('objekt.set', 'dimension6', 'Public Cloud');
ga('objekt.set', 'dimension16', '2018-08-10 10:11');
ga('objekt.set', 'dimension8', '0');
ga('objekt.set', 'dimension2', '3545598');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Technologie|Web');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Videotraining: Dropbox im Unternehmen einsetzen - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-08-10 10:11');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Web');
ga('detail.set', 'dimension6', 'Public Cloud');
ga('detail.set', 'dimension16', '2018-08-10 10:11');
ga('detail.set', 'dimension8', '0');
ga('detail.set', 'dimension2', '3545598');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Technologie|Web');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Videotraining: Dropbox im Unternehmen einsetzen - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3545598', title: 'Dropbox im Unternehmen einsetzen'});
}
});
</script>
<script>
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
}
});
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script>
<script type="text/javascript">
window.addEventListener("cmpTrigger", function(event) {
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
});
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://www.computerwoche.de/p/beste-itk-arbeitgeber,3867" rel="nofollow"><img alt="IDG Insider" src="https://images.computerwoche.de/images/idgwpcw/bdb/3221674/original.jpg" style="padding-top: 22px;" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/dropbox-im-unternehmen-einsetzen,3545598?utm_source=Nach-Artikeltyp_1,30"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/dropbox-im-unternehmen-einsetzen,3545598?utm_source=Nach-Artikeltyp_1,30"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/orientierung-von-einzelnen-seiten-in-word-2016-aendern,3277938" title="Microsoft Office 2016: Orientierung von einzelnen Seiten in Word 2016 ändern">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3192338/330x185.jpg" alt="Microsoft Office 2016: Orientierung von einzelnen Seiten in Word 2016 ändern - Foto: dennizn - shutterstock.com" title="Microsoft Office 2016: Orientierung von einzelnen Seiten in Word 2016 ändern - Foto: dennizn - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office 2016: Orientierung von einzelnen Seiten in Word 2016 ändern" href="/a/orientierung-von-einzelnen-seiten-in-word-2016-aendern,3277938">
<span class="title">Orientierung von einzelnen Seiten in Word 2016 ändern</span>
</a>
<span class="topline">Microsoft Office 2016</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/anzeige-bestimmter-einstellungen-unter-windows-verhindern,3277905" title="Windows 10: Anzeige bestimmter Einstellungen unter Windows verhindern">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2601027/330x185.jpg" alt="Windows 10: Anzeige bestimmter Einstellungen unter Windows verhindern - Foto: Microsoft" title="Windows 10: Anzeige bestimmter Einstellungen unter Windows verhindern - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Anzeige bestimmter Einstellungen unter Windows verhindern" href="/a/anzeige-bestimmter-einstellungen-unter-windows-verhindern,3277905">
<span class="title">Anzeige bestimmter Einstellungen unter Windows verhindern</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-nutzen-sie-googles-backup-tool,3277957" title="Google Backup &amp; Sync: So nutzen Sie Googles Backup-Tool">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3242882/330x185.jpg" alt="Google Backup &amp; Sync: So nutzen Sie Googles Backup-Tool - Foto: NicoElNino - shutterstock.com" title="Google Backup &amp; Sync: So nutzen Sie Googles Backup-Tool - Foto: NicoElNino - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Google Backup & Sync: So nutzen Sie Googles Backup-Tool" href="/a/so-nutzen-sie-googles-backup-tool,3277957">
<span class="title">So nutzen Sie Googles Backup-Tool</span>
</a>
<span class="topline">Google Backup & Sync</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ueberwachter-ordnerzugriff-unter-windows-gegen-ransomware,3277928" title="Windows 10: Überwachter Windows-Ordnerzugriff gegen Ransomware">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2575166/330x185.jpg" alt="Windows 10: Überwachter Windows-Ordnerzugriff gegen Ransomware - Foto: Microsoft" title="Windows 10: Überwachter Windows-Ordnerzugriff gegen Ransomware - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Überwachter Windows-Ordnerzugriff gegen Ransomware" href="/a/ueberwachter-ordnerzugriff-unter-windows-gegen-ransomware,3277928">
<span class="title">Überwachter Windows-Ordnerzugriff gegen Ransomware</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/nur-erste-seite-mit-kopf-oder-fusszeile-in-word-online-versehen,3277981" title="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3227386/330x185.jpg" alt="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen - Foto: PixieMe - shutterstock.com" title="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen - Foto: PixieMe - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office: Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen" href="/a/nur-erste-seite-mit-kopf-oder-fusszeile-in-word-online-versehen,3277981">
<span class="title">Nur erste Seite mit Kopf- oder Fußzeile in Word Online versehen</span>
</a>
<span class="topline">Microsoft Office</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/falsche-daten-aus-der-autovervollstaendigung-in-firefox-entfernen,3277980" title="Firefox Quantum: Falsche Daten aus der Autovervollständigung in Firefox entfernen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2683796/330x185.jpg" alt="Firefox Quantum: Falsche Daten aus der Autovervollständigung in Firefox entfernen - Foto: Alexander Supertramp - shutterstock.com" title="Firefox Quantum: Falsche Daten aus der Autovervollständigung in Firefox entfernen - Foto: Alexander Supertramp - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox Quantum: Falsche Daten aus der Autovervollständigung in Firefox entfernen" href="/a/falsche-daten-aus-der-autovervollstaendigung-in-firefox-entfernen,3277980">
<span class="title">Falsche Daten aus der Autovervollständigung in Firefox entfernen</span>
</a>
<span class="topline">Firefox Quantum</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/predictive-analytics-nimmt-fahrt-auf,3545396" title="Studie &quot;Predictive Analytics 2018&quot;: Predictive Analytics nimmt Fahrt auf">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3243651/330x185.jpg" alt="Studie &quot;Predictive Analytics 2018&quot;: Predictive Analytics nimmt Fahrt auf - Foto: kentoh - shutterstock.com" title="Studie &quot;Predictive Analytics 2018&quot;: Predictive Analytics nimmt Fahrt auf - Foto: kentoh - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie "Predictive Analytics 2018": Predictive Analytics nimmt Fahrt auf" href="/a/predictive-analytics-nimmt-fahrt-auf,3545396">
<span class="title">Predictive Analytics nimmt Fahrt auf</span>
</a>
<span class="topline">Studie "Predictive Analytics 2018"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/von-600-plattformen-auf-zwei-oder-drei,3545516" title="COMPUTERWOCHE Round Table IoT: Von 600 Plattformen auf zwei oder drei">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3244032/330x185.jpg" alt="COMPUTERWOCHE Round Table IoT: Von 600 Plattformen auf zwei oder drei - Foto: MONOPOLY919 - shutterstock.com" title="COMPUTERWOCHE Round Table IoT: Von 600 Plattformen auf zwei oder drei - Foto: MONOPOLY919 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE Round Table IoT: Von 600 Plattformen auf zwei oder drei" href="/a/von-600-plattformen-auf-zwei-oder-drei,3545516">
<span class="title">Von 600 Plattformen auf zwei oder drei</span>
</a>
<span class="topline">COMPUTERWOCHE Round Table IoT</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-ki-projekten-gilt-klein-starten,3277966" title="Round Table KI: Bei KI-Projekten gilt: Klein starten!">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3243142/330x185.jpg" alt="Round Table KI: Bei KI-Projekten gilt: Klein starten!" title="Round Table KI: Bei KI-Projekten gilt: Klein starten!"/>
</a>
</div>
<div class="col-sm-6">
<a title="Round Table KI: Bei KI-Projekten gilt: Klein starten!" href="/a/bei-ki-projekten-gilt-klein-starten,3277966">
<span class="title">Bei KI-Projekten gilt: Klein starten!</span>
</a>
<span class="topline">Round Table KI</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/schrittweise-in-die-wolken,3580467" title="Sourcing-Studie 2018: Schrittweise in die Cloud">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3222391/330x185.jpg" alt="Sourcing-Studie 2018: Schrittweise in die Cloud - Foto: Peshkova - shutterstock.com" title="Sourcing-Studie 2018: Schrittweise in die Cloud - Foto: Peshkova - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing-Studie 2018: Schrittweise in die Cloud" href="/a/schrittweise-in-die-wolken,3580467">
<span class="title">Schrittweise in die Cloud</span>
</a>
<span class="topline">Sourcing-Studie 2018</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mit-ki-ml-werden-vor-allem-interne-prozesse-optimiert,3544882" title="IDG-Studie zu Machine Learning/Deep Learning: Mit KI/ML werden vor allem interne Prozesse optimiert">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3242480/330x185.jpg" alt="IDG-Studie zu Machine Learning/Deep Learning: Mit KI/ML werden vor allem interne Prozesse optimiert - Foto: agsadrew - shutterstock.com, IDG" title="IDG-Studie zu Machine Learning/Deep Learning: Mit KI/ML werden vor allem interne Prozesse optimiert - Foto: agsadrew - shutterstock.com, IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie zu Machine Learning/Deep Learning: Mit KI/ML werden vor allem interne Prozesse optimiert" href="/a/mit-ki-ml-werden-vor-allem-interne-prozesse-optimiert,3544882">
<span class="title">Mit KI/ML werden vor allem interne Prozesse optimiert</span>
</a>
<span class="topline">IDG-Studie zu Machine Learning/Deep Learning</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/sicherheit-ist-die-groesste-iot-herausforderung,3332354" title="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219495/330x185.jpg" alt="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung - Foto: IDG" title="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung" href="/a/sicherheit-ist-die-groesste-iot-herausforderung,3332354">
<span class="title">Sicherheit ist die größte IoT-Herausforderung</span>
</a>
<span class="topline">IoT-Studie von Computerwoche und CIO</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/von-ecm-zu-content-services-evolution-oder-revolution?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/93e5a2b8aa685c8504bd17dfada90f60bb033675/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/von-ecm-zu-content-services-evolution-oder-revolution?source=rssfeed" target="_blank">
<span class="topline">Von ECM zu Content Services - Evolution oder Revolution? </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Nuxeo</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/von-ecm-zu-content-services-evolution-oder-revolution?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/von-ecm-zu-content-services-evolution-oder-revolution?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/einfaches-und-sicheres-snapshot-management?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/dab3fad9a310be83859073d885a0ff6a1ff3e0b5/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/einfaches-und-sicheres-snapshot-management?source=rssfeed" target="_blank">
<span class="topline">Einfaches und sicheres Snapshot-Management </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Fujitsu Technology Solutions GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/einfaches-und-sicheres-snapshot-management?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/einfaches-und-sicheres-snapshot-management?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/was-bringt-ki-im-automobilbereich?source=rssfeed" target="_blank">
<span class="topline">Was bringt KI im Automobilbereich? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/whitepaper-was-bringt-ki-im-automobilbereich?source=rssfeed" target="_blank">
<span class="topline">Whitepaper: Was bringt KI im Automobilbereich? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/achtung-ddos-attacken-schuetzen-sie-ihr-business?source=rssfeed" target="_blank">
<span class="topline">Achtung, DDoS-Attacken – schützen Sie Ihr Business </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/der-nutzen-von-echtzeit-streaming?source=rssfeed" target="_blank">
<span class="topline">Umsetzung von Echtzeit-Streaming für die Finanzbranche </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,3767">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Events im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/hamburger-it-strategietage,3332404" title="Event: Hamburger IT-Strategietage">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219322/330x185.jpg" alt="Event: Hamburger IT-Strategietage" title="Event: Hamburger IT-Strategietage"/>
</a>
</div>
<div class="col-sm-6">
<a title="Event: Hamburger IT-Strategietage" href="/a/hamburger-it-strategietage,3332404">
<span class="title">Hamburger IT-Strategietage</span>
</a>
<span class="topline">Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-excellence-awards,3332198" title="IDG Event: Channel Excellence Awards">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219314/330x185.jpg" alt="IDG Event: Channel Excellence Awards" title="IDG Event: Channel Excellence Awards"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel Excellence Awards" href="/a/channel-excellence-awards,3332198">
<span class="title">Channel Excellence Awards</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/channel-meets-cloud,3332403" title="IDG Event: Channel meets Cloud">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3219315/330x185.jpg" alt="IDG Event: Channel meets Cloud" title="IDG Event: Channel meets Cloud"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Event: Channel meets Cloud" href="/a/channel-meets-cloud,3332403">
<span class="title">Channel meets Cloud</span>
</a>
<span class="topline">IDG Event</span>
</div>
</div>
</li>
</ul>
<div class="visible-sm col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
<div class="col-md-6 visible-lg visible-md">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events,3767">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse" title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/photon_photo_shutterstock_599431307_1024.jpg?itok=Xo51SOpd"
alt="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo"
title="Modernes API-Management für neue Kundenerlebnisse, Quelle: shutterstock.com, Photon photo"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Modernes API-Management für neue Kundenerlebnisse" href="https://webcast.idg.de/content/modernes-api-management-fuer-neue-kundenerlebnisse">
<span class="title">Modernes API-Management für neue Kundenerlebnisse</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/cyberkriminalitaet-explodiert" title="Cyberkriminalität explodiert, Quelle: Monster Ztudio, shutterstock.com ">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_639923053-monster_ztudio.jpg?itok=U_9pnWZ1"
alt="Cyberkriminalität explodiert, Quelle: Monster Ztudio, shutterstock.com "
title="Cyberkriminalität explodiert, Quelle: Monster Ztudio, shutterstock.com "
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Cyberkriminalität explodiert" href="https://webcast.idg.de/content/cyberkriminalitaet-explodiert">
<span class="title">Cyberkriminalität explodiert</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud" title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/phloxii_-shutterstock_311293811_1024.jpg?itok=lKxZgzMn"
alt="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii"
title="Intelligentes ERP aus der Cloud, Quelle: shutterstock.com, phloxii"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Intelligentes ERP aus der Cloud" href="https://webcast.idg.de/content/intelligentes-erp-aus-der-cloud">
<span class="title">Intelligentes ERP aus der Cloud</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung" title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_647879830-zhu_difeng.jpg?itok=kpWJQcKt"
alt="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng"
title="Geodaten - die unterschätzte Herausforderung, Quelle: shutterstock.com, zhu difeng"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Geodaten - die unterschätzte Herausforderung" href="https://webcast.idg.de/content/geodaten-die-unterschaetzte-herausforderung">
<span class="title">Geodaten - die unterschätzte Herausforderung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen" title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/thumb_shutterstock_558619147_1024.jpg?itok=bZc0yaPq"
alt="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo"
title="Warum Filesharing und Collaboration mehr Sicherheit brauchen, Quelle: shutterstock.com, Alfa Photo"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Warum Filesharing und Collaboration mehr Sicherheit brauchen" href="https://webcast.idg.de/content/warum-filesharing-und-collaboration-mehr-sicherheit-brauchen">
<span class="title">Warum Filesharing und Collaboration mehr Sicherheit brauchen</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/von-wegen-dinosaurier" title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/gorodenkoff_-_shutterstock.com_661113826_1024.jpg?itok=67Acu1c1"
alt="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff"
title="Von wegen Dinosaurier, Quelle: shutterstock.com, Gorodenkoff"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Von wegen Dinosaurier" href="https://webcast.idg.de/content/von-wegen-dinosaurier">
<span class="title">Von wegen Dinosaurier</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/agile-software-fuer-bewegte-zeiten,2018,32-33">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_32-33.png" alt="Agile Software für bewegte Zeiten" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/agile-software-fuer-bewegte-zeiten,2018,32-33">Agile Software für bewegte Zeiten</a>
<br/>
Ausgabe 32-33/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/daten-ersetzen-das-bauchgefuehl,2018,30-31">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_30-31.png" alt="Daten ersetzen das Bauchgefühl" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/daten-ersetzen-das-bauchgefuehl,2018,30-31">Daten ersetzen das Bauchgefühl</a>
<br/>
Ausgabe 30-31/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/softwareroboter-erobern-die-bueros,2018,27-29">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_27-29.png" alt="Softwareroboter erobern die Büros" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/softwareroboter-erobern-die-bueros,2018,27-29">Softwareroboter erobern die Büros</a>
<br/>
Ausgabe 27-29/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/ohne-lernen-keine-digitale-zukunft,2018,25-26">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_25-26.png" alt="Ohne Lernen keine digitale Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/ohne-lernen-keine-digitale-zukunft,2018,25-26">Ohne Lernen keine digitale Zukunft</a>
<br/>
Ausgabe 25-26/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/schluesseltechnologie-ki-und-machine-learning,3582791" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3255665/330x185.jpg" alt="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG" title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Schlüsseltechnologie KI und Machine Learning" href="/a/schluesseltechnologie-ki-und-machine-learning,3582791">
<span class="title">Schlüsseltechnologie KI und Machine Learning</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/so-klappt-es-mit-der-cloud-migration,3580585" title="Kostenloses PDF: So klappt es mit der Cloud-Migration">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208970/330x185.jpg" alt="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG" title="Kostenloses PDF: So klappt es mit der Cloud-Migration - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: So klappt es mit der Cloud-Migration" href="/a/so-klappt-es-mit-der-cloud-migration,3580585">
<span class="title">So klappt es mit der Cloud-Migration</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/karrieretipps-fuer-frauen-in-der-it,3580581" title="Kostenloses PDF: Karrieretipps für Frauen in der IT">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208968/330x185.jpg" alt="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche" title="Kostenloses PDF: Karrieretipps für Frauen in der IT - Foto: Computerwoche"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Karrieretipps für Frauen in der IT" href="/a/karrieretipps-fuer-frauen-in-der-it,3580581">
<span class="title">Karrieretipps für Frauen in der IT</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-in-der-praxis,2284772" title="Kostenloses PDF: IoT in der Praxis">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208685/330x185.jpg" alt="Kostenloses PDF: IoT in der Praxis - Foto: IDG" title="Kostenloses PDF: IoT in der Praxis - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: IoT in der Praxis" href="/a/iot-in-der-praxis,2284772">
<span class="title">IoT in der Praxis</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-computing-grundlagen-praxis-trends,3577467" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208616/330x185.jpg" alt="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG" title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Cloud Computing: Grundlagen, Praxis, Trends" href="/a/cloud-computing-grundlagen-praxis-trends,3577467">
<span class="title">Cloud Computing: Grundlagen, Praxis, Trends</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3208558/330x185.jpg" alt="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt" title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF - Foto: Foto Vogt"/>
</a>
</div>
<div class="col-sm-6">
<a title="Alle Artikel: Die Hamburger IT-Strategietage 2018 in einem PDF" href="/a/die-hamburger-it-strategietage-2018-in-einem-pdf,3576852">
<span class="title">Die Hamburger IT-Strategietage 2018 in einem PDF</span>
</a>
<span class="topline">Alle Artikel</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/grosse-datenmengen-jederzeit-am-gewuenschten-ort-verfuegbar,3570721" title="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar">
<img class="img-responsive" src="//images.computerwoche.de/bdb/3201458/330x185.jpg" alt="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar - Foto: Konstantin Yolshin - shutterstock" title="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar - Foto: Konstantin Yolshin - shutterstock"/>
</a>
</div>
<div class="col-sm-6">
<a title="DataFabric Strategie: Große Datenmengen jederzeit am gewünschten Ort verfügbar" href="/a/grosse-datenmengen-jederzeit-am-gewuenschten-ort-verfuegbar,3570721">
<span class="title">Große Datenmengen jederzeit am gewünschten Ort verfügbar</span>
</a>
<span class="topline">DataFabric Strategie</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/datenprobleme-adieu,3570720" title="Compliant mit Data Fabric: Datenprobleme adieu">
<img class="img-responsive" src="//images.computerwoche.de/bdb/2683393/330x185.jpg" alt="Compliant mit Data Fabric: Datenprobleme adieu - Foto: Sergey Nivens - shutterstock.com" title="Compliant mit Data Fabric: Datenprobleme adieu - Foto: Sergey Nivens - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Compliant mit Data Fabric: Datenprobleme adieu" href="/a/datenprobleme-adieu,3570720">
<span class="title">Datenprobleme adieu</span>
</a>
<span class="topline">Compliant mit Data Fabric</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/it-sicherheit-geht-vor,17673">IT Sicherheit geht vor</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,3767">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/it-sicherheit-geht-vor,17673">IT Sicherheit geht vor</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/web,3146">Web</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Dropbox im Unternehmen einsetzen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Videotraining</h2></div></div><div class="row"><div class="col-md-12"><h1>Dropbox im Unternehmen einsetzen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3545598" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/dropbox-im-unternehmen-einsetzen,3545598"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3545598&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3545598;title=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3545598&amp;title=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3545598&amp;text=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3545598" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3545598&amp;t=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">10.08.2018</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wenn Sie Dropbox im Team nutzen m&ouml;chten, stehen Ihnen verschiedene Optionen zur Verf&uuml;gung. F&uuml;r kleine und mittelst&auml;ndische Unternehmen (KMUs) bietet sich die Standard- oder Advanced-Variante an. Im Video erkl&auml;rt Marc Oliver Thoma die Unterschiede.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3545598" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/dropbox-im-unternehmen-einsetzen,3545598"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3545598&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3545598;title=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3545598&amp;title=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3545598&amp;text=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3545598" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3545598&amp;t=Videotraining%3A%20Dropbox%20im%20Unternehmen%20einsetzen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper">
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "OQOxIZd1Rio"
class = "embed-responsive-item"
allowfullscreen = "true"
frameborder = "0"
src = "https://www.youtube.com/embed/OQOxIZd1Rio?modestbranding=1&amp;autoplay=0"
data-title = "Dropbox im Unternehmen einsetzen"
></iframe></div><p>Das komplette Videotraining k&ouml;nnen Sie sich bei video2brain ansehen: <a href="https://www.video2brain.com/de/videotraining/dropbox-grundkurs" title="Dropbox Grundkurs" target="_blank">Dropbox Grundkurs</a> (Trainer: Marc Oliver Thoma)</p><p>Das k&ouml;nnte Sie auch interessieren: <strong>Showcase mit Dropbox Professional erstellen</strong></p>
<div class="embed-responsive embed-responsive-16by9"><iframe
id = "xoA84ncFdWA"
class = "embed-responsive-item"
allowfullscreen = "true"
frameborder = "0"
src = "https://www.youtube.com/embed/xoA84ncFdWA?modestbranding=1&amp;autoplay=0"
data-title = "Showcase mit Dropbox Professional erstellen"
></iframe></div><p>Alle COMPUTERWOCHE-Videos k&ouml;nnen Sie <a href="http://www.computerwoche.de/v" title="hier ansehen">hier ansehen</a>.</p><p>Abonnieren Sie auch unseren <a href="https://www.youtube.com/channel/UCMtsJX4r8wuLQ6tVW_5b6ZA" title="Youtube-Kanal" target="_blank">Youtube-Kanal</a>.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3545598';
var disqus_url = 'https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fdropbox%2Dim%2Dunternehmen%2Deinsetzen%2C3545598%3Fcacheconfuse%3D627685",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/linkedin-fuer-unternehmen-statistiken-auswerten,1038961"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>LinkedIn für Unternehmen - Statistiken auswerten</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/wie-werte-unternehmen-tragen,3330249"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Leitlinien entwickeln und integrieren: Wie Werte Unternehmen tragen </span></a></li>
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="http://whitepaper.computerwoche.de/whitepaper/bpm-fuer-dummies-so-profitiert-ihr-unternehmen"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>BPM für Dummies: So profitiert Ihr Unternehmen (Hersteller: IBM)</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/die-groessten-cyberangriffe-auf-unternehmen,106308"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>Hacking-Top-15: Die größten Cyberangriffe auf Unternehmen</span></a></li>
</ul>
</section>
</div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Entwicklungsingenieur-Embedded-Software-m-w.174625635.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Entwicklungsingenieur Embedded Software (m/w)</strong><br/><span class="blacklink">SICK AG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Specialist-m-w-Public-Key-Infrastructure.170792265.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Specialist (m/w) Public Key Infrastructure</strong><br/><span class="blacklink">KfW Bankengruppe</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/IT-Inhouse-Consultant-m-w-SAP-WM-EWM.162629685.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>IT Inhouse Consultant (m/w) - SAP WM / EWM</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Software-Architekt-m-w.162618005.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Architekt (m/w)</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Softwareentwickler-m-w-Qualitaet.162546135.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Softwareentwickler (m/w) Qualität</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2018-08-10T10:11:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2018-08-10T10:11:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Dropbox im Unternehmen einsetzen","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3244365/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/dropbox-im-unternehmen-einsetzen,3545598"},"author":{"@type":"Organization","name":"COMPUTERWOCHE"},"description":"Wenn Sie Dropbox im Team nutzen möchten, stehen Ihnen verschiedene Optionen zur Verfügung. Für kleine und mittelständische Unternehmen (KMUs) bietet sich die Standard- oder Advanced-Variante an. Im Video erklärt Marc Oliver Thoma die Unterschiede."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2018
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201808061743"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js?v=201808061743"></script>
<!--
page info section .......................................................
page: 3146
server: ip-10-9-2-44
environment: aws
client: cwo
cache: true
date: 12.08.2018 18:11:06
execution time: 0.993
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3146');
console.log('server: ip-10-9-2-44');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 12.08.2018 18:11:06');
console.log('execution time: 0.993');
}
</script>
</body>
<!--
article info section ....................................................
article: 3545598
server: ip-10-9-2-44
date: 12.08.2018 18:11:06
modification date: 10.08.2018 10:08:47
-->
</html>
