<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Häufig in Tragweite und Komplexität unterschätzt: Digitalisierung bedeutet auch kulturellen Wandel - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Unternehmen, die keine klare Strategie und Roadmap zur Transformation entwickeln, laufen Gefahr aufgrund organisatorischer Trägheit auf einer Sandbank zu stranden und stecken zu bleiben. " name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Häufig in Tragweite und Komplexität unterschätzt: Digitalisierung bedeutet auch kulturellen Wandel" name="og:title" />
<meta content="https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231" name="twitter:url" />
<meta content="Häufig in Tragweite und Komplexität unterschätzt: Digitalisierung bedeutet auch kulturellen Wandel" name="twitter:title" />
<meta content="Unternehmen, die keine klare Strategie und Roadmap zur Transformation entwickeln, laufen Gefahr aufgrund organisatorischer Trägheit auf einer Sandbank zu stranden und stecken zu bleiben. " name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/3220444/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/3220444/640x360.jpg" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231,2" rel="next" type="text/html"/>
<link href="https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231" rel="amphtml" type="text/html"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201802140915" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=201802140915" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css?v=201802140914" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45","linkedIn":"65040"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/qvtvgnyvfvrehat-orqrhgrg-nhpu-xhygheryyra-jnaqry,3544231');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3544231;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["strategie","wandel","dies","unternehmen","digitalisierung","frage","häufig","weg","gefahr","trägheit"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management"];
idgStorage.adScore2 = ["Digitalisierung"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2018-02-16 07:36');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'Digitalisierung');
ga('idg.set', 'dimension6', 'Digitalisierung');
ga('idg.set', 'dimension16', '2018-02-16 07:36');
ga('idg.set', 'dimension8', '8000');
ga('idg.set', 'dimension2', '3544231');
ga('idg.set', 'dimension7', 'Marc Wilczek (2489) IDG-Experte');
ga('idg.set', 'dimension13', 'Management|Digitalisierung');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Häufig in Tragweite und Komplexität unterschätzt: Digitalisierung bedeutet auch kulturellen Wandel - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2018-02-16 07:36');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'Digitalisierung');
ga('objekt.set', 'dimension6', 'Digitalisierung');
ga('objekt.set', 'dimension16', '2018-02-16 07:36');
ga('objekt.set', 'dimension8', '8000');
ga('objekt.set', 'dimension2', '3544231');
ga('objekt.set', 'dimension7', 'Marc Wilczek (2489) IDG-Experte');
ga('objekt.set', 'dimension13', 'Management|Digitalisierung');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Häufig in Tragweite und Komplexität unterschätzt: Digitalisierung bedeutet auch kulturellen Wandel - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2018-02-16 07:36');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'Digitalisierung');
ga('detail.set', 'dimension6', 'Digitalisierung');
ga('detail.set', 'dimension16', '2018-02-16 07:36');
ga('detail.set', 'dimension8', '8000');
ga('detail.set', 'dimension2', '3544231');
ga('detail.set', 'dimension7', 'Marc Wilczek (2489) IDG-Experte');
ga('detail.set', 'dimension13', 'Management|Digitalisierung');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Häufig in Tragweite und Komplexität unterschätzt: Digitalisierung bedeutet auch kulturellen Wandel - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3544231', title: 'Digitalisierung bedeutet auch kulturellen Wandel'});
</script>
<noscript>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=65040&fmt=gif" /></noscript>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="http://www.computerwoche.de/ueb/25301" rel="nofollow"><img alt="IDG Insider" src="https://images.computerwoche.de/images/idgwpcw/bdb/3220524/original.jpg" style="
padding-top: 22px;
" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/dropbox-paper-tipps-und-tricks-fuer-den-einstieg,3277890" title="Teamarbeit organisieren: Dropbox Paper - Tipps &amp; Tricks für den Einstieg">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192437/330x185.jpg" alt="Teamarbeit organisieren: Dropbox Paper - Tipps &amp; Tricks für den Einstieg - Foto: Dropbox" title="Teamarbeit organisieren: Dropbox Paper - Tipps &amp; Tricks für den Einstieg - Foto: Dropbox"/>
</a>
</div>
<div class="col-sm-6">
<a title="Teamarbeit organisieren: Dropbox Paper - Tipps & Tricks für den Einstieg" href="/a/dropbox-paper-tipps-und-tricks-fuer-den-einstieg,3277890">
<span class="title">Dropbox Paper - Tipps & Tricks für den Einstieg</span>
</a>
<span class="topline">Teamarbeit organisieren</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/rechtschreibpruefung-in-libreoffice-optimieren,3277932" title="Libre-Office-Suite: Rechtschreibprüfung in LibreOffice optimieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192729/330x185.jpg" alt="Libre-Office-Suite: Rechtschreibprüfung in LibreOffice optimieren - Foto: The Document Foundation" title="Libre-Office-Suite: Rechtschreibprüfung in LibreOffice optimieren - Foto: The Document Foundation"/>
</a>
</div>
<div class="col-sm-6">
<a title="Libre-Office-Suite: Rechtschreibprüfung in LibreOffice optimieren" href="/a/rechtschreibpruefung-in-libreoffice-optimieren,3277932">
<span class="title">Rechtschreibprüfung in LibreOffice optimieren</span>
</a>
<span class="topline">Libre-Office-Suite</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/zusaetzliche-pin-abfrage-fuer-bitlocker-beim-windows-start-einrichten,3277851" title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2682950/330x185.jpg" alt="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten - Foto: Sergey Nivens - shutterstock.com" title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten - Foto: Sergey Nivens - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten" href="/a/zusaetzliche-pin-abfrage-fuer-bitlocker-beim-windows-start-einrichten,3277851">
<span class="title">Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/suchleiste-unter-firefox-quantum-wiederherstellen,3277930" title="Mozillas Browser: Suchleiste unter Firefox Quantum wiederherstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3212646/330x185.jpg" alt="Mozillas Browser: Suchleiste unter Firefox Quantum wiederherstellen" title="Mozillas Browser: Suchleiste unter Firefox Quantum wiederherstellen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Mozillas Browser: Suchleiste unter Firefox Quantum wiederherstellen" href="/a/suchleiste-unter-firefox-quantum-wiederherstellen,3277930">
<span class="title">Suchleiste unter Firefox Quantum wiederherstellen</span>
</a>
<span class="topline">Mozillas Browser</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/onedrive-dateien-per-browser-zu-einem-anderen-anbieter-migrieren,3277875" title="Microsoft Cloud-Speicher: OneDrive-Dateien per Browser zu einem anderen Anbieter migrieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708784/330x185.jpg" alt="Microsoft Cloud-Speicher: OneDrive-Dateien per Browser zu einem anderen Anbieter migrieren - Foto: Microsoft Corporation" title="Microsoft Cloud-Speicher: OneDrive-Dateien per Browser zu einem anderen Anbieter migrieren - Foto: Microsoft Corporation"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Cloud-Speicher: OneDrive-Dateien per Browser zu einem anderen Anbieter migrieren" href="/a/onedrive-dateien-per-browser-zu-einem-anderen-anbieter-migrieren,3277875">
<span class="title">OneDrive-Dateien per Browser zu einem anderen Anbieter migrieren</span>
</a>
<span class="topline">Microsoft Cloud-Speicher</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/dateien-unter-chrome-direkt-auf-google-drive-herunterladen,3277888" title="Internet-Browser: Dateien unter Chrome direkt auf Google Drive herunterladen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708656/330x185.jpg" alt="Internet-Browser: Dateien unter Chrome direkt auf Google Drive herunterladen - Foto: Google" title="Internet-Browser: Dateien unter Chrome direkt auf Google Drive herunterladen - Foto: Google"/>
</a>
</div>
<div class="col-sm-6">
<a title="Internet-Browser: Dateien unter Chrome direkt auf Google Drive herunterladen" href="/a/dateien-unter-chrome-direkt-auf-google-drive-herunterladen,3277888">
<span class="title">Dateien unter Chrome direkt auf Google Drive herunterladen</span>
</a>
<span class="topline">Internet-Browser</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/cloud-computing-anwendungen-modernisieren-aber-wie,3332331" title="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219706/330x185.jpg" alt="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?" title="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Roundtable Cloud-Migration: Cloud Computing: Anwendungen modernisieren – aber wie?" href="/a/cloud-computing-anwendungen-modernisieren-aber-wie,3332331">
<span class="title">Cloud Computing: Anwendungen modernisieren – aber wie?</span>
</a>
<span class="topline">COMPUTERWOCHE-Roundtable Cloud-Migration</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/grosses-potenzial-trifft-auf-zoegerliche-nutzer,3544059" title="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3220033/330x185.jpg" alt="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer - Foto: Phonlamai Photo - shutterstock.com" title="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer - Foto: Phonlamai Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="COMPUTERWOCHE-Round-Table Künstliche Intelligenz: Großes Potenzial trifft auf zögerliche Nutzer" href="/a/grosses-potenzial-trifft-auf-zoegerliche-nutzer,3544059">
<span class="title">Großes Potenzial trifft auf zögerliche Nutzer</span>
</a>
<span class="topline">COMPUTERWOCHE-Round-Table Künstliche Intelligenz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-internet-of-things-nimmt-langsam-fahrt-auf,3332250" title="IoT-Studie von COMPUTERWOCHE und CIO: Das Internet of Things nimmt langsam Fahrt auf">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219495/330x185.jpg" alt="IoT-Studie von COMPUTERWOCHE und CIO: Das Internet of Things nimmt langsam Fahrt auf - Foto: IDG" title="IoT-Studie von COMPUTERWOCHE und CIO: Das Internet of Things nimmt langsam Fahrt auf - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT-Studie von COMPUTERWOCHE und CIO: Das Internet of Things nimmt langsam Fahrt auf" href="/a/das-internet-of-things-nimmt-langsam-fahrt-auf,3332250">
<span class="title">Das Internet of Things nimmt langsam Fahrt auf</span>
</a>
<span class="topline">IoT-Studie von COMPUTERWOCHE und CIO</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/sicherheit-ist-die-groesste-iot-herausforderung,3332354" title="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219495/330x185.jpg" alt="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung - Foto: IDG" title="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT-Studie von Computerwoche und CIO: Sicherheit ist die größte IoT-Herausforderung" href="/a/sicherheit-ist-die-groesste-iot-herausforderung,3332354">
<span class="title">Sicherheit ist die größte IoT-Herausforderung</span>
</a>
<span class="topline">IoT-Studie von Computerwoche und CIO</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/ohne-wandel-bleibt-security-in-der-cloud-ein-wunsch,3332295" title="Computerwoche Round Table Cloud Migration: Ohne Wandel bleibt Security in der Cloud ein Wunsch">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3219619/330x185.jpg" alt="Computerwoche Round Table Cloud Migration: Ohne Wandel bleibt Security in der Cloud ein Wunsch - Foto: MyImages - Micha - shutterstock.com" title="Computerwoche Round Table Cloud Migration: Ohne Wandel bleibt Security in der Cloud ein Wunsch - Foto: MyImages - Micha - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche Round Table Cloud Migration: Ohne Wandel bleibt Security in der Cloud ein Wunsch" href="/a/ohne-wandel-bleibt-security-in-der-cloud-ein-wunsch,3332295">
<span class="title">Ohne Wandel bleibt Security in der Cloud ein Wunsch</span>
</a>
<span class="topline">Computerwoche Round Table Cloud Migration</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/itsm-operativ-stark-strategisch-ausbaufaehig,3332324" title="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3218064/330x185.jpg" alt="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig - Foto: Profit_Image - shutterstock.com" title="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig - Foto: Profit_Image - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG befragt 347 Unternehmen: ITSM: operativ stark, strategisch ausbaufähig" href="/a/itsm-operativ-stark-strategisch-ausbaufaehig,3332324">
<span class="title">ITSM: operativ stark, strategisch ausbaufähig</span>
</a>
<span class="topline">IDG befragt 347 Unternehmen</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/erp-aus-der-cloud-die-nummer-1?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/3b2fbb0bdc99d380af3ef9157500298c6c03ac98/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/erp-aus-der-cloud-die-nummer-1?source=rssfeed" target="_blank">
<span class="topline">ERP aus der Cloud – Die Nummer 1 </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Oracle NetSuite</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/erp-aus-der-cloud-die-nummer-1?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/erp-aus-der-cloud-die-nummer-1?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/das-geheimnis-der-grossen-kleinen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/2a3a285c541e6239abcfef6af58fdef9d28dbf8f/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/das-geheimnis-der-grossen-kleinen?source=rssfeed" target="_blank">
<span class="topline">Das Geheimnis der „großen Kleinen“ </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Oracle NetSuite</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/das-geheimnis-der-grossen-kleinen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/das-geheimnis-der-grossen-kleinen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-erp-systemen-das-volle-potenzial-erschliessen?source=rssfeed" target="_blank">
<span class="topline">Mit ERP-Systemen das volle Potenzial erschließen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/schwachstelle-mensch?source=rssfeed" target="_blank">
<span class="topline">Schwachstelle Mensch </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-wehren-sie-spoofing-attacken-ab?source=rssfeed" target="_blank">
<span class="topline">So wehren Sie Spoofing-Attacken ab </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-setzen-sie-die-datenschutz-grundverordnung-um?source=rssfeed" target="_blank">
<span class="topline">So setzen Sie die Datenschutz-Grundverordnung um </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<h4>Aktuelle Webcasts:</h4>
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/interactive-experience-ix-klueger-dank-besserer-kundendaten" title="Interactive Experience (iX) - Klüger dank besserer Kundendaten, Quelle: shutterstock.com, Christopher Hall">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_613713461_christopher_hall.jpg?itok=xVskDYT3"
alt="Interactive Experience (iX) - Klüger dank besserer Kundendaten, Quelle: shutterstock.com, Christopher Hall"
title="Interactive Experience (iX) - Klüger dank besserer Kundendaten, Quelle: shutterstock.com, Christopher Hall"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<a title="Interactive Experience (iX) - Klüger dank besserer Kundendaten" href="https://webcast.idg.de/content/interactive-experience-ix-klueger-dank-besserer-kundendaten">
<span class="title">Interactive Experience (iX) - Klüger dank besserer Kundendaten</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-geht-business-service-openstack" title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/shutterstock_551278429.jpg?itok=RWtg1eBz"
alt="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin"
title="So geht Business-Service via OpenStack , Quelle: shutterstock.com, Sashkin"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<a title="So geht Business-Service via OpenStack " href="https://webcast.idg.de/content/so-geht-business-service-openstack">
<span class="title">So geht Business-Service via OpenStack </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement" title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional">
<img
src="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/319414127-esb_professional_-_shutterstock.com_.jpg?itok=YH4BY5S7"
alt="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional"
title="Die Zukunft im Datenmanagement, Quelle: shutterstock.com, ESB Professional"
class="img-responsive"/>
</a>
</div>
<div class="col-sm-6">
<a title="Die Zukunft im Datenmanagement" href="https://webcast.idg.de/content/die-zukunft-im-datenmanagement">
<span class="title">Die Zukunft im Datenmanagement</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
<div class="listEvents hidden-sm">
<div class="col-sm-12 col-md-6">
<h4>Aktuelle Events:</h4>
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink"><a href="/p/events-und-webcasts,353">Alle Events</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/unternehmen-heben-die-iot-potenziale,2018,6-7">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_6-7.png" alt="Unternehmen heben die IoT-Potenziale" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/unternehmen-heben-die-iot-potenziale,2018,6-7">Unternehmen heben die IoT-Potenziale</a>
<br/>
Ausgabe 6-7/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/cebit-dreht-ein-grosses-rad,2018,4-5">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_4-5.png" alt="Cebit dreht ein großes Rad " class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/cebit-dreht-ein-grosses-rad,2018,4-5">Cebit dreht ein großes Rad </a>
<br/>
Ausgabe 4-5/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/was-2018-auf-it-chefs-zukommt,2018,1-3">
<figure>
<img src="/archiv/pdf_cwo/2018/cover_1-3.png" alt="Was 2018 auf IT-Chefs zukommt " class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/was-2018-auf-it-chefs-zukommt,2018,1-3">Was 2018 auf IT-Chefs zukommt </a>
<br/>
Ausgabe 1-3/2018
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-grossen-cloud-trends-2018,2017,51-52">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_51-52.png" alt="Die großen Cloud-Trends 2018" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-grossen-cloud-trends-2018,2017,51-52">Die großen Cloud-Trends 2018</a>
<br/>
Ausgabe 51-52/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
Exklusiv für Insider
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/die-it-trends-2018,3573024" title="Kostenloses PDF: Die IT-Trends 2018">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3208032/330x185.jpg" alt="Kostenloses PDF: Die IT-Trends 2018 - Foto: cio.de" title="Kostenloses PDF: Die IT-Trends 2018 - Foto: cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Die IT-Trends 2018" href="/a/die-it-trends-2018,3573024">
<span class="title">Die IT-Trends 2018</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-it-projekte-2017,3332222" title="Kostenloses PDF: Die IT-Projekte 2017">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3207985/330x185.jpg" alt="Kostenloses PDF: Die IT-Projekte 2017 - Foto: cio.de" title="Kostenloses PDF: Die IT-Projekte 2017 - Foto: cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Die IT-Projekte 2017" href="/a/die-it-projekte-2017,3332222">
<span class="title">Die IT-Projekte 2017</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ansaetze-fuer-die-it-organisation-im-wandel,3564260" title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2608170/330x185.jpg" alt="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel - Foto: Mathisa - shutterstock.com / cio.de" title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel - Foto: Mathisa - shutterstock.com / cio.de"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Ansätze für die IT-Organisation im Wandel" href="/a/ansaetze-fuer-die-it-organisation-im-wandel,3564260">
<span class="title">Ansätze für die IT-Organisation im Wandel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/alles-ueber-agilitaet-und-fuehrung,3331334" title="Kostenloses PDF: Alles über Agilität und Führung">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607900/330x185.jpg" alt="Kostenloses PDF: Alles über Agilität und Führung - Foto: Eugene Mynzul - shutterstock.com" title="Kostenloses PDF: Alles über Agilität und Führung - Foto: Eugene Mynzul - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Alles über Agilität und Führung" href="/a/alles-ueber-agilitaet-und-fuehrung,3331334">
<span class="title">Alles über Agilität und Führung</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/sind-sie-bereit-fuer-die-naechste-ransomware-attacke,3331268" title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685342/330x185.jpg" alt="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke? - Foto: aisvector - shutterstock.com" title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke? - Foto: aisvector - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke?" href="/a/sind-sie-bereit-fuer-die-naechste-ransomware-attacke,3331268">
<span class="title">Sind Sie bereit für die nächste Ransomware-Attacke?</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/durchblick-im-sap-lizenzdschungel,3331332" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607792/330x185.jpg" alt="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: IDG" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel" href="/a/durchblick-im-sap-lizenzdschungel,3331332">
<span class="title">Durchblick im SAP-Lizenzdschungel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/iot-betriebssystem-von-siemens-als-dreh-und-angelpunkt-eines-umfassenden-eco-systems,3331754" title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201520/330x185.jpg" alt="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems - Foto: Julia Kopacheva - shutterstock.com" title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems - Foto: Julia Kopacheva - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems" href="/a/iot-betriebssystem-von-siemens-als-dreh-und-angelpunkt-eines-umfassenden-eco-systems,3331754">
<span class="title">IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems</span>
</a>
<span class="topline">Offenes IoT-Betriebssystem von Siemens: MindSphere</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/startrampe-fuer-die-besten-iot-startups,3331540" title="Rocket Club: Startrampe für die besten IoT-Startups">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606816/330x185.jpg" alt="Rocket Club: Startrampe für die besten IoT-Startups - Foto: SFIO CRACHO - shutterstock.com" title="Rocket Club: Startrampe für die besten IoT-Startups - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Rocket Club: Startrampe für die besten IoT-Startups" href="/a/startrampe-fuer-die-besten-iot-startups,3331540">
<span class="title">Startrampe für die besten IoT-Startups</span>
</a>
<span class="topline">Rocket Club</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/beste-hygiene-kommt-jetzt-aus-der-cloud,3331537" title="Case Study: Beste Hygiene kommt jetzt aus der Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685472/330x185.jpg" alt="Case Study: Beste Hygiene kommt jetzt aus der Cloud - Foto: Maglara - shutterstock.com" title="Case Study: Beste Hygiene kommt jetzt aus der Cloud - Foto: Maglara - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Case Study: Beste Hygiene kommt jetzt aus der Cloud" href="/a/beste-hygiene-kommt-jetzt-aus-der-cloud,3331537">
<span class="title">Beste Hygiene kommt jetzt aus der Cloud</span>
</a>
<span class="topline">Case Study</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/das-internet-der-dinge-spricht,17633">Das Internet der Dinge spricht</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/managed-cloud-services,17649">Managed Cloud Services</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2018,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2018</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Exklusiv für Insider <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/insider,3829"><i class="fa fa-angle-right"></i> INSIDER</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/das-internet-der-dinge-spricht,17633">Das Internet der Dinge spricht</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/gulp-direkt-die-freelancer-plattform,17656">GULP Direkt – die Freelancer Plattform</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/managed-cloud-services,17649">Managed Cloud Services</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li ><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class="active"><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li ><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li ><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Digitalisierung bedeutet auch kulturellen Wandel';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">H&auml;ufig in Tragweite und Komplexit&auml;t untersch&auml;tzt</h2></div></div><div class="row"><div class="col-md-12"><h1>Digitalisierung bedeutet auch kulturellen Wandel</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3544231" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3544231&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3544231;title=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3544231&amp;title=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3544231&amp;text=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3544231" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3544231&amp;t=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">16.02.2018</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2489" href="javascript:void(0)"><img itemprop="image" alt="Marc Wilczek" src="https://images.computerwoche.de/images/computerwoche/bdb/3217909/52x39.png"><span itemprop="name">Marc&nbsp;Wilczek</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a>
&nbsp;<a class="idgExpertLink" href="/p/cw-experten,3832"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile2489">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/3217909/188x141.jpg" alt="Marc Wilczek" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Marc Wilczek verf&uuml;gt &uuml;ber Erfahrung darin, als Unternehmer und Manager Pionierarbeit zu leisten und Expansion voranzutreiben. Er ist Autor zahlreicher Beitr&auml;ge rund um die Themen digitale Transformation, Cloud Computing, Big Data und Security.
Aktuell ist er als Gesch&auml;ftsf&uuml;hrer beim IT-Sicherheitsanbieter Link11 t&auml;tig. Neben Managementstationen im Deutsche Telekom Konzern und bei CompuGroup Medical, leitete er zuvor unter anderem als Managing Director das Asiengesch&auml;ft beim IT-Sicherheitsexperten Sophos.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/marc-wilczek,2489">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/marc-wilczek,2489#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="
http://twitter.com/@MarcWilczek" title="Marc Wilczek bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="
https://www.xing.com/profile/Marc_Wilczek" title="Marc Wilczek bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="
http://de.linkedin.com/in/marcwilczek" title="Marc Wilczek bei Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
<a href="/feed/full/ap/2489" title="RSS-Feed aller Artikel von Marc Wilczek" target="_blank"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Unternehmen, die keine klare Strategie und Roadmap zur Transformation entwickeln, laufen Gefahr aufgrund organisatorischer Tr&auml;gheit auf einer Sandbank zu stranden und stecken zu bleiben. </div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3544231" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3544231&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3544231;title=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3544231&amp;title=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3544231&amp;text=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3544231" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3544231&amp;t=H%C3%A4ufig%20in%20Tragweite%20und%20Komplexit%C3%A4t%20untersch%C3%A4tzt%3A%20Digitalisierung%20bedeutet%20auch%20kulturellen%20Wandel" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Die Digitalisierung ist in aller Munde und umfasst alle Bereiche der Gesellschaft. Bis 2020 wird eine neue Generation C (f&uuml;r "Connected") heranwachsen, die in einer prim&auml;r digitalen Welt aufgewachsen ist. Diese Kundenzielgruppe folgt anderen Verhaltensmustern und erwartet eine nahtlose digitale Interaktion oder Transaktion per Knopfdruck.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3544231/1/3220444/EL_mediaN10013/"><img class="img-responsive" alt="Organisatorische Tr&auml;gheit beziehungsweise Beharrlichkeit ist vielleicht die gr&ouml;&szlig;te Herausforderung auf dem Weg in die Digitalisierung." title="Organisatorische Tr&auml;gheit beziehungsweise Beharrlichkeit ist vielleicht die gr&ouml;&szlig;te Herausforderung auf dem Weg in die Digitalisierung." src="https://images.computerwoche.de/images/computerwoche/bdb/3220444/738x415_f5f5f5.jpg"></a><figcaption class="caption">Organisatorische Tr&auml;gheit beziehungsweise Beharrlichkeit ist vielleicht die gr&ouml;&szlig;te Herausforderung auf dem Weg in die Digitalisierung.<br><span class="idgImageSource">Foto: Viktor Hladchenko - shutterstock.com</span></figcaption></figure><p>Trotz der daraus resultierenden radikalen Implikationen mangelt es einigen Unternehmen noch an einem formalen digitalen Transformationsplan. Wer jedoch keine klare Strategie und Roadmap entwickelt, l&auml;uft Gefahr, im Morast organisatorischer Tr&auml;gheit zu versacken. Das hei&szlig;t, die Tendenz einer etablierten Organisation, eingeschlagene Wege sowie ihre Routinen und Prozesse weiterzuverfolgen - komme was wolle.</p><p><strong>Lesetipp:</strong> <a href="https://www.computerwoche.de/a/der-digitalen-transformation-muss-eine-kulturelle-veraenderung-vorausgehen,3330432" title="Der digitalen Transformation muss eine kulturelle Ver&auml;nderung vorausgehen">Der digitalen Transformation muss eine kulturelle Ver&auml;nderung vorausgehen</a></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10035">Rosige Zukunft voraus oder Kampf ums &Uuml;berleben?</h3><p>Es mag provokant, darwinistisch oder gar def&auml;tistisch klingen, doch einige Unternehmen haben den sprichw&ouml;rtlichen Knall noch nicht geh&ouml;rt, wie mehrere Forschungsergebnisse aufzeigen. "Digitale Disruption ist real. Laut der Unternehmensberatung Innosight werden 75 Prozent der Unternehmen im S&amp;P-500 bis zum Jahr 2027 ersetzt. Um zu &uuml;berleben, m&uuml;ssen Unternehmen bei der digitalen Transformation aufs Tempo dr&uuml;cken", erkl&auml;rt Ritu Jyoti vom Marktforscher IDC in einer <a href="https://www.idc.com/getdoc.jsp?containerId=US42598817" title="Studie" target="_blank">Studie</a> und erg&auml;nzt: "Die weltweit am meisten bewunderten und am besten gef&uuml;hrten Unternehmen nutzen die IT als Wettbewerbsvorteil."</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3544231&quot;}"><!--empty--></div>
<div class="idgContextTeaser halfsize">
<div class="row">
<div class="teaserContent col-md-12">
<div >
<div >
<h1>Lernen Sie Cybersecurity</h1>
</div>
<div class="hidden-xs">
<figure class="teaserImage">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606580/320x180.jpg" alt="Lernen Sie Cybersecurity - Foto: agsandrew - shutterstock.com" title="Lernen Sie Cybersecurity - Foto: agsandrew - shutterstock.com"/>
</figure>
</div>
<div
>
<p class="no-powerlinks description">Trends, Technik, Abwehrstrategien, Forschung, Best Practices: Unser Executive-Seminar mit Fraunhofer AISEC im März.</p>
</div>
<div class="idgContextTeaserButton">
<a data-ga-event-type="view|click" 
data-ga-event-category="CTX_RESPONSIVE" 
data-ga-event-label="Lernen Sie Cybersecurity - 61" 
href="https://www.idg-executive-education.de/event/security/" 
class="btn btn-danger">
Jetzt informieren!
</a>
</div>
</div>
</div>
</div>
</div>
<p>Rund um den Globus sehen sich Unternehmen mit <a href="https://www.computerwoche.de/a/so-nimmt-man-stakeholdern-die-angst,3251962" title="Stakeholdern">Stakeholdern</a> konfrontiert, die hohe Erwartungen an ihre digitale Agenda stellen. Dennoch sind nur wenige gut positioniert, um ihr volles Potenzial auszusch&ouml;pfen. Laut der "Studie Accelarating the pace and impact of digital transformation" von Harvard Business Review Analytic Services und Genpact Research sch&ouml;pfen nur 21 Prozent der Unternehmen den transformativen Wert ihrer digitalen Strategien wirklich aus.</p><ul><li><p>Ganze 48 Prozent der befragten F&uuml;hrungskr&auml;fte geben an, dass sie nicht in der Lage seien, schnell mit digitalen Projekten zu experimentieren.</p></li><li><p>F&uuml;r 41 Prozent f&uuml;hrt das Change Management zu Problemen.</p></li><li><p>38 Prozent nennen Risikoaversion und Abteilungssilos als H&uuml;rde.</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10077">Den Kern der Firma kritisch hinterfragen</h3><p>Anstatt nur an der Oberfl&auml;che zu kratzen, m&uuml;ssen digital-versierte Unternehmen tief in die Materie eindringen und den Kern der Firma hinterfragen. Dies umfasst die fundamentalen Fragen, welche Kundenzielgruppe, in welchen M&auml;rkten, mit welchen Leistungen, wie genau adressiert werden soll.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="112137" id="gallery_112137" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137"><strong>Digitale Transformation</strong></a><br>Wie sieht die digitale Transformation in der Praxis aus und welche Auswirkungen hat sie auf F&uuml;hrungs- und Unternehmenskultur? Um diese Frage kreist der zweite Teil einer gro&szlig; angelegten Studie der Hochschule St. Gallen (HSG). Deren Institut f&uuml;r Wirtschaftsinformatik hat dabei mit T-Systems Multimedia Solutions und dem Bundesverband Digitale Wirtschaft zusammengearbeitet. Die Ergebnisse sind unter dem Titel &bdquo;Rollen, Prozesse und F&uuml;hrung in der digitalen Transformation&ldquo; dokumentiert.</li><li><a href="https://www.computerwoche.de/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137,2"><strong>Vier Wege</strong></a><br>Die HSG skizziert vier M&ouml;glichkeiten: Entweder benennen Unternehmen einen CDO oder eine Digital Unit. Alternative ist ein Stab, der abseits vom Tagesgesch&auml;ft und au&szlig;erhalb der Linienorganisation arbeitet, oder ein Unternehmen, das digitalisiert genug ist, um die Verantwortung nicht zentral verorten zu m&uuml;ssen. Das ist bisher allerdings ein Ideal.</li><li><a href="https://www.computerwoche.de/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137,3"><strong>Neues Job-Profil</strong></a><br>Einer der Befragten sagte, die Unternehmen br&auml;uchten einen Manager mit speziellem Job-Profil, der IT- und Strategiekompetenz kombiniere. Oft seien das allerdings "teure Leute, die man sich nicht leistet".</li><li><a href="https://www.computerwoche.de/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137,4"><strong>Adidas-Geb&auml;ude "Pitch"</strong></a><br>Der Sportartikelhersteller Adidas hat ein neues Geb&auml;ude namens "Pitch" hochgezogen. 300 Mitarbeiter testen aus, wie Menschen in Zukunft arbeiten wollen.</li><li><a href="https://www.computerwoche.de/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137,5"><strong>Arbeiten im "Pitch"</strong></a><br>Adidas hat den "Pitch" nach neuen, luftigen Arbeitsplatzkonzepten ausgerichtet, die die Kollaboration erleichtern sollen.</li><li><a href="https://www.computerwoche.de/g/hochschule-st-gallen-ueber-rollen-prozesse-und-fuehrung-in-der-digitalen-transformation,112137,6"><strong>Essen im "Pitch"</strong></a><br>Im "Pitch" muss dank gro&szlig;er K&uuml;che niemand hungern.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Dabei ist essenziell, genau herauszuarbeiten, wie sich die Inhalte vom Wettbewerb differenzieren und wo Vorteile entstehen um Marktanteile zu gewinnen. Diese m&uuml;ssen auch einer kritischen Pr&uuml;fung Stand halten und &uuml;ber lose Floskeln oder Features hinausgehen - was in der Praxis eine enorme Herausforderung bedeutet und deutlich diffiziler ist, als es sich auf den ersten Blick darstellt. Dies messerscharf auf den Punkt zu bringen, ist eine Kunst f&uuml;r sich.</p><p>Der Spruch "Kultur isst Strategie zum Fr&uuml;hst&uuml;ck", der oft dem &Ouml;konomen <a href="https://de.wikipedia.org/wiki/Peter_Drucker" title="Peter Drucker" target="_blank">Peter Drucker</a> zugeschrieben wird, enth&auml;lt zugegebenerma&szlig;en viel Wahrheit. Beides ben&ouml;tigt realistischerweise Jahre zum Etablieren und Auspr&auml;gen. Ebenso braucht es Jahre um Ver&auml;nderungen herbeizuf&uuml;hren. Gerade Gro&szlig;unternehmen tun sich deshalb erfahrungsgem&auml;&szlig; h&auml;ufig schwer damit, den Tanker mal eben auf hoher See zu drehen und auf einen neuen Kurs auszurichten. Doch genau darauf kommt es an, um nicht mit Ansage ins Packeis zu steuern.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100A9">Verf&uuml;hrerische Erfolgsfallen umschiffen</h3><p>In der griechischen Mythologie waren die Sirenen gef&auml;hrliche Kreaturen, die Seefahrer mit ihren bet&ouml;renden Stimmen an die felsige K&uuml;ste ihrer Insel lockten um deren Schiffe letztlich zu versenken. Ganz &auml;hnlich gibt es die Erfolgsfalle in der Wirtschaft. Unternehmen, die wirklich gut sind in dem was sie aktuell tun, laufen Gefahr, das Radar auszuschalten und per Autopilot volle Kraft weiter vorauszufahren. Diese Unternehmen haben enorme Schwierigkeiten, sich intrinsisch zu ver&auml;ndern und neu zu erfinden und handeln erst, wenn es zu sp&auml;t ist.</p><p>Wie Bill Gates einst sagte: "Erfolg ist ein denkbar schlechter Lehrer. Er verf&uuml;hrt uns zur Annahme, dass wir unfehlbar sind und nicht scheitern k&ouml;nnen". So gut die aktuellen Betriebsergebnisse auch sein m&ouml;gen, m&uuml;ssen smarte F&uuml;hrungskr&auml;fte den Status Quo permanent in Frage stellen und zwei Schritte voraus denken. Dies gilt umso mehr in einem schnelldrehenden digitalen Universum, das sich rasant weiterentwickelt.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="40158" id="gallery_40158" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158"><strong>1. Behandeln Sie Ihre Mitarbeiter ...</strong></a><br>... freundlich - unabh&auml;ngig von der Tagesform.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,2"><strong>2. Respektieren Sie Ihre Mitarbeiter ...</strong></a><br>... als Menschen mit eigenen Zielen und W&uuml;nschen, die Beruf und Privatleben in Einklang bringen m&uuml;ssen.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,3"><strong>3. Kontrollieren Sie nur da, wo Kontrolle n&ouml;tig ist.</strong></a><br>Lassen Sie Verantwortung und Kompetenz beim Mitarbeiter.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,4"><strong>4. "Deckeln" Sie Ihre Mitarbeiter nicht!</strong></a><br>Seien Sie offen f&uuml;r konstruktive Kritik und schaffen Sie ein Forum f&uuml;r den fairen Meinungsaustausch.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,5"><strong>5. Lassen Sie Ihre Mitarbeiter wissen, woran sie sind.</strong></a><br>Informieren Sie offen &uuml;ber die Lage des Unternehmens und im Einzelgespr&auml;ch auch, wie Sie die Leistung des Einzelnen einsch&auml;tzen.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,6"><strong>6. Ein guter Chef ist ein gerechter Chef.</strong></a><br>Verteilen Sie Aufgaben, Lob und Kritik gem&auml;&szlig; nachvollziehbarer Ma&szlig;st&auml;be.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,7"><strong>7. F&uuml;hren Sie Protokoll ...</strong></a><br>... &uuml;ber Ihre Entscheidungen und Arbeitsauftr&auml;ge. Nur konsistente Entscheidungen schaffen eine gute Grundlage f&uuml;r die Zusammenarbeit.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,8"><strong>8. St&ouml;ren Sie Ihre Mitarbeiter nicht!</strong></a><br>Sie haben Ihre Mitarbeiter ausgew&auml;hlt, weil diese Experten f&uuml;r ihren jeweiligen Aufgabenbereich sind. Lassen Sie die Experten ihre Arbeit tun und beschr&auml;nken Sie sich auf Unterst&uuml;tzung und Beratung.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,9"><strong>9. Sorgen Sie f&uuml;r eine angstfreie Atmosph&auml;re, . . .</strong></a><br>... in der die Mitarbeiter Fehler und Probleme eingestehen k&ouml;nnen, ohne Angst vor Strafe zu haben.</li><li><a href="https://www.computerwoche.de/g/angstfrei-im-job-chefs,40158,10"><strong>10. Bleiben Sie menschlich!</strong></a><br>Wer als Chef die Gr&ouml;&szlig;e hat, einen beruflichen Fehler zuzugeben, w&auml;chst in der Achtung der Mitarbeiter und ist zugleich Vorbild.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Digitalisierung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Digitalisierung' bestellen!
</a></div></div><div class="col-xs-12">
<div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231,2" title="Seite 2: Paradigmenwechsel: Absch&ouml;pfen oder Auskundschaften?">2</a></li><li><a href="/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231">Digitalisierung bedeutet auch kulturellen Wandel</a></li><li><a href="/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231,2">Paradigmenwechsel: Absch&ouml;pfen oder Auskundschaften?</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3544231';
var disqus_url = 'https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fdigitalisierung%2Dbedeutet%2Dauch%2Dkulturellen%2Dwandel%2C3544231%3Fcacheconfuse%3D122672",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3544231"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Entwicklungsingenieur-Embedded-Software-m-w.124719405.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Entwicklungsingenieur Embedded Software (m/w)</strong><br/><span class="blacklink">SICK AG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Applikationsingenieur-fuer-On-Board-Diagnose-Ottomotoren-m-w.124683275.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Applikationsingenieur für On-Board-Diagnose Ottomotoren (m/w)</strong><br/><span class="blacklink">MBtech Group GmbH & Co. KGaA</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-w-m-fuer-die-ConfigurationDesk-Benutzeroberflaeche.119024055.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler (w/m) für die ConfigurationDesk-Benutzeroberfläche</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-w-m-fuer-eingebettete-Echtzeitsoftware.113575815.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler (w/m) für eingebettete Echtzeitsoftware</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Hardware-Ingenieur-w-m-fuer-die-Entwicklung-automotiver-Bussysteme.108876105.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Hardware-Ingenieur (w/m) für die Entwicklung automotiver Bussysteme</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<script type="application/ld+json">
{"dateModified":"2018-02-16T07:36:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2018-02-16T07:36:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Digitalisierung bedeutet auch kulturellen Wandel","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/images/computerwoche/bdb/3220444/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/digitalisierung-bedeutet-auch-kulturellen-wandel,3544231"},"author":[{"@type":"Person","name":"Marc Wilczek"}],"description":"Unternehmen, die keine klare Strategie und Roadmap zur Transformation entwickeln, laufen Gefahr aufgrund organisatorischer Trägheit auf einer Sandbank zu stranden und stecken zu bleiben. "}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2018
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script type="text/javascript">
WebFont.load({
google: {
families: ['Open Sans:400,700','Open Sans Condensed:300,700',]
}
});
</script>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201802140915"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js?v=201802140915"></script>
<script type="text/javascript" defer="defer">
var paragraphLength = $('article p').text().length;
if (paragraphLength < 8000) {
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
}
</script>
<!--
page info section .......................................................
page: 3460
server: bus-res-14
environment: PRODUCTION
client: cwo
cache: true
date: 16.02.2018 07:37:32
execution time: 1.228
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3460');
console.log('server: bus-res-14');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 16.02.2018 07:37:32');
console.log('execution time: 1.228');
}
</script>
</body>
<!--
article info section ....................................................
article: 3544231
server: bus-res-14
date: 16.02.2018 07:37:32
modification date: 06.02.2018 15:40:28
-->
</html>
