<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>PAC Innovation Radar "IoT Platforms in Europe 2017": Die ideale IoT-Plattform gibt es (noch) nicht - computerwoche.de</title>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Die Analysten der CXP Group (BARC, le CXP, PAC) haben die wichtigsten IoT-Plattformen unter die Lupe genommen und ihre Eignung für verschiedene Anwendungsfälle untersucht." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot;: Die ideale IoT-Plattform gibt es (noch) nicht" name="og:title" />
<meta content="https://www.computerwoche.de/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287" name="og:url" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287" name="twitter:url" />
<meta content="PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot;: Die ideale IoT-Plattform gibt es (noch) nicht" name="twitter:title" />
<meta content="Die Analysten der CXP Group (BARC, le CXP, PAC) haben die wichtigsten IoT-Plattformen unter die Lupe genommen und ihre Eignung für verschiedene Anwendungsfälle untersucht." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/2684251/640x360.jpg" name="og:image" />
<meta content="https://images.computerwoche.de/images/computerwoche/bdb/2684251/640x360.jpg" name="twitter:image" />
<meta content="Technologie" name="outbrainsection" />
<link href="https://www.computerwoche.de/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=201710101723" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=201710101723" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css?v=201710101722" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3461;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45","linkedIn":"65040"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/qvr-vqrnyr-vbg-cynggsbez-tvog-rf-abpu-avpug,3331287');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3331287;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/vagrearg-bs-guvatf-vbg');
idgStorage.adTax = ["iot","iot betriebssystem","iot plattform","betriebssystem","plattform","pac innovation radar","anbieter","device","player","europe 2017"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hardware","IT Management","Software"];
idgStorage.adScore2 = ["Betriebssystem","Internet of things","Software allgemein","Hardware allgemein"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-10-11 07:35');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Internet of Things (IoT)');
ga('idg.set', 'dimension6', 'Betriebssystem,Internet of things,Software allgemein,Hardware allgemein');
ga('idg.set', 'dimension16', '2017-08-02 07:22');
ga('idg.set', 'dimension8', '6000');
ga('idg.set', 'dimension2', '3331287');
ga('idg.set', 'dimension7', 'Manfred Bremmer (7)');
ga('idg.set', 'dimension13', 'Technologie|Internet of Things (IoT)');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot;: Die ideale IoT-Plattform gibt es (noch) nicht - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.set', 'dimension17', 'Anonym');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-10-11 07:35');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Internet of Things (IoT)');
ga('objekt.set', 'dimension6', 'Betriebssystem,Internet of things,Software allgemein,Hardware allgemein');
ga('objekt.set', 'dimension16', '2017-08-02 07:22');
ga('objekt.set', 'dimension8', '6000');
ga('objekt.set', 'dimension2', '3331287');
ga('objekt.set', 'dimension7', 'Manfred Bremmer (7)');
ga('objekt.set', 'dimension13', 'Technologie|Internet of Things (IoT)');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot;: Die ideale IoT-Plattform gibt es (noch) nicht - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.set', 'dimension17', 'Anonym');
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-10-11 07:35');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Internet of Things (IoT)');
ga('detail.set', 'dimension6', 'Betriebssystem,Internet of things,Software allgemein,Hardware allgemein');
ga('detail.set', 'dimension16', '2017-08-02 07:22');
ga('detail.set', 'dimension8', '6000');
ga('detail.set', 'dimension2', '3331287');
ga('detail.set', 'dimension7', 'Manfred Bremmer (7)');
ga('detail.set', 'dimension13', 'Technologie|Internet of Things (IoT)');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot;: Die ideale IoT-Plattform gibt es (noch) nicht - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.set', 'dimension17', 'Anonym');
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3331287', title: 'Die ideale IoT-Plattform gibt es (noch) nicht'});
</script>
<noscript>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img alt="FB-Tracking" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "65040";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=65040&fmt=gif" /></noscript>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/websites-mit-windows-apps-verknuepfen,3277889" title="Windows 10: Websites mit Windows-Apps verknüpfen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709040/330x185.jpg" alt="Windows 10: Websites mit Windows-Apps verknüpfen" title="Windows 10: Websites mit Windows-Apps verknüpfen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Websites mit Windows-Apps verknüpfen" href="/a/websites-mit-windows-apps-verknuepfen,3277889">
<span class="title">Websites mit Windows-Apps verknüpfen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/standardspeicherort-fuer-vms-im-workstation-player-aendern,3277915" title="VMware Workstation Player: Standardspeicherort für VMs im Workstation Player ändern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192558/330x185.jpg" alt="VMware Workstation Player: Standardspeicherort für VMs im Workstation Player ändern - Foto: VMware" title="VMware Workstation Player: Standardspeicherort für VMs im Workstation Player ändern - Foto: VMware"/>
</a>
</div>
<div class="col-sm-6">
<a title="VMware Workstation Player: Standardspeicherort für VMs im Workstation Player ändern" href="/a/standardspeicherort-fuer-vms-im-workstation-player-aendern,3277915">
<span class="title">Standardspeicherort für VMs im Workstation Player ändern</span>
</a>
<span class="topline">VMware Workstation Player</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/eingabeaufforderung-unter-windows-10-im-startmenue-wiederherstellen,3277899" title="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671660/330x185.jpg" alt="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen - Foto: Anton Watman - Shutterstock.com" title="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen - Foto: Anton Watman - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen" href="/a/eingabeaufforderung-unter-windows-10-im-startmenue-wiederherstellen,3277899">
<span class="title">Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen</span>
</a>
<span class="topline">Windows 10 </span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/neues-symbolband-in-libreoffice-aktivieren,3277866" title="LibreOffice-Suite: Neues Symbolband in LibreOffice aktivieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3192197/330x185.jpg" alt="LibreOffice-Suite: Neues Symbolband in LibreOffice aktivieren - Foto: LibreOffice" title="LibreOffice-Suite: Neues Symbolband in LibreOffice aktivieren - Foto: LibreOffice"/>
</a>
</div>
<div class="col-sm-6">
<a title="LibreOffice-Suite: Neues Symbolband in LibreOffice aktivieren" href="/a/neues-symbolband-in-libreoffice-aktivieren,3277866">
<span class="title">Neues Symbolband in LibreOffice aktivieren</span>
</a>
<span class="topline">LibreOffice-Suite</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/microsoft-edge-unter-windows-10-neu-installieren,3277870" title="Windows Browser: Microsoft Edge unter Windows 10 neu installieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191832/330x185.jpg" alt="Windows Browser: Microsoft Edge unter Windows 10 neu installieren" title="Windows Browser: Microsoft Edge unter Windows 10 neu installieren"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Browser: Microsoft Edge unter Windows 10 neu installieren" href="/a/microsoft-edge-unter-windows-10-neu-installieren,3277870">
<span class="title">Microsoft Edge unter Windows 10 neu installieren</span>
</a>
<span class="topline">Windows Browser</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/investitionsrechnung-mit-microsoft-excel,3277864" title="Microsoft Office: Investitionsrechnung mit Microsoft Excel erstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2702424/330x185.jpg" alt="Microsoft Office: Investitionsrechnung mit Microsoft Excel erstellen - Foto: dennizn - shutterstock.com " title="Microsoft Office: Investitionsrechnung mit Microsoft Excel erstellen - Foto: dennizn - shutterstock.com "/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Office: Investitionsrechnung mit Microsoft Excel erstellen" href="/a/investitionsrechnung-mit-microsoft-excel,3277864">
<span class="title">Investitionsrechnung mit Microsoft Excel erstellen</span>
</a>
<span class="topline">Microsoft Office</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/workplace-la-carte,3331210" title="Arbeitsplatz der Zukunft: Workplace à la carte">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606816/330x185.jpg" alt="Arbeitsplatz der Zukunft: Workplace à la carte - Foto: SFIO CRACHO - shutterstock.com" title="Arbeitsplatz der Zukunft: Workplace à la carte - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Arbeitsplatz der Zukunft: Workplace à la carte" href="/a/workplace-la-carte,3331210">
<span class="title">Workplace à la carte</span>
</a>
<span class="topline">Arbeitsplatz der Zukunft</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/aufbruch-in-die-wolken,3330881" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684193/330x185.jpg" alt="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Studie Sourcing 2017: Aufbruch in die Wolken" href="/a/aufbruch-in-die-wolken,3330881">
<span class="title">Aufbruch in die Wolken</span>
</a>
<span class="topline">IDG Studie Sourcing 2017</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679590/330x185.jpg" alt="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun" href="/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580">
<span class="title">Analytics: Gut angelaufen, aber es bleibt viel zu tun</span>
</a>
<span class="topline">IDG Research Services macht den Realitätscheck</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681315/330x185.jpg" alt="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben" href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707">
<span class="title">Was Kiffer in Colorado mit Data Analytics zu tun haben</span>
</a>
<span class="topline">Roundtable zu Real Analytics</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683854/330x185.jpg" alt="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen" href="/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657">
<span class="title">Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen</span>
</a>
<span class="topline">Studie „Industrie 4.0“ der COMPUTERWOCHE</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683430/330x185.jpg" alt="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie "Industrie 4.0": Industrie 4.0: Die IT-Abteilung gibt den Ton an" href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722">
<span class="title">Industrie 4.0: Die IT-Abteilung gibt den Ton an</span>
</a>
<span class="topline">IDG-Studie "Industrie 4.0"</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/das-potential-von-service-orientierter-it?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/c924c937930a673060374836bf9b1df5d90448e1/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/das-potential-von-service-orientierter-it?source=rssfeed" target="_blank">
<span class="topline">Das Potential von service-orientierter IT </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">NetApp_AU</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/das-potential-von-service-orientierter-it?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/das-potential-von-service-orientierter-it?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/cyren-malware-report?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/4433922fabfc40eb1f56968508d5bc1fb3b85e42/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/cyren-malware-report?source=rssfeed" target="_blank">
<span class="topline">Cyren Malware Report </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Cyren</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/cyren-malware-report?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/cyren-malware-report?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-mit-identity-und-access-management?source=rssfeed" target="_blank">
<span class="topline">Mehr Sicherheit mit Identity und Access Management </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/worauf-kommt-es-beim-filesharing-an?source=rssfeed" target="_blank">
<span class="topline">Worauf kommt es beim Filesharing an? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sicherheitsrisiken-frueher-erkennen?source=rssfeed" target="_blank">
<span class="topline">Sicherheitsrisiken früher erkennen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/das-leistet-modernes-endgeraete-backup?source=rssfeed" target="_blank">
<span class="topline">Das leistet modernes Endgeräte Backup </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/dns-bedrohungen-ursachen-auswirkungen-schutz?source=rssfeed" target="_blank">
<span class="topline">DNS-Bedrohungen: Ursachen, Auswirkungen, Schutz </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-werden-industrie-netzwerke-sicher?source=rssfeed" target="_blank">
<span class="topline">So werden Industrie-Netzwerke sicher </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/mehr-sicherheit-mit-dem-browser-in-the-box?source=rssfeed" target="_blank">
<span class="topline">Mehr Sicherheit mit dem „Browser in the Box“ </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/it-sicherheit-im-energie-sektor?source=rssfeed" target="_blank">
<span class="topline">IT-Sicherheit im Energie-Sektor </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/best-practices-fuer-die-eu-datenschutznovelle,3331711" title="Webcast: Best Practices für die EU-Datenschutznovelle">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680877/330x185.jpg" alt="Webcast: Best Practices für die EU-Datenschutznovelle - Foto: Jonathong - shutterstock.com" title="Webcast: Best Practices für die EU-Datenschutznovelle - Foto: Jonathong - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: Best Practices für die EU-Datenschutznovelle" href="/a/best-practices-fuer-die-eu-datenschutznovelle,3331711">
<span class="title">Best Practices für die EU-Datenschutznovelle</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-wahl-des-richtigen-contact-center-aus-der-cloud,3331696" title="Computerwoche-Webcast: Die Wahl des richtigen Contact-Center aus der Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705946/330x185.jpg" alt="Computerwoche-Webcast: Die Wahl des richtigen Contact-Center aus der Cloud - Foto: tsyhun - shutterstock.com" title="Computerwoche-Webcast: Die Wahl des richtigen Contact-Center aus der Cloud - Foto: tsyhun - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webcast: Die Wahl des richtigen Contact-Center aus der Cloud" href="/a/die-wahl-des-richtigen-contact-center-aus-der-cloud,3331696">
<span class="title">Die Wahl des richtigen Contact-Center aus der Cloud</span>
</a>
<span class="topline">Computerwoche-Webcast</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/warum-so-viele-iot-projekte-scheitern,3331686" title="Webcast: Warum so viele IoT-Projekte scheitern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606897/330x185.jpg" alt="Webcast: Warum so viele IoT-Projekte scheitern - Foto: g-stockstudio - shutterstock.com" title="Webcast: Warum so viele IoT-Projekte scheitern - Foto: g-stockstudio - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: Warum so viele IoT-Projekte scheitern" href="/a/warum-so-viele-iot-projekte-scheitern,3331686">
<span class="title">Warum so viele IoT-Projekte scheitern</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/arbeitsplatz-der-zukunft,2017,40-42">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_40-42.png" alt="Arbeitsplatz der Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/arbeitsplatz-der-zukunft,2017,40-42">Arbeitsplatz der Zukunft</a>
<br/>
Ausgabe 40-42/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser-2017,2017,38-39">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_38-39.png" alt="Die besten Systemhäuser 2017" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/die-besten-systemhaeuser-2017,2017,38-39">Die besten Systemhäuser 2017</a>
<br/>
Ausgabe 38-39/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/was-munich-re-von-sap-erwartet,2017,36-37">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_36-37.png" alt="Was Munich RE von SAP erwartet" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/was-munich-re-von-sap-erwartet,2017,36-37">Was Munich RE von SAP erwartet</a>
<br/>
Ausgabe 36-37/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/buehne-frei-fuer-den-chief-digital-officer,2017,34-35">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_34-35.png" alt="Bühne frei für den Chief Digital Officer" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/buehne-frei-fuer-den-chief-digital-officer,2017,34-35">Bühne frei für den Chief Digital Officer</a>
<br/>
Ausgabe 34-35/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/exklusiv-fuer-insider,4232">
INSIDER
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/alles-ueber-agilitaet-und-fuehrung,3331334" title="Kostenloses PDF: Alles über Agilität und Führung">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607900/330x185.jpg" alt="Kostenloses PDF: Alles über Agilität und Führung - Foto: Eugene Mynzul - shutterstock.com" title="Kostenloses PDF: Alles über Agilität und Führung - Foto: Eugene Mynzul - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Alles über Agilität und Führung" href="/a/alles-ueber-agilitaet-und-fuehrung,3331334">
<span class="title">Alles über Agilität und Führung</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/sind-sie-bereit-fuer-die-naechste-ransomware-attacke,3331268" title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685342/330x185.jpg" alt="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke? - Foto: aisvector - shutterstock.com" title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke? - Foto: aisvector - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Sind Sie bereit für die nächste Ransomware-Attacke?" href="/a/sind-sie-bereit-fuer-die-naechste-ransomware-attacke,3331268">
<span class="title">Sind Sie bereit für die nächste Ransomware-Attacke?</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/durchblick-im-sap-lizenzdschungel,3331332" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607792/330x185.jpg" alt="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: IDG" title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Durchblick im SAP-Lizenzdschungel" href="/a/durchblick-im-sap-lizenzdschungel,3331332">
<span class="title">Durchblick im SAP-Lizenzdschungel</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/dsgvo-so-bereiten-sie-sich-richtig-darauf-vor,3331330" title="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2607780/330x185.jpg" alt="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor - Foto: IDG" title="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor - Foto: IDG"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: DSGVO - so bereiten Sie sich richtig darauf vor" href="/a/dsgvo-so-bereiten-sie-sich-richtig-darauf-vor,3331330">
<span class="title">DSGVO - so bereiten Sie sich richtig darauf vor</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-5-groessten-ransomware-attacken,3331319" title="Von Hackern erpresst: Die 5 größten Ransomware-Attacken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685416/330x185.jpg" alt="Von Hackern erpresst: Die 5 größten Ransomware-Attacken - Foto: Gorodenkoff - shutterstock.com" title="Von Hackern erpresst: Die 5 größten Ransomware-Attacken - Foto: Gorodenkoff - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Von Hackern erpresst: Die 5 größten Ransomware-Attacken" href="/a/die-5-groessten-ransomware-attacken,3331319">
<span class="title">Die 5 größten Ransomware-Attacken</span>
</a>
<span class="topline">Von Hackern erpresst</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="
/a/hyper-converged-infrastructure-das-muessen-sie-jetzt-wissen,3314641" title="Kostenloses PDF: Alles zu Hyper Converged Infrastructure">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2600334/330x185.jpg" alt="Kostenloses PDF: Alles zu Hyper Converged Infrastructure - Foto: Arjuna Kodisinghe - shutterstock.com" title="Kostenloses PDF: Alles zu Hyper Converged Infrastructure - Foto: Arjuna Kodisinghe - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Kostenloses PDF: Alles zu Hyper Converged Infrastructure" href="/a/hyper-converged-infrastructure-das-muessen-sie-jetzt-wissen,3314641">
<span class="title">Alles zu Hyper Converged Infrastructure</span>
</a>
<span class="topline">Kostenloses PDF</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/iot-betriebssystem-von-siemens-als-dreh-und-angelpunkt-eines-umfassenden-eco-systems,3331754" title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201520/330x185.jpg" alt="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems - Foto: Julia Kopacheva - shutterstock.com" title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems - Foto: Julia Kopacheva - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Offenes IoT-Betriebssystem von Siemens: MindSphere: IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems" href="/a/iot-betriebssystem-von-siemens-als-dreh-und-angelpunkt-eines-umfassenden-eco-systems,3331754">
<span class="title">IoT-Betriebssystem von Siemens als Dreh- und Angelpunkt eines umfassenden Eco-Systems</span>
</a>
<span class="topline">Offenes IoT-Betriebssystem von Siemens: MindSphere</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/startrampe-fuer-die-besten-iot-startups,3331540" title="Rocket Club: Startrampe für die besten IoT-Startups">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606816/330x185.jpg" alt="Rocket Club: Startrampe für die besten IoT-Startups - Foto: SFIO CRACHO - shutterstock.com" title="Rocket Club: Startrampe für die besten IoT-Startups - Foto: SFIO CRACHO - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Rocket Club: Startrampe für die besten IoT-Startups" href="/a/startrampe-fuer-die-besten-iot-startups,3331540">
<span class="title">Startrampe für die besten IoT-Startups</span>
</a>
<span class="topline">Rocket Club</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/beste-hygiene-kommt-jetzt-aus-der-cloud,3331537" title="Case Study: Beste Hygiene kommt jetzt aus der Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2685472/330x185.jpg" alt="Case Study: Beste Hygiene kommt jetzt aus der Cloud - Foto: Maglara - shutterstock.com" title="Case Study: Beste Hygiene kommt jetzt aus der Cloud - Foto: Maglara - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Case Study: Beste Hygiene kommt jetzt aus der Cloud" href="/a/beste-hygiene-kommt-jetzt-aus-der-cloud,3331537">
<span class="title">Beste Hygiene kommt jetzt aus der Cloud</span>
</a>
<span class="topline">Case Study</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/das-internet-der-dinge-spricht,17633">Das Internet der Dinge spricht</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/herausforderungen-der-zugriffssicherheit,17646">Herausforderungen der Zugriffssicherheit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6">
<a href="/p/exklusiv-fuer-insider,4232">
INSIDER
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/das-internet-der-dinge-spricht,17633">Das Internet der Dinge spricht</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/herausforderungen-der-zugriffssicherheit,17646">Herausforderungen der Zugriffssicherheit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/internet-of-things-iot,3528">Internet of Things (IoT)</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/internet-of-things-iot,3528">Internet of Things (IoT)</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/internet-of-things-iot,3528">Internet of Things (IoT)</a>
</li>
<li class="active"><a href="/k/internet-of-things-iot,3528/hintergrund,25">Hintergrund</a></li>
<li ><a href="/k/internet-of-things-iot,3528/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/internet-of-things-iot,3528/bilder,28">Bilder</a></li>
<li ><a href="/k/internet-of-things-iot,3528/video,29">Video</a></li>
<li ><a href="/k/internet-of-things-iot,3528/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Die ideale IoT-Plattform gibt es (noch) nicht';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">PAC Innovation Radar "IoT Platforms in Europe 2017"</h2></div></div><div class="row"><div class="col-md-12"><h1>Die ideale IoT-Plattform gibt es (noch) nicht</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3331287" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331287&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331287;title=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331287&amp;title=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331287&amp;text=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331287" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331287&amp;t=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">11.10.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="7" href="javascript:void(0)"><img itemprop="image" alt="Manfred Bremmer" src="https://images.computerwoche.de/images/computerwoche/bdb/1855590/52x39.png"><span itemprop="name">Manfred&nbsp;Bremmer</span>&nbsp;(Redakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile7">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/1855590/188x141.jpg" alt="Manfred Bremmer" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Manfred Bremmer besch&auml;ftigt sich mit (fast) allem, was in die Bereiche Mobile Computing und Communications hineinf&auml;llt. Bevorzugt nimmt er dabei mobile L&ouml;sungen, Betriebssysteme, Apps und Endger&auml;te unter die Lupe und &uuml;berpr&uuml;ft sie auf ihre Business-Tauglichkeit. Bremmer interessiert sich f&uuml;r Gadgets aller Art und&nbsp;testet diese auch.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/manfred-bremmer,7">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="
/ap/manfred-bremmer,7#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="
http://twitter.com/@CWmobil" title="Manfred Bremmer bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="
https://www.xing.com/profile/Manfred_Bremmer2" title="Manfred Bremmer bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="
https://plus.google.com/100708877463178094518" title="Manfred Bremmer bei Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
<a href="/feed/full/ap/7" title="RSS-Feed aller Artikel von Manfred Bremmer" target="_blank"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die Analysten der CXP Group (BARC, le CXP, PAC) haben die wichtigsten IoT-Plattformen unter die Lupe genommen und ihre Eignung f&uuml;r verschiedene Anwendungsf&auml;lle untersucht.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3331287" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331287&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331287;title=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331287&amp;title=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331287&amp;text=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331287" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331287&amp;t=PAC%20Innovation%20Radar%20%22IoT%20Platforms%20in%20Europe%202017%22%3A%20Die%20ideale%20IoT%2DPlattform%20gibt%20es%20%28noch%29%20nicht" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Zuk&auml;ufe ja, aber (noch) keine Konsolidierung: Nach wie vor schie&szlig;en <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattformen wie Pilze aus dem Boden. Je nach Definition kann man von einer Handvoll bis zu mehreren hundert Plattformen ausgehen. Angesichts der noch geringen Marktreife ist es dabei aber eher unwahrscheinlich, dass eine IoT-Plattform ausreicht, um allen Anforderungen und W&uuml;nschen eines Unternehmens rund um die verschiedenen IoT-Anwendungsf&auml;lle gerecht zu werden. Die Marktforscher der CXP-Group empfehlen Unternehmen daher, die Use-Cases zu clustern und mit verschiedenen IoT-Plattformen f&uuml;r jede Gruppe zu starten. Bei fortgeschrittener Marktreife k&ouml;nnten sie dann einen Konsolidierungsprozess starten.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331287/1/2684251/EL_mediaN10013/"><img class="img-responsive" alt="&Auml;hnlich wie das Internet of Things selbst sind auch die dazugeh&ouml;rigen IoT-Plattformen extrem vielschichtig." title="&Auml;hnlich wie das Internet of Things selbst sind auch die dazugeh&ouml;rigen IoT-Plattformen extrem vielschichtig." src="https://images.computerwoche.de/images/computerwoche/bdb/2684251/738x415_f5f5f5.jpg"></a><figcaption class="caption">&Auml;hnlich wie das Internet of Things selbst sind auch die dazugeh&ouml;rigen IoT-Plattformen extrem vielschichtig.<br><span class="idgImageSource">Foto: a-image - shutterstock.com</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001A">IoT-Plattformen nur schwer vergleichbar</h3><p>Um Unternehmen bei der Auswahl der f&uuml;r sie geeigneten <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattform(en) behilflich zu sein, hat die CXP-Tochter im PAC Innovation Radar "<a href="https://www.pac-online.com/iot-platforms-europe-2017-pac-innovation-radar" title="IoT Platforms in Europe 2017" target="_blank">IoT Platforms in Europe 2017</a>" 60 Anbieter von <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattformen untersucht und 30 davon einer tieferen Analyse unterzogen. Am Ende konnten sich sechs davon als Klassenbeste in einem oder mehreren Marktsegmenten platzieren, n&auml;mlich Bosch SI, GE Digital, <a href="https://www.computerwoche.de/k/ibm,3455" target="_blank" class="idgGlossaryLink">IBM</a>, Microsoft, PTC und SAP.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3331287&quot;}"><!--empty--></div>
<div class="idgContextTeaser fullwidth text-center">
<div class="teaserContent">
<h1>Ihre Meinung ist gefragt!</h1>
<p class="no-powerlinks"><iframe scrolling="no" class="embed-responsive-item" src="/q/widget/214/branched" style="width:100%;height:526px;border:0;"></iframe></p>
</div>
</div>
<div class="clearfix"></div>
<p>Aber auch bei den Gewinnern gibt es kleine, aber feine Unterschiede: Wie die CXP Group herausfand, sind hier zum einen eher als Generalisten aufgestellte Playern wie Microsoft und SAP, die sich auf verschiedene Anwendungsfelder konzentrieren. Zum anderen gibt es aber noch eine st&auml;rker fokussierte Gruppe von Anbietern, die auf bestimmte Use-Cases spezialisiert sind. Diese Gruppe (allen voran Bosch, PTC und GE) gehe Kooperationen mit anderen Playern ein, um passende L&ouml;sungen f&uuml;r ihre Kunden zu bieten, falls die Anwendungsgebiete jenseits ihrer Kernkompetenzen liegen.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="106271" id="gallery_106271" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271"><strong>IoT-Produkte und -Strategien der Hersteller</strong></a><br>Im Zukunftsmarkt des Internet of Things (IoT) bringt sich nahezu jeder gro&szlig;e IT-Hersteller in Stellung. Manchmal ist der Marktzugang nachvollziehbar, manchmal werden auch Nebelkerzen geworfen und vorhandene Produkte umdefiniert. Wir geben einen &Uuml;berblick &uuml;ber die Strategien der wichtigsten Player. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,2"><strong>Microsoft </strong></a><br>Wie &uuml;ber 200 andere Unternehmen war der Softwarekonzern bis vor kurzem Mitglied in der von Qualcomm initiierten Allianz AllSeen und wechselte k&uuml;rzlich in die neu formierte Open Connectivity Foundation. Deren Ziel ist die Entwicklung einer einzelnen Spezifikation oder zumindest eines gemeinsamen Sets an Protokollen und Projekten f&uuml;r alle Typen von IoT-Ger&auml;ten. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,3"><strong>Microsoft</strong></a><br>Auf Client-Seite fungiert Windows 10 IoT Core als m&ouml;gliches Betriebssystem f&uuml;r industrielle Ger&auml;te. Das Beispiel zeigt ein Roboter-Kit. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,4"><strong>Microsoft</strong></a><br>Als Cloud-Plattform stellt Microsoft die Azure IoT-Suite bereit. Diese enth&auml;lt bereits einige vorkonfigurierte L&ouml;sungen f&uuml;r g&auml;ngige Internet-of-Things-Szenarien. Mit dem Zukauf des italienischen IoT-Startups Solair wird das Portfolio erweitert.</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,5"><strong>Cisco</strong></a><br>Cisco will im Zukunftsmarkt IoT eine wichtigere Rolle spielen. Deshalb hat das Unternehmen Anfang Februar 2016 angek&uuml;ndigt, den Plattform-Betreiber Jasper Technologies f&uuml;r 1,4 Milliarden Dollar in bar zu &uuml;bernehmen. Jasper Technologies bietet Enterprise-Kunden mit der Plattform "Jasper Control Center" eine schl&uuml;sselfertige SaaS-L&ouml;sung f&uuml;r die weltweite Umsetzung von IoT-Projekten. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,6"><strong>Amazon</strong></a><br>Mit seiner weltweit f&uuml;hrenden Cloud-Infrastruktur ist Amazon Web Services (AWS) pr&auml;destiniert f&uuml;r den IoT-Markt. Zu den Produkten, mit denen AWS die Konkurrenz herausfordert, geh&ouml;rt "Amazon Machine Learning" - ein Dienst, der f&uuml;r die Analyse von IoT-Sensordaten geeignet ist. Beim Machine Learning k&ouml;nnen Anwender anhand bestimmter Algorithmen Muster in Daten erkennen, daraus Prognosemodelle entwickeln und gegebenenfalls pr&auml;ventiv Ver&auml;nderungen einleiten. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,7"><strong>IBM</strong></a><br>Im M&auml;rz 2015 hat Big Blue mitgeteilt, &uuml;ber die n&auml;chsten vier Jahre rund drei Milliarden Dollar in den Aufbau einer IoT-Division zu investieren. Sie soll innerhalb des Unternehmensbereichs IBM Analytics angesiedelt sein. IBM will hier neue Produkte und Services entwickeln. Im Zuge dessen wurde auch die "IBM IoT Cloud Open Platform for Industries" angek&uuml;ndigt, auf der Kunden und Partner branchenspezifisch IoT-L&ouml;sungen designen und umsetzen k&ouml;nnen.</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,8"><strong>Intel</strong></a><br>Obwohl sich Intel mit seinen Ein-Prozessor-Computern "Galileo" und "Edison" im Bereich der Endger&auml;te f&uuml;r das Zeitalter von Wearables und IoT schon gut ger&uuml;stet sieht, will das Unternehmen mehr vom Kuchen. "Das Internet of Things ist ein End-to-End-Thema", sagte Doug Fisher, Vice President und General Manager von Intels Software and Services Group, zur Bekanntgabe der IoT-Strategie vor einem halben Jahr. Deren Kernbestandteil ist demnach ein Gateway-Referenzdesign, das Daten von Sensoren und anderen vernetzten IoT-Ger&auml;ten sammeln, verarbeiten und &uuml;bersetzen kann.</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,9"><strong>Intel </strong></a><br>Im Zentrum der IoT-Strategie des Chipherstellers steht eine neue Generation des "Intel IoT Gateway". Auf Basis der IoT Plattform bietet Intel eine Roadmap f&uuml;r integrierte Hard- und Software L&ouml;sungen. Sie umfasst unter anderem API-Management, Software-Services, Data Analytics, Cloud-Konnektivit&auml;t, intelligente Gateways sowie eine Produktlinie skalierbarer Prozessoren mit Intel Architektur. Ein weiterer ma&szlig;geblicher Bestandteil der Roadmap ist IT-Sicherheit.</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,10"><strong>SAP</strong></a><br>Bei der SAP IoT-Plattform "HANA Cloud Platform for IoT" handelt es sich um eine IoT-Ausf&uuml;hrung der HANA Cloud Platform, die um Software f&uuml;r das Verbinden und Managen von Devices sowie Datenintegration und -analyse erweitert wurde. Die Edition ist integriert mit SAPs bereits vorgestellten IoT-L&ouml;sungen "SAP Predictive Maintenance and Service", "SAP Connected Logistics" und "Connected Manufacturing".</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,11"><strong>Hewlett-Packard</strong></a><br>HP hat Ende Februar 2015 seine "HP Internet of Things Platform" pr&auml;sentiert. Das Unternehmen richtet sich damit an "Communications Service Providers", die in die Lage versetzt werden sollen, "Smart Device Ecosystems" zu schaffen - also in ihren Netzen gro&szlig;e Mengen an vernetzten Produkten und Endger&auml;ten zu verwalten und die entstehenden Daten zu analysieren.</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,12"><strong>Google</strong></a><br>Googles IoT-Engagement konzentriert sich bislang haupts&auml;chlich auf das Smart Home. Zu den IoT-L&ouml;sungen von Google z&auml;hlen das Android-Derivat "Brillo", ein "Betriebssystem f&uuml;r das Internet der Dinge". Es handelt sich um eine abgespeckte Android-Variante, die m&ouml;glichst viele Prozessoren und Connectivity-Standards unterst&uuml;tzen soll. Daneben gibt es das Datenbanksystem BigQuery f&uuml;r Large Scale Data Analytics, die Applikationsplattform Firebase und den Echtzeit-Messaging- und Streaming-Dienst Cloud Pub/Sub. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,13"><strong>Bosch Software Innovations</strong></a><br>Beim Thema Internet of Things nur an IT-Player zu denken, w&auml;re zu kurz gegriffen. Eine Reihe von Industriekonzernen besch&auml;ftigt sich seit Langem intensiv mit dem Thema und investiert eine Menge Geld. Bosch hat schon 2008 mit der &Uuml;bernahme von Innovations Software Technologies und 2011 mit dem Kauf von Inubit wichtige Weichenstellungen eingeleitet. </li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,14"><strong>Siemens</strong></a><br>Auch Siemens hat im Rahmen seiner Digitalisierungsstrategie das Thema Industrie 4.0 und IoT l&auml;ngst nach ganz oben auf die Agenda gesetzt. Allerdings n&auml;hert sich der Automatisierungsriese dem Markt anders an als die Herausforderer aus dem IT-Lager. Siemens bringt seine &uuml;ber Jahrzehnte gewachsene Kompetenz im Product-Lifecycle-Management ins Spiel. Die "Digital Enterprise Software Suite" der M&uuml;nchner soll Kunden helfen, ihre industrielle Wertsch&ouml;pfungskette mit PLM, Manufacturing Execution System (MES), Manufacturing-Operations-Management (MOM) und Totally Integrated Automation (TIA) zu optimieren. Flankiert wird das Ganze von der Collaboration-Plattform "Teamcenter".</li><li><a href="https://www.computerwoche.de/g/iot-produkte-und-strategien-der-hersteller,106271,15"><strong>PTC</strong></a><br>Mit der &Uuml;bernahme von ThingWorx konnte der amerikanische Softwareanbieter PTC zu Beginn vergangenen Jahres zum Kreis der vielversprechendsten Internet-of-Things-Anbieter aufschlie&szlig;en. Das Unternehmen bietet mit "ThingWorx" eine Plattform f&uuml;r die Entwicklung und Inbetriebnahme von IoT-Anwendungen in Unternehmen an.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p>Mit Blick auf die verschiedenen Anwendungsgebiete hat das Analystenhaus die L&ouml;sungen in ihrem "PAC Innovation Radar <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a> Platforms in Europe 2017" in vier Segmente unterteilt. Neben den etablierten Use Cases rund um <strong>Device Management</strong>, <strong>Rapid Application Deployment</strong> und <strong>Analytics-Anwendungen</strong> wurde dabei auch ein neuer Anwendungsfall mit Bezug auf <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Betriebssysteme - <strong>Device Development</strong> - betrachtet.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331287/1/2685367/EL_mediaN10070/"><img class="img-responsive" alt="Die funktionellen Schwerpunkte von IoT-Plattformen mit Blick auf Anwendungsf&auml;lle." title="Die funktionellen Schwerpunkte von IoT-Plattformen mit Blick auf Anwendungsf&auml;lle." src="https://images.computerwoche.de/images/computerwoche/bdb/2685367/738x415_f5f5f5.jpg"></a><figcaption class="caption">Die funktionellen Schwerpunkte von IoT-Plattformen mit Blick auf Anwendungsf&auml;lle.<br><span class="idgImageSource">Foto: PAC/CXP Group</span></figcaption></figure><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10077">Device Management: Kernfunktion statt nettes Extra</h3><p>Dem Studienautor Arnold Vogt zufolge geht es beim Internet der Dinge um zwei Dinge: die Verwaltung von Anwendungen, die wiederum von den Daten der "Dinge" angetrieben werden, und die Verwaltung der "Dinge" selbst. Nach der Definition von PAC sollte eine Plattform entsprechend beide Bereiche adressieren, um als "<a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattform" bezeichnet zu werden. In der Praxis jedoch, so zumindest Vogts Eindruck, dreht sich der IoT-Markt viel st&auml;rker um das IoT-Anwendungsmanagement, einschlie&szlig;lich aller damit verbundenen Funktionen rund um Daten &amp; Analytics, als um das IoT-Device-Management.</p><p>Aus Sicht der CXP Group ist Ger&auml;teverwaltung aber keineswegs nur ein nettes Extra, sondern stellt vielmehr eine Kernkompetenz einer <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattform dar. Die unterst&uuml;tzten Funktionen erm&ouml;glichen es n&auml;mlich, IoT-Devices - individuell sowie in gro&szlig;er Zahl - bereitzustellen und wieder zu entfernen, zu &uuml;berwachen und zu aktualisieren. Au&szlig;erdem sind Software- und Firmware-Updates, auf IoT-Ger&auml;ten, die die Ger&auml;tesicherheit, Fehlerbehebung und die Aktivierung neuer Funktionen gew&auml;hrleisten, f&uuml;r viele verschiedene Branchen unternehmenskritisch. </p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331287/1/3217870/EL_mediaN10091/"><img class="img-responsive" alt="PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot; - Device Management" title="PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot; - Device Management" src="https://images.computerwoche.de/images/computerwoche/bdb/3217870/738x415_f5f5f5.jpg"></a><figcaption class="caption">PAC Innovation Radar "IoT Platforms in Europe 2017" - Device Management<br><span class="idgImageSource">Foto: PAC/CXP Group</span></figcaption></figure><p>Dies ist umso wichtiger, da das Analystenhaus auf dem heutigen Markt deutliche Unterschiede in der Tiefe der F&auml;higkeiten von <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattformen im Bereich Device Management feststellt. Konkret z&auml;hlt die CXP Group in diesem Bereich Bosch SI, Microsoft und SAP zu den Marktf&uuml;hrern ("Best in class"). Hinter den drei Playern befindet sich aber ein dichtes Verfolgerfeld mit "exzellenten" Plattformen wie <a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a>, Cumulocity, Eurotech, Telit, Relayr und Axiros ("Excellent") sowie starken L&ouml;sungen wie Arrayent, Exosite, Xively, GreenWave Systems und Evrythng.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1009F">Neue Anwendungsf&auml;lle rund um Embedded Devices und LPWAN</h3><p>Auch wenn sich, wie Studienautor Arnold Vogt hinweist, die technischen F&auml;higkeiten f&uuml;r verschiedene Anforderungen an <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattformen &uuml;berlappen, geht die CXP Group davon aus, dass mit IoT-Plattformen f&uuml;r Device Development ein neues Marktsegment entsteht. So fokussierten sich diese L&ouml;sungen auf die Anforderungen von Herstellern, die IoT-Ger&auml;te mit eingebetteter Software entwickeln. Mit ihrer Hilfe sind sie in der Lage, neue eingebettete Software f&uuml;r IoT-Ger&auml;te zu erstellen und diese Ger&auml;te direkt in eine IoT-Plattform zu integrieren. Anschlie&szlig;end k&ouml;nnen diese &uuml;ber ihren gesamten Produktlebenszyklus hinweg verwaltet und alle entsprechenden IoT-Daten verarbeitet werden.</p><p>"Dieses Marktsegment birgt ein riesiges Potenzial", erkl&auml;rt Vogt. Die Einf&uuml;hrung von LPWAN-Konnektivit&auml;t (Low Power Wide Area Network) wie zum Beispiel LoRa, Sigfox oder Narrowband-<a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a> &ouml;ffne die T&uuml;ren f&uuml;r eine enorme Anzahl neuer Anwendungsf&auml;lle rund um kleine eingebettete Ger&auml;te, beispielsweise zu Hause, als Wearables, in Fahrzeugen oder der Infrastruktur.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331287/1/2685368/EL_mediaN100B9/"><img class="img-responsive" alt="PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot; - Device Development" title="PAC Innovation Radar &quot;IoT Platforms in Europe 2017&quot; - Device Development" src="https://images.computerwoche.de/images/computerwoche/bdb/2685368/738x415_f5f5f5.jpg"></a><figcaption class="caption">PAC Innovation Radar "IoT Platforms in Europe 2017" - Device Development<br><span class="idgImageSource">Foto: PAC/CXP Group</span></figcaption></figure><p>Als Player, die den Bereich adressieren und ihre <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Plattform mit ihren eigenen leichtgewichtigen IoT-Betriebssystemen integrieren wollen, nennt Vogt unter anderem <a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a>, ARM, Google, Huawei, Microsoft, Samsung, Siemens oder Intel-Tochter Windriver.</p><p>Aus Sicht der CXP Group ist es dabei keine &Uuml;berraschung, dass gro&szlig;e, bekannte Anbieter wie beispielsweise Microsoft hier vertreten sind - die Company sehen sie aktuell sogar als Marktf&uuml;hrer in diesem Bereich. &Uuml;berraschender ist f&uuml;r die Analysten die Pr&auml;senz von <a href="https://www.computerwoche.de/a/amazon-web-services-viel-cloud-fuer-wenig-geld,3223095" target="_blank" class="idgGlossaryLink">AWS</a> und Siemens. So wurde Siemens erst k&uuml;rzlich mit der &Uuml;bernahme von Mentor Graphics und dessen <a href="https://www.computerwoche.de/k/internet-of-things-iot,3528" target="_blank" class="idgGlossaryLink">IoT</a>-Betriebssystem "Nucleus RTOS" zu einem relevanten Anbieter. AWS wiederum ist seit kurzem dank der Einf&uuml;hrung von "AWS Greengrass" in diesem Marktsegment aktiv. Die CXP Group ist aber davon &uuml;berzeugt, dass beide Akteure rasch ihre F&auml;higkeiten rund um die eigenen IoT-Plattformen und IoT-Betriebssysteme weiter ausbauen werden.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100CE">IoT-Plattformen: Mittelfristig entscheidet das &Ouml;kosystem </h3><p>Studienautor Vogt weist jedoch darauf hin, dass es sich bei dem Ranking nur um eine Momentaufnahme handelt. Der Markt befinde sich im Fluss, wobei Features und Funktionen nicht als alleiniges Kriterium zu sehen seien. Wichtiger sei vielmehr eine Langzeitbetrachtung, denn vor allem das &Ouml;kosystem entscheide, ob ein Player mittelfristig auf dem Markt eine Rolle spielt.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Digitalisierung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Digitalisierung' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3331287';
var disqus_url = 'https://www.computerwoche.de/a/die-ideale-iot-plattform-gibt-es-noch-nicht,3331287';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fdie%2Dideale%2Diot%2Dplattform%2Dgibt%2Des%2Dnoch%2Dnicht%2C3331287%3Fcacheconfuse%3D371259",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3331287"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Softwareentwickler-w-m-Zentrale-Signaldatenaufbereitung-im-Bereich-Fahrwerkregelsysteme.77183295.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Softwareentwickler (w/m) Zentrale Signaldatenaufbereitung im Bereich Fahrwerkregelsysteme</strong><br/><span class="blacklink">Elektronische Fahrwerksysteme GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Entwickler-m-w-Funktionssoftware-Elektromobilitaet.77068975.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Entwickler (m/w) Funktionssoftware - Elektromobilität</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Consultant-Projektmanagement-m-w.76895825.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Consultant Projektmanagement (m/w)</strong><br/><span class="blacklink">GIGATRONIK Stuttgart GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Software-Tester-m-w-Embedded-Software.76038435.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software Tester (m/w) Embedded Software</strong><br/><span class="blacklink">DRÄXLMAIER Group</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-IT-Engineer-w-m-Solution-Design-im-Serverbereich.74832385.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior IT Engineer (w/m) Solution Design im Serverbereich</strong><br/><span class="blacklink">über 3C - Career Consulting Company GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/8f047ddc8d7244389ff7783e8a4f9171" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js?v=201710101723"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js?v=201710101723"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3461
server: bus-res-11
environment: PRODUCTION
client: cwo
cache: true
date: 11.10.2017 07:35:10
execution time: 0.611
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3461');
console.log('server: bus-res-11');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 11.10.2017 07:35:10');
console.log('execution time: 0.611');
}
</script>
</body>
<!--
article info section ....................................................
article: 3331287
server: bus-res-11
date: 11.10.2017 07:35:10
modification date: 11.10.2017 07:35:01
-->
</html>
