<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://de.ioam.de" rel="preconnect" crossorigin>
<link href="https://script.ioam.de" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>Schenker-CIO Markus Sontheimer: Das Büro als Open Space - computerwoche.de</title>
<!--start Sourcepoint tcfv2 code-->
<script>
console.log('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- __tcfapi callbacks -->
<script>
console.group('__tcfapi tests');
/* tcfapi.ping */
console.log('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
/* tcfapi.getTCData */
console.log('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) { 
console.log('### __tcfapi.getTCData returned:', tcData, success);
}); 
/* tcfapi.getCustomVendorConsents */
console.log('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
console.log('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
});
console.groupEnd();
</script> 
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Wie wir künftig zusammenarbeiten, welchen Stellenwert das Büro der Zukunft hat und was das für die virtuelle Kommunikation bedeutet, erklärt DB-Schenker-CIO Markus Sontheimer." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="Schenker-CIO Markus Sontheimer: Das Büro als Open Space" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/das-buero-als-open-space,3650051" property="og:url" name="og:url" />
<meta content="Wie wir künftig zusammenarbeiten, welchen Stellenwert das Büro der Zukunft hat und was das für die virtuelle Kommunikation bedeutet, erklärt DB-Schenker-CIO Markus Sontheimer." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/das-buero-als-open-space,3650051" name="twitter:url" />
<meta content="Schenker-CIO Markus Sontheimer: Das Büro als Open Space" name="twitter:title" />
<meta content="Wie wir künftig zusammenarbeiten, welchen Stellenwert das Büro der Zukunft hat und was das für die virtuelle Kommunikation bedeutet, erklärt DB-Schenker-CIO Markus Sontheimer." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3259380/640x360.jpg" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3259380/640x360.jpg" name="twitter:image" />
<meta content="Karriere" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.cio.de&#x2f;a&#x2f;das-buero-als-open-space,3650051" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;das-buero-als-open-space,3650051" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/??001_core.min.css,010_themes.cwo.min.css?v=202102241147" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 257;
idgStorage.pageId = 3149;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":false},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/qnf-ohreb-nyf-bcra-fcnpr,3650051');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3650051;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script async src="//js-sec.indexww.com/ht/p/183980-89509953722203.js"></script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/xneevrer/xneevrer-haq-trunyg');
idgStorage.adTax = ["agile","personalführung","digitalisierung","artificial intelligence","büro","markus sontheimer","open space","das büro","sontheimer","markus","schenker cio markus","cio markus sontheimer","arbeit","schenker"];
idgStorage.goldenIds = ["944","598","585","930","599","597","600","100000","942","941","560"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
idgStorage.goldenTaxonomyCategories = ["Cyber Crime","Business Managers","Careers","Contexts & Modalities","C-Suite","Roles","CIO","Corona","Vulnerabilities","Security","Management"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script async src="https://cdn.onthe.io/io.js/K9Puns4qHZc7"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_authors: ["Karen Funk (8)"],
article_categories: ["Karriere", "Karriere &amp; Gehalt"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 02 Mar 2021 05:30:00 +0100",
article_word_count: "502",
page_title: "Schenker-CIO Markus Sontheimer: Das Büro als Open Space - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.cio.de/a/das-buero-als-open-space,3650051",
page_language: "de"
});
</script>
<script>
!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["cyber crime"],
secondaryCategories: ["business managers","careers","contexts & modalities","c-suite","roles","cio","corona","vulnerabilities","security","management"]
},
language: 'de',
audience: 'enterprise',
tags: [],
gTax: {"primaryIds":[944],"secondaryIds":[598,585,930,599,597,600,100000,942,941,560]},
keywords: ["agile","personalführung","digitalisierung","artificial intelligence","büro","markus sontheimer","open space","das büro","sontheimer","markus","schenker cio markus","cio markus sontheimer","arbeit","schenker"],
description: "Wie wir künftig zusammenarbeiten, welchen Stellenwert das Büro der Zukunft hat und was das für die virtuelle Kommunikation bedeutet, erklärt DB-Schenker-CIO Markus Sontheimer.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":["Karen Funk (8)"],"modifiedAt":"2021-03-02T05:30:00+01:00","publishedAt":"2021-03-02T05:30:00+01:00","isInsiderContent":false,"id":"3650051","type":"Online-Artikel","title":"Das Büro als Open Space"}
}
});
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Job+Karriere',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Karriere',
'secondaryCategory': 'Karriere & Gehalt',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["944","598","585","930","599","597","600","100000","942","941","560"],
'gtaxList': ["Cyber Crime","Business Managers","Careers","Contexts & Modalities","C-Suite","Roles","CIO","Corona","Vulnerabilities","Security","Management"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDJ362F');</script>
<script language="javascript" type="text/javascript">
clid=170;
(function(src) {
    var a = document.createElement("script");
    a.type = "text/javascript";
    a.async = true;
    a.src = src;
    var b = document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
</script>
<script type="text/javascript" async src="https://api3847.d41.co/sync/"></script>
<script type="text/javascript" src="https://cdn-0.d41.co/tags/dnb_coretag_v4.min.js"></script>
<script type="text/javascript">
idgStorage.dnbCount = idgStorage.bcCount = 4;
idgStorage.dnbTime = idgStorage.bcTime = 250;
dnbvid.getData("api3847","json","T", function(dnb_Data) {
if ('naicsCodes' in dnb_Data) {
dnb_Data.naicsCodes = dnb_Data.naicsCodes.substr(1,5);
}
var dnbAllowed = ['companyName', 'ultimateName', 'ultimateDuns', 'duns', 'domain', 'itExpense', 'techOfficeDemand', 'telecomSpend', 'jobFunction', 'jobSeniority', 'companyCity', 'companyState', 'companyZip5', 'companyCountry', 'employeesAtLocation', 'employeesAtLocationNum', 'industryNaics', 'naicsCodes', 'parentName', 'parentDuns', 'domesticUltimateName', 'domesticUltimateDuns', 'salesAnnualNum', 'employeesInAllLocations', 'employeesInAllLocationsNum'];
for (var i = 0; i < dnb_Data.length; i++) {
if(typeof dnb_Data[dnbAllowed[i]] === 'undefined'){
dnb_Data[dnbAllowed[i]] = '';
}
}
idgStorage.dnbData = {
'event': 'vicomplete',
'dbcompanyname': dnb_Data.companyName,
'dbglobalultimate': dnb_Data.ultimateName+'|'+dnb_Data.ultimateDuns,
'dbduns': dnb_Data.duns,
'dbdomain': dnb_Data.domain,
'dbitexp': dnb_Data.itExpense,
'dbtechofcdemand': dnb_Data.techOfficeDemand,
'dbtelecomspend': dnb_Data.telecomSpend,
'dbrole': dnb_Data.jobFunction+'|'+dnb_Data.jobSeniority,
'dblocation': dnb_Data.companyCity+'|'+dnb_Data.companyState+'|'+dnb_Data.companyZip5+'|'+dnb_Data.companyCountry,
'dbemployeeslocation': dnb_Data.employeesAtLocation+'|'+dnb_Data.employeesAtLocationNum,
'dbnaics': dnb_Data.industryNaics+'|'+dnb_Data.naicsCodes,
'dbdunsparent': dnb_Data.parentName+'|'+dnb_Data.parentDuns,
'dbdomesticultimate': dnb_Data.domesticUltimateName+'|'+dnb_Data.domesticUltimateDuns,
'dbannualsales': dnb_Data.salesAnnualNum,
'dbemployeesultimate': dnb_Data.employeesInAllLocations+'|'+dnb_Data.employeesInAllLocationsNum
};
dataLayer.push(idgStorage.dnbData);
});
</script>
<script type="text/javascript">
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
if (typeof __tcfapi == 'function') {
console.log('### __tcfapi found, loading blueconic');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
}
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
</script>
</head>
<body class="body-root-page-257 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script src="https://script.ioam.de/iam.js"> </script>
<script>
var iam_data = {
"sc": "yes", // set cookies: Multistage Client & Visit Detection AKTIVIERT
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_257", // code
"oc": "RC_257", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
if (typeof iom != 'undefined') {
iom.c(iam_data);
}
</script>
<script>
idgStorage.ivwkey = 'RC_257';
</script>
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3650051', title: 'Das Büro als Open Space'});
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
</script>
<!-- Linkfeed -->
<script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<!-- piano -->
<script>
tp = window["tp"] || [];
tp.push(["setContentCreated", '2021-03-02 05:30']);
tp.push(["setContentSection", 'Karriere &amp; Gehalt']);
tp.push(["setCustomVariable", "ContentId", "3650051"]);
tp.push(["setContentAuthor", 'Karen Funk (8)']);
tp.push(["setCustomVariable", "RubricPath", "Karriere|Karriere &amp; Gehalt"]);
tp.push(["setCustomVariable", "ContentType", "Online-Artikel"]);
tp.push(["setCustomVariable", "ContentTitle", "Schenker-CIO Markus Sontheimer: Das Büro als Open Space - computerwoche.de"]);
tp.push(["setCustomVariable", "adExperiences", "1"]);
tp.push(["setCustomVariable", "LoginStatus", "Anonym"]);
tp.push(["setTags", ['Karriere', 'Karriere &amp; Gehalt', '']]);
if (typeof iam_data !== 'undefined') {
tp.push(["setZone", iam_data.st]);
}
if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
}
var fromNewsletter = false;
if (window.location.href.match('utm_medium=email')) {
fromNewsletter = true;
}
tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
window.__permutive = window.__permutive || {};
window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
window.tp = window.tp || [];
var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
events.forEach(function (evt) {
window.tp.push(['addHandler', evt, function (e) {
window.__permutive.pianoEvents.push({
name: evt,
e: e
})
}]);
});
tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
tp.push(["setCustomVariable", "Unmetered", false]);
tp.push(["setContentIsNative", false]);
tp.push(["setDebug", true]);
tp.push(["setUsePianoIdUserProvider", true ]);
tp.push(["addHandler", "loginSuccess", function(){
$.cookie('user_is_insider', 'true', {expires: 365, path: '/'});
window.setTimeout(function(){window.location.reload()}, 5000);
}]);
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("//experience.tinypass.com/xbuilder/experience/load?aid=N9ONkzIvSd");
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/schreibschutz-aufheben,3278279" title="Excel: Schreibschutz aufheben">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228515/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228515/330x185.jpg"
alt="Excel: Schreibschutz aufheben - Foto: PixieMe - shutterstock.com"
title="Excel: Schreibschutz aufheben - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Schreibschutz aufheben" href="/a/schreibschutz-aufheben,3278279">
<span class="title">Schreibschutz aufheben</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/kanaele-und-mitglieder-zu-gruppen-hinzufuegen,3278278" title="Teams: Kanäle und Mitglieder zu Gruppen hinzufügen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284895/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284895/330x185.jpg"
alt="Teams: Kanäle und Mitglieder zu Gruppen hinzufügen - Foto: DANIEL CONSTANTE - shutterstock.com"
title="Teams: Kanäle und Mitglieder zu Gruppen hinzufügen - Foto: DANIEL CONSTANTE - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Teams: Kanäle und Mitglieder zu Gruppen hinzufügen" href="/a/kanaele-und-mitglieder-zu-gruppen-hinzufuegen,3278278">
<span class="title">Kanäle und Mitglieder zu Gruppen hinzufügen</span>
</a>
<span class="topline">Teams</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cookies-loeschen,3278277" title="Chrome: Cookies löschen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3213697/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3213697/330x185.png"
alt="Chrome: Cookies löschen - Foto: Google"
title="Chrome: Cookies löschen - Foto: Google"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Chrome: Cookies löschen" href="/a/cookies-loeschen,3278277">
<span class="title">Cookies löschen</span>
</a>
<span class="topline">Chrome</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bedingte-formatierung-anwenden,3278275" title="Excel: Bedingte Formatierung anwenden">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3284872/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3284872/330x185.jpg"
alt="Excel: Bedingte Formatierung anwenden - Foto: PixieMe - shutterstock.com"
title="Excel: Bedingte Formatierung anwenden - Foto: PixieMe - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Bedingte Formatierung anwenden" href="/a/bedingte-formatierung-anwenden,3278275">
<span class="title">Bedingte Formatierung anwenden</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/spalten-fixieren,3278274" title="Excel: Spalten fixieren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3228519/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3228519/330x185.jpg"
alt="Excel: Spalten fixieren - Foto: adriano77 - shutterstock.com"
title="Excel: Spalten fixieren - Foto: adriano77 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Spalten fixieren" href="/a/spalten-fixieren,3278274">
<span class="title">Spalten fixieren</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/passwoerter-anzeigen,3278273" title="Firefox: Passwörter anzeigen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/2683796/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/2683796/330x185.jpg"
alt="Firefox: Passwörter anzeigen - Foto: Alexander Supertramp - shutterstock.com"
title="Firefox: Passwörter anzeigen - Foto: Alexander Supertramp - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Firefox: Passwörter anzeigen" href="/a/passwoerter-anzeigen,3278273">
<span class="title">Passwörter anzeigen</span>
</a>
<span class="topline">Firefox</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/die-zukunft-des-erp-liegt-in-der-cloud,3550687" title="Hybrid oder Cloud-only-Ansatz: Die Zukunft des ERP liegt in der Cloud">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327531/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327531/330x185.jpg"
alt="Hybrid oder Cloud-only-Ansatz: Die Zukunft des ERP liegt in der Cloud - Foto: www.timeline.at / Rudi Handl"
title="Hybrid oder Cloud-only-Ansatz: Die Zukunft des ERP liegt in der Cloud - Foto: www.timeline.at / Rudi Handl"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Hybrid oder Cloud-only-Ansatz: Die Zukunft des ERP liegt in der Cloud" href="/a/die-zukunft-des-erp-liegt-in-der-cloud,3550687">
<span class="title">Die Zukunft des ERP liegt in der Cloud</span>
</a>
<span class="topline">Hybrid oder Cloud-only-Ansatz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wirklich-sicher-ist-nur-die-gefahr,3550612" title="Cloud Security: Wirklich sicher ist nur die Gefahr">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327510/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327510/330x185.jpg"
alt="Cloud Security: Wirklich sicher ist nur die Gefahr - Foto: PopTika - shutterstock.com"
title="Cloud Security: Wirklich sicher ist nur die Gefahr - Foto: PopTika - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Cloud Security: Wirklich sicher ist nur die Gefahr" href="/a/wirklich-sicher-ist-nur-die-gefahr,3550612">
<span class="title">Wirklich sicher ist nur die Gefahr</span>
</a>
<span class="topline">Cloud Security</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/mit-cloud-erp-den-wandel-aktiv-gestalten,3550645" title="Digitalisierung im Mittelstand: Mit Cloud-ERP den Wandel aktiv gestalten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3278865/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3278865/330x185.jpg"
alt="Digitalisierung im Mittelstand: Mit Cloud-ERP den Wandel aktiv gestalten - Foto: Haufe"
title="Digitalisierung im Mittelstand: Mit Cloud-ERP den Wandel aktiv gestalten - Foto: Haufe"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Digitalisierung im Mittelstand: Mit Cloud-ERP den Wandel aktiv gestalten" href="/a/mit-cloud-erp-den-wandel-aktiv-gestalten,3550645">
<span class="title">Mit Cloud-ERP den Wandel aktiv gestalten</span>
</a>
<span class="topline">Digitalisierung im Mittelstand</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/corona-zeigt-gnadenlos-die-schwaechen-auf,3550610" title="Cloud Security: Corona zeigt gnadenlos die Schwächen auf">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3327404/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3327404/330x185.jpg"
alt="Cloud Security: Corona zeigt gnadenlos die Schwächen auf - Foto: herryfaizal - shutterstock.com"
title="Cloud Security: Corona zeigt gnadenlos die Schwächen auf - Foto: herryfaizal - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Cloud Security: Corona zeigt gnadenlos die Schwächen auf" href="/a/corona-zeigt-gnadenlos-die-schwaechen-auf,3550610">
<span class="title">Corona zeigt gnadenlos die Schwächen auf</span>
</a>
<span class="topline">Cloud Security</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/cloud-braucht-diversity,3550392" title="IDG-Studie Hybrid IT 2021: Cloud braucht Diversity">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3326941/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3326941/330x185.jpg"
alt="IDG-Studie Hybrid IT 2021: Cloud braucht Diversity - Foto: JLStock - shutterstock.com"
title="IDG-Studie Hybrid IT 2021: Cloud braucht Diversity - Foto: JLStock - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie Hybrid IT 2021: Cloud braucht Diversity" href="/a/cloud-braucht-diversity,3550392">
<span class="title">Cloud braucht Diversity</span>
</a>
<span class="topline">IDG-Studie Hybrid IT 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-laesst-sich-von-corona-nicht-bremsen,3550358" title="IDG-Studie Internet of Things 2021: IoT lässt sich von Corona nicht bremsen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3326882/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3326882/330x185.jpg"
alt="IDG-Studie Internet of Things 2021: IoT lässt sich von Corona nicht bremsen - Foto: hxdyl - shutterstock.com"
title="IDG-Studie Internet of Things 2021: IoT lässt sich von Corona nicht bremsen - Foto: hxdyl - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie Internet of Things 2021: IoT lässt sich von Corona nicht bremsen" href="/a/iot-laesst-sich-von-corona-nicht-bremsen,3550358">
<span class="title">IoT lässt sich von Corona nicht bremsen</span>
</a>
<span class="topline">IDG-Studie Internet of Things 2021</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/mit-iot-zu-neuen-coffee-to-go-erlebnissen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Mit IoT zu neuen Coffee-To-Go Erlebnissen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Device Insight</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/mit-iot-zu-neuen-coffee-to-go-erlebnissen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/mit-iot-zu-neuen-coffee-to-go-erlebnissen?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="https://whitepaper.computerwoche.de/whitepaper/personalisierung-als-erfolgsrezept-nachhaltig-onlinegeschaeft-generieren?source=rssfeed" target="_blank" rel="noopener">
<img
data-original="//whitepaper.computerwoche.de/whitepaper/thumb/3145e759f0fa83c16745197577cfae3ab83a98e9/standard/png"
alt="Personalisierung als Erfolgsrezept – Nachhaltig Onlinegeschäft generieren "
title="Personalisierung als Erfolgsrezept – Nachhaltig Onlinegeschäft generieren "
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="https://whitepaper.computerwoche.de/whitepaper/personalisierung-als-erfolgsrezept-nachhaltig-onlinegeschaeft-generieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Personalisierung als Erfolgsrezept – Nachhaltig Onlinegeschäft generieren </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Genesys</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/personalisierung-als-erfolgsrezept-nachhaltig-onlinegeschaeft-generieren?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://whitepaper.computerwoche.de/whitepaper/personalisierung-als-erfolgsrezept-nachhaltig-onlinegeschaeft-generieren?source=rssfeed" target="_blank" rel="noopener" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/das-beste-aus-zwei-cloud-welten-verbinden?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Das Beste aus zwei Cloud-Welten verbinden </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/so-schuetzen-sie-microsoft-365-vor-komplexen-bedrohungen?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">So schützen Sie Microsoft 365 vor komplexen Bedrohungen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/wie-unternehmen-ihre-it-schneller-transformieren?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Wie Unternehmen ihre IT schneller transformieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="https://whitepaper.computerwoche.de/whitepaper/die-digitalisierung-von-schulen-braucht-starke-partner?source=rssfeed" target="_blank" rel="noopener">
<span class="topline">Die Digitalisierung von Schulen braucht starke Partner </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="https://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605" title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283716/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283716/330x185.jpg"
alt="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen - Foto: NetCologne"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work in Köln: Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen" href="/a/der-netcologne-familienservice-unterstuetzt-mitarbeitende-in-allen-lebenslagen,3548605">
<span class="title">Der NetCologne-Familienservice unterstützt Mitarbeitende in allen Lebenslagen</span>
</a>
<span class="topline">Great Place to Work in Köln</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/gefahren-sicher-isolieren" title="Gefahren sicher isolieren , MemoryMan - Shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_40.jpg?itok=f8lT6EHL"
alt="Gefahren sicher isolieren , MemoryMan - Shutterstock.com"
title="Gefahren sicher isolieren , MemoryMan - Shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Gefahren sicher isolieren " href="https://webcast.idg.de/content/gefahren-sicher-isolieren">
<span class="title">Gefahren sicher isolieren </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos" title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_3_0.jpg?itok=sn9DLrJR"
alt="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com"
title="Ganzheitliche Abwehr ist alternativlos, Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Ganzheitliche Abwehr ist alternativlos" href="https://webcast.idg.de/content/ganzheitliche-abwehr-ist-alternativlos">
<span class="title">Ganzheitliche Abwehr ist alternativlos</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft" title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_4_0.jpg?itok=hCt2MsWj"
alt="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com"
title="Cyber-Security: Was bringt die Zukunft?, Ton Snoei - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Cyber-Security: Was bringt die Zukunft?" href="https://webcast.idg.de/content/cyber-security-was-bringt-die-zukunft">
<span class="title">Cyber-Security: Was bringt die Zukunft?</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/echtzeit-edge" title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_39.jpg?itok=WANuVUbG"
alt="Echtzeit on the Edge, thinkhubstudio - shutterstock.com"
title="Echtzeit on the Edge, thinkhubstudio - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Echtzeit on the Edge" href="https://webcast.idg.de/content/echtzeit-edge">
<span class="title">Echtzeit on the Edge</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress" title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x720_2_2.jpg?itok=ZsdXVUGS"
alt="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com"
title="Backup-Verwaltung ohne Stress, Alexander Supertramp - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Backup-Verwaltung ohne Stress" href="https://webcast.idg.de/content/backup-verwaltung-ohne-stress">
<span class="title">Backup-Verwaltung ohne Stress</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/warnzeichen-erkennen-und-sofort-reagieren" title="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com">
<img
data-original="https://webcast.idg.de/sites/webcast.idg.de/files/styles/rest-api/public/teaserbild_1280x72018.jpg?itok=aIdp0nf7"
alt="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com"
title="Warnzeichen erkennen und sofort reagieren, Gorodenkoff - shutterstock.com"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Warnzeichen erkennen und sofort reagieren" href="https://webcast.idg.de/content/warnzeichen-erkennen-und-sofort-reagieren">
<span class="title">Warnzeichen erkennen und sofort reagieren</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/dynamik-im-iot-markt,2021,07-08">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_07-08.png"
alt="Dynamik im IoT-Markt"
title="Dynamik im IoT-Markt"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/dynamik-im-iot-markt,2021,07-08">Dynamik im IoT-Markt</a>
<br/>
Ausgabe 07-08/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/daten-im-griff,2021,05-06">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_05-06.png"
alt="Daten im Griff"
title="Daten im Griff"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/daten-im-griff,2021,05-06">Daten im Griff</a>
<br/>
Ausgabe 05-06/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/notebooks-fuer-das-business,2021,03-04">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_03-04.png"
alt="Notebooks für das Business"
title="Notebooks für das Business"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/notebooks-fuer-das-business,2021,03-04">Notebooks für das Business</a>
<br/>
Ausgabe 03-04/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-optimismus-kehrt-zurueck,2021,01-02">
<figure>
<img
data-original="/archiv/pdf_cwo/2021/cover_01-02.png"
alt="Der Optimismus kehrt zurück"
title="Der Optimismus kehrt zurück"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-optimismus-kehrt-zurueck,2021,01-02">Der Optimismus kehrt zurück</a>
<br/>
Ausgabe 01-02/2021
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-minimieren-sie-stillstaende-im-smart-manufacturing,3549775" title="Smart Factory: Deutlich weniger Produktionsausfälle dank Remote-Administration">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3300750/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3300750/330x185.jpg"
alt="Smart Factory: Deutlich weniger Produktionsausfälle dank Remote-Administration - Foto: Zapp2Photo - shutterstock.com"
title="Smart Factory: Deutlich weniger Produktionsausfälle dank Remote-Administration - Foto: Zapp2Photo - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Smart Factory: Deutlich weniger Produktionsausfälle dank Remote-Administration" href="/a/so-minimieren-sie-stillstaende-im-smart-manufacturing,3549775">
<span class="title">Deutlich weniger Produktionsausfälle dank Remote-Administration</span>
</a>
<span class="topline">Smart Factory</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/intel-optane-mehr-benefits-fuer-weniger-geld,3549927" title="Bahnbrechende Storage-Technologie: Intel Optane: Mehr Benefits für weniger Geld">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303153/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303153/330x185.jpg"
alt="Bahnbrechende Storage-Technologie: Intel Optane: Mehr Benefits für weniger Geld - Foto: cono0430 - shutterstock.com"
title="Bahnbrechende Storage-Technologie: Intel Optane: Mehr Benefits für weniger Geld - Foto: cono0430 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Bahnbrechende Storage-Technologie: Intel Optane: Mehr Benefits für weniger Geld" href="/a/intel-optane-mehr-benefits-fuer-weniger-geld,3549927">
<span class="title">Intel Optane: Mehr Benefits für weniger Geld</span>
</a>
<span class="topline">Bahnbrechende Storage-Technologie</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/radiologie-schnellere-und-bessere-diagnose-mit-intel-optane-ssds,3550236" title="Hochperformante Speichertechnologien: Radiologie: Schnellere und bessere Diagnose mit Intel Optane SSDs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3303701/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3303701/330x185.jpg"
alt="Hochperformante Speichertechnologien: Radiologie: Schnellere und bessere Diagnose mit Intel Optane SSDs - Foto: Roman Zaiets - shutterstock.com"
title="Hochperformante Speichertechnologien: Radiologie: Schnellere und bessere Diagnose mit Intel Optane SSDs - Foto: Roman Zaiets - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Hochperformante Speichertechnologien: Radiologie: Schnellere und bessere Diagnose mit Intel Optane SSDs" href="/a/radiologie-schnellere-und-bessere-diagnose-mit-intel-optane-ssds,3550236">
<span class="title">Radiologie: Schnellere und bessere Diagnose mit Intel Optane SSDs</span>
</a>
<span class="topline">Hochperformante Speichertechnologien</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="http://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/grundpfeiler-der-industrie-4-0,17882">Grundpfeiler der Industrie 4.0</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://www.computerwoche.de/p/be-aware,17786">Kaspersky - Security Awareness auf allen Ebenen</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/karriere-und-gehalt,3149">Karriere & Gehalt</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Das Büro als Open Space';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Schenker-CIO Markus Sontheimer</h2></div></div><div class="row"><div class="col-md-12"><h1>Das Büro als Open Space</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3650051"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/das-buero-als-open-space,3650051" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3650051&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3650051;title=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3650051&amp;title=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3650051&amp;text=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3650051&amp;t=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%22Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space%22%20%2D%20https://www.computerwoche.de/3650051" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3650051" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">02.03.2021</div><div class="col-md-9">Von&nbsp;<a href="javascript:void(0)" data-idg-profile-id="8" class="idgAuthorProfileLink" rel="author"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3301384/52x39.webp"></source><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-original="//images.computerwoche.de/bdb/3301384/52x39.png" alt="Karen Funk" itemprop="image"></picture><span itemprop="name">Karen&nbsp;Funk</span>&nbsp;(Redakteurin)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a><button class="authorFollowBtn" data-toggle="modal" data-category="Follow-Modal" data-label="8" data-action="Click" data-target="#authorFollowModal8"><i class="fa fa-rss"></i> &nbsp;Folgen
</button>
<div class="modal fade authorFollowModal" id="authorFollowModal8" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title">Verpassen Sie keinen Artikel mehr von Karen Funk</h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
Lassen Sie sich einfach und kostenlos via RSS über neue Beiträge informieren.
</div> 
<div class="col-xs-12 col-sm-8">
<input class="copyLink" type="text" value="https://www.computerwoche.de/feed/full/ap/8">
</div>
<div class="col-xs-12 col-sm-4">
<div class="authorFollowLinkCopyInfo">Link kopiert</div>
<div class="arrow-down"></div>
<button type="button" class="btn btn-danger authorFollowCopyBtn" data-copy="https://www.computerwoche.de/feed/full/ap/8">Link kopieren</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile8">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3301384/188x141.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/bdb/3301384/188x141.png" alt="Karen Funk" class="img-responsive lazy"/>
</picture>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Schreibt und recherchiert F&uuml;hrungs- und Karrierethemen - in der Redaktion von CIO-Magazin und COMPUTERWOCHE. Ihre Schwerpunkte sind CIOs, IT-Karrieren und -Nachwuchs, F&uuml;hrung, New Work und Diversity.&nbsp;&nbsp;Wenn sie nicht gerade Projekte wie den &quot;<a href="http://www.cio.de/p/cio-des-jahres,3958">CIO des Jahres</a>&quot; betreut. Setzt sich f&uuml;r mehr Frauen in der IT ein.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/karen-funk,8">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/karen-funk,8#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="https://www.xing.com/profile/Karen_Funk" title="Karen Funk bei XING" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="/feed/full/ap/8" title="RSS-Feed aller Artikel von Karen Funk" target="_blank" rel="noopener"><i class="fa fa-rss"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Wie wir künftig zusammenarbeiten, welchen Stellenwert das Büro der Zukunft hat und was das für die virtuelle Kommunikation bedeutet, erklärt DB-Schenker-CIO Markus Sontheimer.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/das-buero-als-open-space,3650051"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3650051"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/das-buero-als-open-space,3650051" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/das-buero-als-open-space,3650051?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3650051&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3650051;title=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3650051&amp;title=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3650051&amp;text=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3650051&amp;t=Schenker%2DCIO%20Markus%20Sontheimer%3A%20Das%20B%C3%BCro%20als%20Open%20Space" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3650051" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3650051/1/3259380/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3650051/1/3259380/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3259380/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Markus Sontheimer, CIO bei DB Schenker: &#34;Das Büro könnte ein 'Open Space' werden.&#34;" title="Markus Sontheimer, CIO bei DB Schenker: &#34;Das Büro könnte ein 'Open Space' werden.&#34;" data-original="//images.computerwoche.de/bdb/3259380/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Markus Sontheimer, CIO bei DB Schenker: "Das Büro könnte ein 'Open Space' werden."<br><span class="idgImageSource">Foto: DB Schenker</span></figcaption></figure><p><em>Herr Sontheimer, wie sieht das "neue Normal" bei DB Schenker aus?</em></p><p id="piano-anchor"></p><p id="teads-anchor"></p><p><strong>Markus Sontheimer: </strong>Die neue Norm ist agiles Arbeiten in integrierten Teams, unabhängig von inhaltlichen und administrativen Silos im Unternehmen. Die IT ist dabei in der Rolle des Enablers und fördert sowohl Arbeit als auch Unternehmensführung über Silogrenzen hinweg.</p><p><em>Was hat sich konkret in diesem Jahr verändert?</em></p><div id="ad_video" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div><div class="idgGoogleAdTag" id="ad_understitial_article" data-idg-sizes="[[1,1]]" data-idg-targeting="{&#34;pos&#34;:&#34;understitial_article&#34;, &#34;sec&#34;:&#34;article&#34;, &#34;sp_id&#34;:&#34;3650051&#34;}"><!--empty--></div><p><strong>Markus Sontheimer: </strong>Unser remote IT-Arbeitsplatzkonzept hat spätestens seit diesem Jahr alle Kollegen restlos überzeugt. Viele Mitarbeiter wünschen sich daher sogar den Regel-Arbeitsplatz zukünftig nach Hause verlagern zu dürfen.</p><div class="spoods_widget_container" data-key="xMQs-H4SZ" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a><script type="text/javascript" src="https://widget.spoods.io/loader.js" async></script></div><p><em>Was wird dann aus dem klassischen Büro im Unternehmen?</em></p><p><strong>Markus Sontheimer:</strong> Der Fokus im Büro wird sich noch stärker in Richtung sozialer Interaktion verschieben. Das Büro könnte sich zu einer Art Open Space für Repräsentatives und Kreatives entwickeln.</p><p><em>Was bedeutet das für die virtuelle Zusammenarbeit?</em></p><p><strong>Markus Sontheimer:</strong> Wir müssen unsere Kompetenzen in der virtuellen Kommunikation zunehmend professionalisieren und uns auch über diesen häufig eher rational genutzten Kanal stärker sozialisieren. In der Vergangenheit akzeptierte Grenzen des virtuellen Arbeitens müssen zu Gunsten von Team Building und People Leadership neu definiert werden.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_117105" data-idg-gallery-id="117105" data-idg-gallery-settings="{&#34;galleryCurrentControlWidth&#34;: 40}"><ol class="galleryContent"><li><a href="https://www.computerwoche.de/g/rueckenuebungen-fuers-buero,117105"><strong>Übung 1: Durchhänger</strong></a><br>Die Stuhlhöhe sollte so eingestellt sein, dass die Beine auf dem Boden stehen und die Knie im rechten Winkel angewinkelt sind. Rollen Sie den Kopf langsam nach vorne bis das Kinn die Brust erreicht. Die Arme hängen seitlich nach unten. Lassen Sie sämtliche Anspannung aus dem Schulter-Kopf-Bereich und atmen Sie tief durch. Lösen Sie die Haltung wieder und richten sich auf. 2-3 Wiederholungen.</li><li><a href="https://www.computerwoche.de/g/rueckenuebungen-fuers-buero,117105,2"><strong>Übung 2: Leichte Rotation</strong></a><br>Sitzen Sie aufrecht, heben beide Arme an und greifen sich mit beiden Händen an die Kopfpartie hinter den Ohren. Die Ellenbogen stehen seitlich nach außen ab. Drehen Sie nun den ganzen Oberkörper langsam zur Seite bis Sie einen Winkel von circa 45 Grad erreicht haben. Halten Sie für einige Sekunden inne und drehen dann den Oberkörper zurück zur Mitte. Wiederholen Sie dann die Übung zur anderen Seite. 2-3 Wiederholungen. </li><li><a href="https://www.computerwoche.de/g/rueckenuebungen-fuers-buero,117105,3"><strong>Übung 3: Stuhl-Rotation</strong></a><br>Sitzen Sie aufrecht im Bürostuhl, die Füße stehen hüftbreit. Die Stuhlhöhe ist so eingestellt, dass die Beine einen rechten Winkel bilden. Drehen Sie den Oberkörper nach rechts, legen den rechten Arm hinter die Rückenlehne und greifen Sie mit der linken Hand die rechte Armlehne. Der Kopf dreht sich dabei mit. Halten Sie die Dehnung wenige Sekunden und lösen sie wieder. Drehen Sie sich zurück und machen die gleiche Übung in die andere Richtung. 2-3 Wiederholungen. </li><li><a href="https://www.computerwoche.de/g/rueckenuebungen-fuers-buero,117105,4"><strong> Übung 4: Kniebeuge</strong></a><br>Die Füße sollten etwas weiter als schulterbreit voneinander entfernt stehen. Knie und Zehenspitzen zeigen in die gleiche Richtung, halten Sie die Arme waagrecht vor dem Körper und beugen Sie den Oberkörper etwas nach vorne. Bei der Ausführung den Körper anspannen und den Rücken gerade halten. Dann die Knie langsam beugen, bis die Oberschenkel parallel zum Boden sind. Die Knie sollten nicht über die Zehenspitzen hinausragen. Bringen Sie den Körper kraftvoll zurück in die Ausgangsposition. 5 Wiederholungen.</li><li><a href="https://www.computerwoche.de/g/rueckenuebungen-fuers-buero,117105,5"><strong>Übung 5: Sitzbeuge</strong></a><br>Sitzen Sie aufrecht auf Ihrem Bürostuhl und beugen Ihren Oberkörper langsam, Wirbel für Wirbel, nach vorne. Lassen Sie den Kopf nach vorne hängen. Beugen Sie sich soweit, dass die mit Ihren Händen die Knöchel umfassen können – halten Sie diese Bewegung etwa 20 Sekunden und lösen Sie die Anspannung wieder, in dem Sie sich langsam, Wirbel für Wirbel, wieder aufrichten. 2-3 Wiederholungen.</li><li><a href="https://www.computerwoche.de/g/rueckenuebungen-fuers-buero,117105,6"><strong>Über den Autor</strong></a><br>Dr. med. Alfred Huber ist Facharzt für Neurochirurgie, spezielle neurochirurgische Wirbelsäulen- und Schmerztherapie. Er verantwortet zusammen mit Christoph Kruis und Dr. med. Norbert Wynands das Gelenk- und Wirbelsäulenzentrum der Rotkreuzklinik Lindenberg </li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p><em>Welche Erkenntnisse ziehen Sie insgesamt aus dem Corona-Jahr?</em></p><p><strong>Markus Sontheimer: </strong>Die physischen Einschränkungen durch die Pandemie haben dem digitalen Wandel weltweit und auch bei Schenker einen Sprung verschafft. Es zeigt sich, dass unternehmerischer Erfolg sich kaum noch vom Grad der Digitalisierung eines Unternehmens entkoppeln lässt.</p><p><em>Was hat Sie enttäuscht?</em></p><p><strong>Markus Sontheimer:</strong> Weniger enttäuschend, aber ein wenig schade ist sicherlich, dass viele der IT-Erfolgsgeschichten eng mit so einem negativen Ereignis, wie der weltweiten Corona Pandemie verknüpft sind. Als mitunter erschreckend würde ich die stark zugenommenen Cyber-Crime-Aktivitäten wie vor allem Phishing-Attacken seit Ausbruch der Pandemie bewerten.</p><p><em>Welche Entwicklungen sehen Sie in Ihrem Bereich für 2021?</em></p><div class="ctx-placeholder hidden"></div><div id="idgInreadTeaser"></div><p><strong>Markus Sontheimer: </strong>Mit Blick auf 2021 sehe ich eine Fortführung des aktuellen Digitalisierungsschubs. So erwarten wir, dass die externe Nachfrage nach digitalen Frachtauftragsbuchungen sowie nach Ende-zu-Ende-Visibilität ihr Wachstum weiter steigern kann. Unternehmensintern gibt es zudem einen immer stärker werdenden Trend hin zu ganzheitlicher Automatisierung von Prozessketten (Hyper Automation) sowie der stetigen Implementierung von Intelligenz in IT-Lösungen (Artificial Intelligence). Durch beide Ansätze lassen sich erhebliche Effizienzen nicht nur innerhalb einzelner Geschäftseinheiten, sondern konzernweit heben.</p><div class="clearfix"><!--clear--></div><div class="galleryWrapper" id="gallery_11128" data-idg-gallery-id="11128" data-idg-gallery-settings="{&#34;galleryCurrentControlWidth&#34;: 40}"><!--gallery--></div><div class="clearfix"><!--clear--></div><p><em>In welche Themen möchten Sie künftig mehr investieren?</em></p><p><strong>Markus Sontheimer:</strong> Eine stabile und sichere IT-Infrastruktur ist in meiner Rolle als CIO das Fundament, auf dem etablierte IT-Systeme und neue digitale Lösungen fußen. Vor dem Hintergrund signifikant steigender Cyber-Angriffe schon auf direkte Konkurrenten möchte ich durch zusätzliche Investitionen in Cyber-Sicherheit unsere Infrastruktur weiter in Richtung Zero Trust entwickeln. Mit steigender Nachfrage nach digitalen Lösungen gilt es zudem stetig mehr in die Qualität von Software Architektur und Code zu investieren. Dies ist der Schlüssel für reibungslosen Betrieb, effizienten Change und exzellente User Experience.</p><p>Lesen Sie auch: <a href="https://www.cio.de/a/die-it-strategie-von-db-schenker-cio-sontheimer,3646935" title="CIO des Jahres Markus Sontheimer - Transformation of Work Award" target="_blank" rel="noopener">CIO des Jahres Markus Sontheimer - Transformation of Work Award</a></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/das-buero-als-open-space,3650051?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[1,1],[620,155],["fluid"]]' id="ad_sfp_infeed" class="idgGoogleAdTag"></div>
</div></div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3650051"></div></div><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/das-buero-als-open-space,3650051" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/das-buero-als-open-space,3650051" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script>
console.log('## Checking for __tcfApi before loading outbrain..')
__tcfapi('ping', 2, function(pingReturn) {
console.log('### __tcfapi.ping returned:', pingReturn); 
});
console.log('## Loading outbrain..');
</script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3650051"></div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-internet-of-things-2020-pdf-download-direkt-im-shop-9605?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282971/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282971/300x.jpg"
alt="Studie: IoT 2020"
title="Studie: IoT 2020"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Internet of Things (IoT) bewegt die IT-Branche und die deutsche Wirtschaft gleicherma&szlig;en. Lesen Sie in der neuen IoT Studie, was die Branche bewegt!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-internet-of-things-2020-pdf-download-direkt-im-shop-9605?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282981/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282981/300x.jpg"
alt="Studie: IT Service Management 2020"
title="Studie: IT Service Management 2020"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die meisten Firmen sind mit ihrem IT Service Management (ITSM) zufrieden und sehen sich f&uuml;r die Digitalisierung ger&uuml;stet. Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-it-service-management-2020-pdf-download-direkt-im-shop-9659" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-endpoint-security-management-2019-pdf-download-direkt-im-shop-9560">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282414/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282414/300x.jpg"
alt="Studie: Endpoint Security Management"
title="Studie: Endpoint Security Management"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Anforderungen an die Endpoint Security steigen in dem Ma&szlig;e, wie sich Technologien und Nutzerverhalten im Zeitalter von Machine Learning und Mobile Internet &auml;ndern. Lesen Sie mehr dazu in unserer neuen Studie!
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-endpoint-security-management-2019-pdf-download-direkt-im-shop-9560" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-smart-business-communications-2019-pdf-download-direkt-im-shop-9614">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3282413/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3282413/300x.jpg"
alt="Studie: Smart Business Communications - Foto: IDG"
title="Studie: Smart Business Communications - Foto: IDG"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Kommunikation im Business-Umfeld hat sich in den letzten Jahren gewandelt - jedoch zeigt unsere neue Studie, dass das Fax immer noch gebraucht wird.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-smart-business-communications-2019-pdf-download-direkt-im-shop-9614" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9155?&amp;#10;utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3246880/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3246880/300x.jpg"
alt="Studie: Enterprise Service Management 2019"
title="Studie: Enterprise Service Management 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Wer missioniert in Sachen ESM? Irgendwie f&uuml;hlt es sich doch immer noch ziemlich neu an, das Enterprise Service Management...
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9155?&amp;#10;utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9385?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280801/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280801/300x.jpg"
alt="Studie: Managed Services 2019"
title="Studie: Managed Services 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
F&uuml;r das Gros der deutschen Unternehmen ist die Nutzung von Managed Services l&auml;ngst Alltag. IT-Bezugsmodelle aus der Cloud haben dabei einen immensen Bedeutungszuwachs erlangt.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9385?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9445?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280803/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280803/300x.jpg"
alt="Studie: Process Mining &amp; RPA 2019"
title="Studie: Process Mining &amp; RPA 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Mehr als 90 Prozent der Unternehmen in Deutschland sind sich einig: Ohne Process Mining und die Automatisierung von Prozessen ist die Digitalisierung nicht zu schaffen.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9445?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9250?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280014/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280014/300x.jpg"
alt="Studie: Cloud Security 2019"
title="Studie: Cloud Security 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Cloud dr&auml;ngt nach jahrelanger, meist durch Sicherheitsbedenken verursachter Zur&uuml;ckhaltung nun mit aller Macht in die Unternehmen &ndash; und sie scheint sicherer als je zuvor.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9250?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9279?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280017/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280017/300x.jpg"
alt="Studie: Machine Learning/Deep Learning 2019"
title="Studie: Machine Learning/Deep Learning 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Wie sieht die Realit&auml;t im Jahr 2019 aus?&nbsp;Ist Deutschland hoffnungslos abgeh&auml;ngt oder mischt das Land an vorderer Stelle mit? Und was besch&auml;ftigt die Unternehmen wirklich?
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9279?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/-9335?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3280018/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3280018/300x.jpg"
alt="Studie: IT-Freiberufler 2019"
title="Studie: IT-Freiberufler 2019"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Nicht nur unsere aktuelle Studie zu Trends im Freelancer-Markt best&auml;tigt, dass die auftraggebenden Firmen auch in Zukunft verst&auml;rkt auf die Dienste der Externen zugreifen m&ouml;chten.&nbsp;
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/-9335?utm_source=Cowo&amp;utm_medium=rechteSpalte&amp;utm_campaign=StudienrechteSpalte" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jobs.computerwoche.de/Job/Applikationsingenieur-m-w-d-Modellierung-fuer-Hardware-in-the-Loop-Simulation.462191585.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Applikationsingenieur (m/w/d) Modellierung für Hardware-in-the-Loop-Simulation</strong><br/><span class="blacklink">dSPACE GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Software-und-Funktionsentwickler-fuer-elektrische-Antriebe-und-Hybridgetriebe-m-w-d.452432495.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Software- und Funktionsentwickler für elektrische Antriebe und Hybridgetriebe (m/w/d)</strong><br/><span class="blacklink">Schaeffler Automotive Buehl GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Senior-Java-Softwareentwickler-m-w-d.452340205.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Java-Softwareentwickler (m/w/d)</strong><br/><span class="blacklink">Jobware GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Scrum-Master-m-w-d.422388675.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Scrum Master (m/w/d)</strong><br/><span class="blacklink">CPU Consulting & Software GmbH</span></a>
</li>
<li>
<a href="http://jobs.computerwoche.de/Job/Product-Owner-m-w-d.422387205.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Product Owner (m/w/d)</strong><br/><span class="blacklink">CPU Consulting & Software GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="https://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57"
type="checkbox"
name="promionet_subscription"
value="a_553194" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54"
type="checkbox"
name="promionet_subscription"
value="a_584113" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13"
type="checkbox"
name="promionet_subscription"
value="a_584160" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18"
type="checkbox"
name="promionet_subscription"
value="a_584165" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3"
type="checkbox"
name="promionet_subscription"
value="a_584170" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9"
type="checkbox"
name="promionet_subscription"
value="a_584171" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17"
type="checkbox"
name="promionet_subscription"
value="a_584172" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1"
type="checkbox"
name="promionet_subscription"
value="a_584173" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11"
type="checkbox"
name="promionet_subscription"
value="a_584174" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_100">
<input id="idgNewsletterChechkbox_100"
type="checkbox"
name="promionet_subscription"
value="a_584175" />
Newsletter zur Corona-Krise
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2"
type="checkbox"
name="promionet_subscription"
value="a_584176" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4"
type="checkbox"
name="promionet_subscription"
value="a_584177" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7"
type="checkbox"
name="promionet_subscription"
value="a_584178" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14"
type="checkbox"
name="promionet_subscription"
value="a_584179" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12"
type="checkbox"
name="promionet_subscription"
value="a_584181" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="E-Mail-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2021-03-02T05:30:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2021-03-02T05:30:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"Das Büro als Open Space","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3259380/1200x.jpg","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/das-buero-als-open-space,3650051"},"author":[{"@type":"Person","name":"Karen Funk"}],"description":"Wie wir künftig zusammenarbeiten, welchen Stellenwert das Büro der Zukunft hat und was das für die virtuelle Kommunikation bedeutet, erklärt DB-Schenker-CIO Markus Sontheimer."}
</script>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/3286198576b841c28d959c0a546ba8dc" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 text-center">
<img
data-original="/includes/images/logo/business-media.png"
alt="IDG Business Media GmbH"
title="IDG Business Media GmbH"
class="lazy idgFooterLogo"
/>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2021
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700|Open+Sans+Condensed%3A300%2C700&display=swap'
]
}
});
</script>
<script src="/includes/compiled/??001_core.min.js,010_themes.cwo.min.js?v=202102241147"></script>
<!--
page info section .......................................................
page: 3149
environment: aws
client: cwo
cache: false
date: 02.03.2021 05:32:14
execution time: 1.874
-->
<script>
if (typeof console == 'object') {
console.log('page: 3149');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: false');
console.log('date: 02.03.2021 05:32:14');
console.log('execution time: 1.874');
}
</script>
</body>
<!--
article info section ....................................................
article: 3650051
client article: 32573
date: 02.03.2021 05:32:14
modification date: 15.02.2021 11:08:15
-->
</html>
