<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Cisco Live! in Las Vegas: Cisco erweitert sein Angebot für das Internet der Dinge - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Mit Cisco Jasper Control Center 7.0 und der IoT Operations Platform Kinetic hat der Netzwerkriese auf der Hausmesse Cisco Live! in Las Vegas neue Lösungen präsentiert, um die IoT-Initiativen von Unternehmen zu unterstützen und zu beschleunigen." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Cisco Live! in Las Vegas: Cisco erweitert sein Angebot für das Internet der Dinge" /><meta name="og:url" content="https://www.computerwoche.de/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.computerwoche.de/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065" /><meta name="twitter:title" content="Cisco Live! in Las Vegas: Cisco erweitert sein Angebot für das Internet der Dinge" /><meta name="twitter:description" content="Mit Cisco Jasper Control Center 7.0 und der IoT Operations Platform Kinetic hat der Netzwerkriese auf der Hausmesse Cisco Live! in Las Vegas neue Lösungen präsentiert, um die IoT-Initiativen von Unternehmen zu unterstützen und zu beschleunigen." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2684873/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2684873/640x360.jpg" /><meta name="outbrainsection" content="Technologie" />
<link href="https://www.computerwoche.de/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','uggcf://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3461;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/pvfpb-rejrvgreg-frva-natrobg-shre-qnf-vagrearg-qre-qvatr,3331065');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3331065;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/grpuabybtvr/vagrearg-bs-guvatf-vbg');
idgStorage.adTax = ["cisco","las vegas","cisco live","live","vegas","las","iot"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["IT Management","Hersteller"];
idgStorage.adScore2 = ["Internet of things","Cisco"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3461 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-06-28 02:18');
ga('idg.set', 'dimension10', 'Technologie');
ga('idg.set', 'dimension11', 'Internet of Things (IoT)');
ga('idg.set', 'dimension6', 'Internet of things,Cisco');
ga('idg.set', 'dimension16', '2017-06-28 02:18');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3331065');
ga('idg.set', 'dimension7', 'Manfred Bremmer (7)');
ga('idg.set', 'dimension13', 'Technologie|Internet of Things (IoT)');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Cisco Live! in Las Vegas: Cisco erweitert sein Angebot für das Internet der Dinge - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-06-28 02:18');
ga('objekt.set', 'dimension10', 'Technologie');
ga('objekt.set', 'dimension11', 'Internet of Things (IoT)');
ga('objekt.set', 'dimension6', 'Internet of things,Cisco');
ga('objekt.set', 'dimension16', '2017-06-28 02:18');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3331065');
ga('objekt.set', 'dimension7', 'Manfred Bremmer (7)');
ga('objekt.set', 'dimension13', 'Technologie|Internet of Things (IoT)');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Cisco Live! in Las Vegas: Cisco erweitert sein Angebot für das Internet der Dinge - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-06-28 02:18');
ga('detail.set', 'dimension10', 'Technologie');
ga('detail.set', 'dimension11', 'Internet of Things (IoT)');
ga('detail.set', 'dimension6', 'Internet of things,Cisco');
ga('detail.set', 'dimension16', '2017-06-28 02:18');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3331065');
ga('detail.set', 'dimension7', 'Manfred Bremmer (7)');
ga('detail.set', 'dimension13', 'Technologie|Internet of Things (IoT)');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Cisco Live! in Las Vegas: Cisco erweitert sein Angebot für das Internet der Dinge - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3331065', title: 'Cisco erweitert sein Angebot für das Internet der Dinge'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "38344";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="https://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="https://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="https://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="https://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="https://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="https://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="https://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="https://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/windows-script-host-wsh-als-verbreitungsweg-fuer-malware-deaktivieren,3277900" title="Windows 10 Security: Windows Script Host (WSH) als Verbreitungsweg für Malware deaktivieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677878/330x185.jpg" alt="Windows 10 Security: Windows Script Host (WSH) als Verbreitungsweg für Malware deaktivieren - Foto: u3d - shutterstock.com" title="Windows 10 Security: Windows Script Host (WSH) als Verbreitungsweg für Malware deaktivieren - Foto: u3d - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 Security: Windows Script Host (WSH) als Verbreitungsweg für Malware deaktivieren" href="/a/windows-script-host-wsh-als-verbreitungsweg-fuer-malware-deaktivieren,3277900">
<span class="title">Windows Script Host (WSH) als Verbreitungsweg für Malware deaktivieren</span>
</a>
<span class="topline">Windows 10 Security</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/eingabeaufforderung-unter-windows-10-im-startmenue-wiederherstellen,3277899" title="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671660/330x185.jpg" alt="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen - Foto: Anton Watman - Shutterstock.com" title="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen - Foto: Anton Watman - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 : Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen" href="/a/eingabeaufforderung-unter-windows-10-im-startmenue-wiederherstellen,3277899">
<span class="title">Eingabeaufforderung unter Windows 10 im Startmenü wiederherstellen</span>
</a>
<span class="topline">Windows 10 </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/apps-mit-hohem-netzwerk-traffic-unter-windows-10-identifizieren,3277750" title="Windows 10 : Apps mit hohem Netzwerk-Traffic unter Windows 10 identifizieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2666515/330x185.jpg" alt="Windows 10 : Apps mit hohem Netzwerk-Traffic unter Windows 10 identifizieren - Foto: macka - shutterstock.com" title="Windows 10 : Apps mit hohem Netzwerk-Traffic unter Windows 10 identifizieren - Foto: macka - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 : Apps mit hohem Netzwerk-Traffic unter Windows 10 identifizieren" href="/a/apps-mit-hohem-netzwerk-traffic-unter-windows-10-identifizieren,3277750">
<span class="title">Apps mit hohem Netzwerk-Traffic unter Windows 10 identifizieren</span>
</a>
<span class="topline">Windows 10 </span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/defender-als-zusaetzlichen-malware-schutz-unter-windows-einrichten,3277898" title="Windows 10 Security: Defender als zusätzlichen Malware-Schutz unter Windows einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2703535/330x185.jpg" alt="Windows 10 Security: Defender als zusätzlichen Malware-Schutz unter Windows einrichten - Foto: Ruslan Khismatov - Shutterstock.com" title="Windows 10 Security: Defender als zusätzlichen Malware-Schutz unter Windows einrichten - Foto: Ruslan Khismatov - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 Security: Defender als zusätzlichen Malware-Schutz unter Windows einrichten" href="/a/defender-als-zusaetzlichen-malware-schutz-unter-windows-einrichten,3277898">
<span class="title">Defender als zusätzlichen Malware-Schutz unter Windows einrichten</span>
</a>
<span class="topline">Windows 10 Security</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/neuen-datei-manager-in-windows-nutzen,3277897" title="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709040/330x185.jpg" alt="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen" title="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 File-Explorer: Neuen Datei-Manager in Windows nutzen" href="/a/neuen-datei-manager-in-windows-nutzen,3277897">
<span class="title">Neuen Datei-Manager in Windows nutzen</span>
</a>
<span class="topline">Windows 10 File-Explorer</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/formatierung-schnell-auf-mehrere-nicht-zusammenhaengende-excel-zellen-anwenden,3277876" title="Microsoft Excel 2016: Formatierung schnell auf mehrere nicht zusammenhängende Excel-Zellen anwenden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/541502/330x185.jpg" alt="Microsoft Excel 2016: Formatierung schnell auf mehrere nicht zusammenhängende Excel-Zellen anwenden - Foto: Microsoft" title="Microsoft Excel 2016: Formatierung schnell auf mehrere nicht zusammenhängende Excel-Zellen anwenden - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Excel 2016: Formatierung schnell auf mehrere nicht zusammenhängende Excel-Zellen anwenden" href="/a/formatierung-schnell-auf-mehrere-nicht-zusammenhaengende-excel-zellen-anwenden,3277876">
<span class="title">Formatierung schnell auf mehrere nicht zusammenhängende Excel-Zellen anwenden</span>
</a>
<span class="topline">Microsoft Excel 2016</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/aufbruch-in-die-wolken,3330881" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684193/330x185.jpg" alt="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com" title="IDG Studie Sourcing 2017: Aufbruch in die Wolken - Foto: Tom Wang - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Studie Sourcing 2017: Aufbruch in die Wolken" href="/a/aufbruch-in-die-wolken,3330881">
<span class="title">Aufbruch in die Wolken</span>
</a>
<span class="topline">IDG Studie Sourcing 2017</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679590/330x185.jpg" alt="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com" title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun - Foto: ramcreations - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG Research Services macht den Realitätscheck: Analytics: Gut angelaufen, aber es bleibt viel zu tun" href="/a/analytics-gut-angelaufen-aber-es-bleibt-viel-zu-tun,3330580">
<span class="title">Analytics: Gut angelaufen, aber es bleibt viel zu tun</span>
</a>
<span class="topline">IDG Research Services macht den Realitätscheck</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681315/330x185.jpg" alt="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com" title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben - Foto: Khakimullin Aleksandr - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Roundtable zu Real Analytics: Was Kiffer in Colorado mit Data Analytics zu tun haben" href="/a/was-kiffer-in-colorado-mit-data-analytics-zu-tun-haben,3330707">
<span class="title">Was Kiffer in Colorado mit Data Analytics zu tun haben</span>
</a>
<span class="topline">Roundtable zu Real Analytics</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683854/330x185.jpg" alt="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com" title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen - Foto: asharkyu - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie „Industrie 4.0“ der COMPUTERWOCHE: Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen" href="/a/industrie-4-0-grosse-unternehmen-sind-pioniere-mittelstand-muss-aufholen,3330657">
<span class="title">Industrie 4.0: Große Unternehmen sind Pioniere, Mittelstand muss aufholen</span>
</a>
<span class="topline">Studie „Industrie 4.0“ der COMPUTERWOCHE</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683430/330x185.jpg" alt="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com" title="IDG-Studie &quot;Industrie 4.0&quot;: Industrie 4.0: Die IT-Abteilung gibt den Ton an - Foto: Zapp2Photo - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IDG-Studie "Industrie 4.0": Industrie 4.0: Die IT-Abteilung gibt den Ton an" href="/a/industrie-4-0-die-it-abteilung-gibt-den-ton-an,3330722">
<span class="title">Industrie 4.0: Die IT-Abteilung gibt den Ton an</span>
</a>
<span class="topline">IDG-Studie "Industrie 4.0"</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/mehr-nachfrage-mehr-druck,3330528" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1880255/330x185.jpg" alt="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com" title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck - Foto: Mila Supynska - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Vermittlung von IT-Freiberuflern: Mehr Nachfrage, mehr Druck" href="/a/mehr-nachfrage-mehr-druck,3330528">
<span class="title">Mehr Nachfrage, mehr Druck</span>
</a>
<span class="topline">Vermittlung von IT-Freiberuflern</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/sd-wan-ein-netzwerk-fuer-mehrere-zweigstellen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/48a4cd069c2323a98b4f60b624d9ed56509d1c6e/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/sd-wan-ein-netzwerk-fuer-mehrere-zweigstellen?source=rssfeed" target="_blank">
<span class="topline">SD-WAN: Ein Netzwerk für mehrere Zweigstellen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Citrix</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/sd-wan-ein-netzwerk-fuer-mehrere-zweigstellen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/sd-wan-ein-netzwerk-fuer-mehrere-zweigstellen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-herausforderungen-und-chancen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/1d06d6b10eccfaebe359321e58ead468cdb54990/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-herausforderungen-und-chancen?source=rssfeed" target="_blank">
<span class="topline">Digitalisierung - Herausforderungen und Chancen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Citrix</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-herausforderungen-und-chancen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/digitalisierung-herausforderungen-und-chancen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/managed-services-10-gruende-fuer-den-einstieg?source=rssfeed" target="_blank">
<span class="topline">Managed Services: 10 Gründe für den Einstieg </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-nutzen-sie-hybrid-clouds-optimal?source=rssfeed" target="_blank">
<span class="topline">So nutzen Sie Hybrid Clouds optimal </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/cloud-migration-die-10-wichtigsten-punkte?source=rssfeed" target="_blank">
<span class="topline">Cloud-Migration: Die 10 wichtigsten Punkte </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/die-richtige-hybrid-cloud-loesung-fuer-anwendungen?source=rssfeed" target="_blank">
<span class="topline">Die richtige Hybrid Cloud Lösung für Anwendungen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/6-tipps-fuer-die-wahl-des-richtigen-cloud-partners?source=rssfeed" target="_blank">
<span class="topline">6 Tipps für die Wahl des richtigen Cloud-Partners </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-verhindern-sie-apt-angriffe?source=rssfeed" target="_blank">
<span class="topline">So verhindern Sie APT-Angriffe </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/cloud-sandboxes-ransomware-und-co-verhindern?source=rssfeed" target="_blank">
<span class="topline">Cloud Sandboxes: Ransomware und Co. verhindern </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/security-in-der-cloud-mobility-und-social-aera?source=rssfeed" target="_blank">
<span class="topline">Security in der Cloud, Mobility und Social Ära </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/so-funktioniert-das-buero-to-go,3330965" title="Webcast: So funktioniert das &quot;Büro to go&quot;">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684157/330x185.jpg" alt="Webcast: So funktioniert das &quot;Büro to go&quot; - Foto: ra2studio - shutterstock.com" title="Webcast: So funktioniert das &quot;Büro to go&quot; - Foto: ra2studio - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: So funktioniert das "Büro to go"" href="/a/so-funktioniert-das-buero-to-go,3330965">
<span class="title">So funktioniert das "Büro to go"</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/sap-hana-in-der-hybriden-cloud,3330854" title="Webcast: SAP HANA in der hybriden Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679739/330x185.jpg" alt="Webcast: SAP HANA in der hybriden Cloud - Foto: denisismagilov - Fotolia.com" title="Webcast: SAP HANA in der hybriden Cloud - Foto: denisismagilov - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: SAP HANA in der hybriden Cloud" href="/a/sap-hana-in-der-hybriden-cloud,3330854">
<span class="title">SAP HANA in der hybriden Cloud</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-zukunft-der-datenbankarchitektur-ist-hybrid,3330927" title="Computerwoche-Webcast: Die Zukunft der Datenbankarchitektur ist hybrid">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2684193/330x185.jpg" alt="Computerwoche-Webcast: Die Zukunft der Datenbankarchitektur ist hybrid - Foto: Tom Wang - shutterstock.com" title="Computerwoche-Webcast: Die Zukunft der Datenbankarchitektur ist hybrid - Foto: Tom Wang - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webcast: Die Zukunft der Datenbankarchitektur ist hybrid" href="/a/die-zukunft-der-datenbankarchitektur-ist-hybrid,3330927">
<span class="title">Die Zukunft der Datenbankarchitektur ist hybrid</span>
</a>
<span class="topline">Computerwoche-Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705936/330x185.jpg" alt="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA" title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt - Foto: GEA"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day: Wie der Maschinenbauer GEA seine IT aufstellt" href="/a/wie-der-maschinenbauer-gea-seine-it-aufstellt,3330852">
<span class="title">Wie der Maschinenbauer GEA seine IT aufstellt</span>
</a>
<span class="topline">Sourcing Day</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2683927/330x185.jpg" alt="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems" title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden - Foto: T-Systems"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day, 31. Mai 2017 : Outsourcen ohne vom Provider abhängig zu werden" href="/a/outsourcen-ohne-vom-provider-abhaengig-zu-werden,3330709">
<span class="title">Outsourcen ohne vom Provider abhängig zu werden</span>
</a>
<span class="topline">Sourcing Day, 31. Mai 2017 </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2705617/330x185.jpg" alt="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro" title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen - Foto: wipro"/>
</a>
</div>
<div class="col-sm-6">
<a title="Sourcing Day 2017 : Wie sich Geschäftsprozesse erfolgreich outsourcen lassen" href="/a/wie-sich-geschaeftsprozesse-erfolgreich-outsourcen-lassen,3330650">
<span class="title">Wie sich Geschäftsprozesse erfolgreich outsourcen lassen</span>
</a>
<span class="topline">Sourcing Day 2017 </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/digital-leader-award-2017,2017,25-26">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_25-26.png" alt="Digital Leader Award 2017" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/digital-leader-award-2017,2017,25-26">Digital Leader Award 2017</a>
<br/>
Ausgabe 25-26/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/eu-datenschutz-die-uhr-tickt,2017,23-24">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_23-24.png" alt="EU-Datenschutz: Die Uhr tickt!" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/eu-datenschutz-die-uhr-tickt,2017,23-24">EU-Datenschutz: Die Uhr tickt!</a>
<br/>
Ausgabe 23-24/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/analytics-ohne-konsequenzen,2017,21-22">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_21-22.png" alt="Analytics ohne Konsequenzen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/analytics-ohne-konsequenzen,2017,21-22">Analytics ohne Konsequenzen</a>
<br/>
Ausgabe 21-22/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/das-who-is-who-im-itsm-markt,2017,18-20">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_18-20.png" alt="Das Who is who im ITSM-Markt" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/das-who-is-who-im-itsm-markt,2017,18-20">Das Who is who im ITSM-Markt</a>
<br/>
Ausgabe 18-20/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/standards-sind-wichtig-fuer-die-digitale-transformation,3554354" title="Digitale Transformation : Standards sind wichtig für die digitale Transformation">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201484/330x185.jpg" alt="Digitale Transformation : Standards sind wichtig für die digitale Transformation - Foto: chombosan - shutterstock.com" title="Digitale Transformation : Standards sind wichtig für die digitale Transformation - Foto: chombosan - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitale Transformation : Standards sind wichtig für die digitale Transformation" href="/a/standards-sind-wichtig-fuer-die-digitale-transformation,3554354">
<span class="title">Standards sind wichtig für die digitale Transformation</span>
</a>
<span class="topline">Digitale Transformation </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/neues-whitepaper-zur-flexiblen-it-infrastruktur,3554353" title="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201481/330x185.jpg" alt="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur - Foto: Titima Ongkantong - shutterstock.com" title="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur - Foto: Titima Ongkantong - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="HPE Synergy: Neues Whitepaper zur flexiblen IT-Infrastruktur" href="/a/neues-whitepaper-zur-flexiblen-it-infrastruktur,3554353">
<span class="title">Neues Whitepaper zur flexiblen IT-Infrastruktur</span>
</a>
<span class="topline">HPE Synergy</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/clearos-vereinfacht-die-it-von-kmus,3554351" title="IT-Infrastruktur: ClearOS vereinfacht die IT von KMUs">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201472/330x185.jpg" alt="IT-Infrastruktur: ClearOS vereinfacht die IT von KMUs - Foto: leungchopan - shutterstock.com" title="IT-Infrastruktur: ClearOS vereinfacht die IT von KMUs - Foto: leungchopan - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Infrastruktur: ClearOS vereinfacht die IT von KMUs" href="/a/clearos-vereinfacht-die-it-von-kmus,3554351">
<span class="title">ClearOS vereinfacht die IT von KMUs</span>
</a>
<span class="topline">IT-Infrastruktur</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/internet-of-things-iot,3528">Internet of Things (IoT)</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/internet-of-things-iot,3528">Internet of Things (IoT)</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/internet-of-things-iot,3528">Internet of Things (IoT)</a>
</li>
<li ><a href="/k/internet-of-things-iot,3528/hintergrund,25">Hintergrund</a></li>
<li ><a href="/k/internet-of-things-iot,3528/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/internet-of-things-iot,3528/bilder,28">Bilder</a></li>
<li ><a href="/k/internet-of-things-iot,3528/video,29">Video</a></li>
<li class="active"><a href="/k/internet-of-things-iot,3528/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Cisco erweitert sein Angebot für das Internet der Dinge';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Cisco Live! in Las Vegas</h2></div></div><div class="row"><div class="col-md-12"><h1>Cisco erweitert sein Angebot f&uuml;r das Internet der Dinge</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3331065" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331065&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331065;title=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331065&amp;title=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331065&amp;text=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331065" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331065&amp;t=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">28.06.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="7" href="javascript:void(0)"><img itemprop="image" alt="Manfred Bremmer" src="https://images.computerwoche.de/images/computerwoche/bdb/1855590/52x39.png"><span itemprop="name">Manfred&nbsp;Bremmer</span>&nbsp;(Redakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile7">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/1855590/188x141.jpg" alt="Manfred Bremmer" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Manfred Bremmer besch&auml;ftigt sich mit (fast) allem, was in die Bereiche Mobile Computing und Communications hineinf&auml;llt. Bevorzugt nimmt er dabei mobile L&ouml;sungen, Betriebssysteme, Apps und Endger&auml;te unter die Lupe und &uuml;berpr&uuml;ft sie auf ihre Business-Tauglichkeit. Bremmer interessiert sich f&uuml;r Gadgets aller Art und&nbsp;testet diese auch.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/manfred-bremmer,7">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/manfred-bremmer,7#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="http://twitter.com/@CWmobil" title="Manfred Bremmer bei Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.xing.com/profile/Manfred_Bremmer2" title="Manfred Bremmer bei XING" target="_blank"><i class="fa fa-xing"></i></a>
<a href="https://plus.google.com/100708877463178094518" title="Manfred Bremmer bei Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Mit Cisco Jasper Control Center 7.0 und der IoT Operations Platform Kinetic hat der Netzwerkriese auf der Hausmesse Cisco Live! in Las Vegas neue L&ouml;sungen pr&auml;sentiert, um die IoT-Initiativen von Unternehmen zu unterst&uuml;tzen und zu beschleunigen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3331065" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3331065&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=https://www.computerwoche.de/3331065;title=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3331065&amp;title=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=https://www.computerwoche.de/3331065&amp;text=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=https://www.computerwoche.de/3331065" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3331065&amp;t=Cisco%20Live%21%20in%20Las%20Vegas%3A%20Cisco%20erweitert%20sein%20Angebot%20f%C3%BCr%20das%20Internet%20der%20Dinge" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Obwohl die Zahl der Unternehmen, die in IoT investieren, weltweit zunimmt, kommen laut aktuellen Untersuchungen 60 Prozent aller IoT-Initiativen nicht aus dem Proof-of-Concept (PoC)-Stadium hinaus. Dies beweist, wie schwer sich viele Unternehmen auch heute noch mit zentralen IoT-Herausforderungen tun. Neben Anforderungen wie mehr Flexibilit&auml;t oder h&ouml;here Sicherheit f&auml;llt darunter auch die F&auml;higkeit, neue Anwendungsf&auml;lle zu adressieren.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="/i/detail/artikel/3331065/1/2684873/EL_mediaN10013/"><img class="img-responsive" alt="Rowan Trollope, Senior Vice President und General Manager des Bereichs IoT &amp; Applications bei Cisco, k&uuml;ndigte auf der Cisco Live! die neuen IoT-Produkte an." title="Rowan Trollope, Senior Vice President und General Manager des Bereichs IoT &amp; Applications bei Cisco, k&uuml;ndigte auf der Cisco Live! die neuen IoT-Produkte an." src="https://images.computerwoche.de/images/computerwoche/bdb/2684873/738x415_f5f5f5.jpg"></a><figcaption class="caption">Rowan Trollope, Senior Vice President und General Manager des Bereichs IoT &amp; Applications bei Cisco, k&uuml;ndigte auf der Cisco Live! die neuen IoT-Produkte an.<br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Wie Rowan Trollope, Senior Vice President und General Manager des Bereichs IoT &amp; Applications bei Cisco, in seiner Keynote auf der Cisco Live! betonte, wurde Control Center 7.0 speziell dazu entwickelt, um Unternehmen bei der L&ouml;sung einiger der gr&ouml;&szlig;ten Probleme zu helfen, denen sie bei der ersten Implementierung von IoT-Projekten gegen&uuml;berstehen. Es handelt sich dabei um das erste gr&ouml;&szlig;ere Update der <a href="https://www.computerwoche.de/k/cloud-computing,3454" target="_blank" class="idgGlossaryLink">SaaS</a>-basierende Internet-of-Things-(IoT-)Plattform, seit der <a href="https://www.computerwoche.de/a/cisco-kauft-jasper-technologies-fuer-einen-tieferen-iot-einstieg,3222931" title="&Uuml;bernahme von Jasper Technologies durch Cisco">&Uuml;bernahme von Jasper Technologies durch Cisco</a> im Februar 2016. Brachte Jasper damals 3500 Kunden mit in die Ehe, hat sich die Anwenderbasis binnen einen Jahres mit &uuml;ber 11.000 Unternehmen fast verdreifacht.</p><p>"Bei der &Uuml;bernahme von Jasper haben wir der Wirtschaft versprochen, dass Cisco und Jasper mehr sein w&uuml;rden als die Summe ihrer Einzelteile und dass wir vielmehr gemeinsam etwas Besseres schaffen w&uuml;rden", kommentierte Trollope das Wachstum. "Dieses Versprechen haben wir jetzt eingel&ouml;st. Und das, was wir im vergangenen Jahr aufgebaut haben, &uuml;bertrifft sogar unsere hoch gesteckten Erwartungen."</p><p>Cisco zufolge erhalten Kunden und als Partner fungierende Service-Provider mit Control Center 7.0 dank seinem neuen mehrstufigen IoT-Plattform-Modell die n&ouml;tige Flexibilit&auml;t, um die f&uuml;r den jeweiligen Anwendungszweck richtigen Funktionen und Services auszuw&auml;hlen und an ihre Bed&uuml;rfnisse anzupassen. Die Plattform bietet nun:</p><ul><li><p>Fortgeschrittene Funktionen. Eine neue Plattform-Ebene - Control Center Advanced - er&ouml;ffnet Kunden mit anspruchsvollen Installationen mehr M&ouml;glichkeiten wie fortgeschrittene Sicherheitsl&ouml;sungen, Automatisierung und Analyse.</p></li><li><p>Premium Services. Die ersten beiden Premium Services f&uuml;r Control Center sind Threat Protection &amp; Smart Security (TPSS) zum Schutz vor Malware und Phishing-Angriffen auf Basis von Cisco Umbrella sowie Traffic Segmentation. Dieser Dienst unterst&uuml;tzt verschiedene Modelle zur Umsatzgenerierung auf der Basis von Traffic-Telemetriedaten.</p></li><li><p>LPWAN Support. Control Center 7.0 vergr&ouml;&szlig;ert die globale Reichweite und Skalierbarkeit der Plattform durch die Unterst&uuml;tzung von Mobilfunk-Standards mit geringer Leistung wie NB-IoT und LTE-M.</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10071">Vollst&auml;ndige Integration mit Cisco-L&ouml;sungen</h3><p>Control Center 7.0 ist laut Cisco au&szlig;erdem die erste Version der IoT-Plattform, die verschiedene Cisco-Technologien integriert. Damit l&ouml;st es einige der aktuell gr&ouml;&szlig;ten IoT-Probleme in den Bereichen:</p><ul><li><p>Multi-Layer Security: Durch die Erweiterung der bisherigen Sicherheitsfunktionen von Control Center erhalten Kunden nun mehrschichtige Security-Kontrollen wie geschlossene Nutzergruppen, Zwei-Faktor-Authentifizierung, Whitelisting und weitere M&ouml;glichkeiten;</p></li><li><p>Collaboration: Die Integration mit Cisco Spark erm&ouml;glicht ein einfaches Zusammenarbeiten mit vernetzten Ger&auml;ten, um Entwicklungszeit und Management-Kosten zu senken;</p></li><li><p>Erweiterte Analysen: Neue Reports zu historischen Trends des Verhaltens und der Nutzung von Ger&auml;ten erm&ouml;glichen ein aktives Beheben von Problemen, die Performance, Kosten und Sicherheit beeintr&auml;chtigen, sowie</p></li><li><p>Support f&uuml;r Ger&auml;te mit geringer Leistung: Control Center 7.0 ist die erste kommerziell erh&auml;ltliche IoT-Plattform, die das Management von Ger&auml;ten &uuml;ber Mobilfunk-, NB-IoT- und LTE-M-Netzwerke hinweg unterst&uuml;tzt.</p></li></ul><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3331065&quot;}"><!--empty--></div>
<div class="idgContextTeaser ">
<figure class="teaserImage">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2672317/320x180.jpg" alt="Die besten Digitalisierungsprojekte - Foto: IDG" title="Die besten Digitalisierungsprojekte - Foto: IDG"/>
</figure>
<div class="teaserContent">
<h1>Die besten Digitalisierungsprojekte</h1>
<p class="no-powerlinks">Lesen Sie, mit welchen Projekten innovative Unternehmen beim Digital Leader Award punkten konnten.</p>
</div>
<div class="row">
<div class="col-md-12 text-right idgContextTeaserButton">
<a data-ga-event-type="view|click" data-ga-event-category="CTX_RESPONSIVE" data-ga-event-label="Die besten Digitalisierungsprojekte - 54" href="https://www.computerwoche.de/p/die-besten-digitalisierungsprojekte,4865" class="btn btn-danger">... zu den Projekten</a>
</div>
</div>
</div>
<p>Au&szlig;erdem ist die Plattform kompatibel mit der Ende Mai angek&uuml;ndigten und nun verf&uuml;gbaren Cisco IoT Operations Platform Kinect, die mit integrierter Connection-Management-, Data-Delivery- sowie Fog-Computing-Funktionalit&auml;t eine komplette und durchg&auml;ngige L&ouml;sung darstellt. Damit erg&auml;nzt sie Ciscos Digital Network Architecture (DNA)-Portfolio f&uuml;r eine neue Generation von Netzwerken mit verbesserten Sicherheits-, Analytics- und Automatisierungsfunktionen. Mit diesen lassen sich attraktive neue IoT- und Cloud- sowie mobile Anwendungen realisieren.</p><p>Trollope zufolge befinden sich weltweit Billionen von Terabytes auf nicht vernetzten Devices, die mit Hilfe von Cisco Kinetic nun extrahiert werden k&ouml;nnten. "Kinetic ist exakt die Plattform, um die Daten von Ihren Ger&auml;ten abzurufen", so der Cisco-Manager. "Und das Sch&ouml;ne daran: Cisco Kinetic l&auml;uft auf unseren Catalyst-9000 Switches und unserer bestehenden robusten Router-Switching-Infrastruktur, es l&auml;uft auf all der neuen Hardware von Cisco f&uuml;r das Edge." </p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div></div><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Digitalisierung#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'Digitalisierung' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3331065';
var disqus_url = 'https://www.computerwoche.de/a/cisco-erweitert-sein-angebot-fuer-das-internet-der-dinge,3331065';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=https%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fcisco%2Derweitert%2Dsein%2Dangebot%2Dfuer%2Ddas%2Dinternet%2Dder%2Ddinge%2C3331065%3Fcacheconfuse%3D334643",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser">
<section class="idgTeaser idgMehrZumThema hidden-sm hidden-xs">
<h4>Mehr zum Thema</h4>
<ul class="idgRelated">
<li class="idgRelatedTop idgRelatedWhitepaper"><a href="http://whitepaper.computerwoche.de/whitepaper/flexible-it-das-cisco-unified-computing-system"><span class="idgRelatedIcon"><i class="fa fa-file"></i></span><span>Flexible IT: Das Cisco Unified Computing System (Hersteller: CISCO Systems GmbH)</span></a></li>
<li class="idgRelatedTop idgRelatedMovingImages"><a href="/v/cisco-gewinnt-channel-excellence-award-im-bereich-security,1039109"><span class="idgRelatedIcon"><i class="fa fa-video-camera"></i></span><span>Cisco gewinnt Channel Excellence Award im Bereich Security</span></a></li>
<li class="idgRelatedTop idgRelatedArticle"><a href="/a/cisco-meeting-loesung-spark-geht-in-die-zweite-runde,3329601"><span class="idgRelatedIcon"><i class="fa fa-align-justify"></i></span><span>Cisco kauft AppDynamics für 3,7 Milliarden Dollar: Cisco Meeting-Lösung Spark geht in die zweite Runde</span></a></li>
<li class="idgRelatedTop idgRelatedGallery"><a href="/g/die-geschichte-von-cisco,102387"><span class="idgRelatedIcon"><i class="fa fa-camera"></i></span><span>Vom Kabelschacht in die Chefetage: Die Geschichte von Cisco</span></a></li>
</ul>
</section>
</div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3MTc1MnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Junior IT Consultant Automotive (m/w)</strong><br/><span class="blacklink">T-Systems International GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3MTc1M3xjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>(Senior) Architect SAP S/4 HANA (m/w)</strong><br/><span class="blacklink">T-Systems International GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3MTkzOHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Senior Manager Digitale Innovationen (m/w)</strong><br/><span class="blacklink">Telekom Deutschland GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3MTk1NHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Mitarbeiter Vertrieb von IT Security (m/w)</strong><br/><span class="blacklink">T-Systems International GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI3MTk2MXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Data Analyst (m/w)</strong><br/><span class="blacklink">T-Systems International GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<img src="https://ssl-idgbusiness.met.vgwort.de/na/a02d56d730b24a58a936e228e918895e" height="1" width="1" border="0" alt="" title="" />
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_themes.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<!--
page info section .......................................................
page: 3461
server: bus-res-12
environment: PRODUCTION
client: cwo
cache: true
date: 28.06.2017 21:12:08
execution time: 0.534
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3461');
console.log('server: bus-res-12');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 28.06.2017 21:12:08');
console.log('execution time: 0.534');
}
</script>
</body>
<!--
article info section ....................................................
article: 3331065
server: bus-res-12
date: 28.06.2017 21:12:08
modification date: 28.06.2017 15:06:38
-->
</html>
