<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<link rel="preload" href="/includes/js/webfont/webfont.js" as="script">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://api.permutive.com" rel="preconnect" crossorigin>
<link href="https://tt.onthe.io" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://images.computerwoche.de" rel="preconnect" crossorigin>
<meta http-equiv="Content-type" content="text&#x2f;html&#x3b;&#x20;charset&#x3d;utf-8" />
<title>3D-Update für Cisco Webex: 3D/VR-Metaverse in Videokonferenzen - computerwoche.de</title>
<script>
/* Vendor IDs */
var vendorIds = {
'blueconic': '5eb32dea09c3f947e75e6f02',
'google_admanager': '5e74df5ff443bb795772df9c',
'google_analytics': '5e542b3a4cd8884eb41b5a72',
'google_advertising_products': '5f1aada6b8e05c306c0597d7',
'twitter': '5e71760b69966540e4554f01',
'facebook': '5e716fc09a0b5040d575080f',
'linkedin': '5f2d22a6b8e05c02aa283b3c',
'triblio': '5f2bf89e2b87b72624acb6fa',
'permutive_inc': '5f369a02b8e05c0ee351e350',
'permutive_ltd': '5f369a02b8e05c2f2d546a40',
'selling_simplified': '620fb6daa37b1a063dd7ab3e'
};
/* Purpose IDs */
var purposeIds = {
'store_access_on_device': '610a5ae8631abb059efd665c',
'select_personalised_content': '610a5ae7631abb059efd5772',
'select_personalised_ads': '610a5ae7631abb059efd5868',
'select_basic_ads': '610a5ae7631abb059efd5a62',
'create_personalised_ads_profile': '610a5ae7631abb059efd5c72',
'create_personalised_content_profile': '610a5ae7631abb059efd5e47',
'measure_ads_performance': '610a5ae7631abb059efd5f4d',
'measure_content_performance': '610a5ae7631abb059efd61ab',
'apply_market_research': '610a5ae7631abb059efd6302',
'develop_and_improve_products': '610a5ae7631abb059efd64a8'
};
var social_media_purpose_id = '5f1019609c10086dcb659fba';
var mauticPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'create_personalised_ads_profile',
4: 'create_personalised_content_profile',
5: 'measure_ads_performance',
6: 'apply_market_research',
7: 'develop_and_improve_products'
};
var ontheioPurposes = {
0: 'store_access_on_device',
1: 'create_personalised_content_profile',
2: 'measure_content_performance',
3: 'apply_market_research',
4: 'develop_and_improve_products'
};
/* Purpose IDs */
var doubleclickPurposes = {
0: 'store_access_on_device',
1: 'select_personalised_content',
2: 'select_personalised_ads',
3: 'select_basic_ads',
4: 'create_personalised_ads_profile',
5: 'create_personalised_content_profile',
6: 'measure_ads_performance',
7: 'measure_content_performance',
8: 'apply_market_research',
9: 'develop_and_improve_products'
};
let consentedCustomVendors = [];
let consentedPurposes = [];
let vendorGrants = {};
window.mauticConsent = false;
window.ontheioConsent = false;
window.doubleclickConsent = false;
/*
* Just define this here and default to false to avoid console errors
* i.e. (checkConsent is not defined)
* if for some reason the event-listener does not fire (in time).
*/
window.checkConsent = function() {
return false;
};
</script>
<script>
/*
* debugging via localStorage.cmpDebugging
* localStorage.setItem('cmpDebugging', true)
*/
var sourcepointCmpDebugging = function() {
if (typeof(localStorage) !== 'undefined') {
return (localStorage.getItem('cmpDebugging') === 'true');
}
return false;
};
window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
</script>
<!--start Sourcepoint tcfv2 code-->
<script>
cmpDebugger('### Serving CMP v2');
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>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</script>
<script src="https://cmp2.computerwoche.de/wrapperMessagingWithoutDetection.js"></script>
<!-- end Sourcepoint tcfv2 code-->
<!-- CCPA for CSOONLINE -->
<!-- __tcfapi callbacks -->
<script>
if(sourcepointCmpDebugging) {
console.group('__tcfapi tests');
};
/* tcfapi.ping */
cmpDebugger('### Testing __tcfapi.ping:');
__tcfapi('ping', 2, function(pingReturn) {
cmpDebugger('### __tcfapi.ping returned:', pingReturn);
});
/* tcfapi.getTCData */
cmpDebugger('### Testing __tcfapi.getTCData:');
__tcfapi('getTCData', 2, function(tcData, success) {
cmpDebugger('### __tcfapi.getTCData returned:', tcData, success);
});
/* tcfapi.getCustomVendorConsents */
cmpDebugger('### Testing __tcfapi.getCustomVendorConsents:');
__tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
cmpDebugger('### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success);
});
if(sourcepointCmpDebugging) {
console.groupEnd('__tcfapi tests');
};
</script>
<meta content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" name="viewport" />
<meta content="noodp" name="robots" />
<meta content="90043473234" property="fb:pages" />
<meta content="Mit der 3DFrame-Integration von Vection Technologies für Webex werden Videokonferenzen lebendiger, denn die Meeting-Teilnehmer können sich frei in einer virtuellen 3D-Umgebung bewegen." name="description" />
<meta content="" name="keywords" />
<meta content="" name="news_keywords" />
<meta content="3D-Update für Cisco Webex: 3D/VR-Metaverse in Videokonferenzen" property="og:title" name="og:title" />
<meta content="https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019" property="og:url" name="og:url" />
<meta content="Mit der 3DFrame-Integration von Vection Technologies für Webex werden Videokonferenzen lebendiger, denn die Meeting-Teilnehmer können sich frei in einer virtuellen 3D-Umgebung bewegen." property="og:description" name="og:description" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019" name="twitter:url" />
<meta content="3D-Update für Cisco Webex: 3D/VR-Metaverse in Videokonferenzen" name="twitter:title" />
<meta content="Mit der 3DFrame-Integration von Vection Technologies für Webex werden Videokonferenzen lebendiger, denn die Meeting-Teilnehmer können sich frei in einer virtuellen 3D-Umgebung bewegen." name="twitter:description" />
<meta content="@COMPUTERWOCHE" name="twitter:site" />
<meta content="https://images.computerwoche.de/bdb/3368272/640x360.png" property="og:image" name="og:image" />
<meta content="image/jpg" property="og:image:type" name="og:image:type" />
<meta content="640" property="og:image:width" name="og:image:width" />
<meta content="360" property="og:image:height" name="og:image:height" />
<meta content="https://images.computerwoche.de/bdb/3368272/640x360.png" name="twitter:image" />
<meta content="Management" name="outbrainsection" />
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;3d-vr-metaverse-in-videokonferenzen,3554019" rel="canonical"></link>
<link href="https&#x3a;&#x2f;&#x2f;www.computerwoche.de&#x2f;a&#x2f;amp&#x2f;3d-vr-metaverse-in-videokonferenzen,3554019" rel="amphtml" type="text&#x2f;html"></link>
<link rel="icon" href="/favicon.ico" type="image/x-icon" sizes="48x48">
<link rel="icon" href="/favicon.png" type="image/png" sizes="256x256">
<link rel="stylesheet" href="/includes/compiled/001_core.min.css?v=202208101618" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_themes.cwo.min.css?v=202208101618" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css?v=202208101618" media="all" />
<script>
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'njf');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vqtGurzr', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggcf://vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/oqo/');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('pbzcnalFpbhgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/pbzcnal-fpbhg/nwnk');
idgStorage.setRot13('vaernqGrnfreNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/vaernqGrnfre/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrSrrqonpxCngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/srrqonpxSbez');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggcf://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggcf://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggcf://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggcf://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pagestreeroot = 3460;
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","linkedIn":"65040,182497","twitter":"nytcv","enabled":true},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
var d = new Date();
d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
idgStorage.ads = true;
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.pianoAppId = 'N9ONkzIvSd';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggcf://jjj.pbzchgrejbpur.qr/n/3q-ie-zrgnirefr-va-ivqrbxbasreramra,3554019');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentIsNoAds = false;
idgStorage.detailContentId = 3554019;
idgStorage.detailContentPage = 1;
window.massConfig = {
inskin: {
default: {
plr_PublisherId: '131204'
}
}
};
</script>
<script src="/advert/advert.js"></script>
<script>
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["videokonferenzen","webex"];
idgStorage.goldenIds = ["1008","3","21","930","1009","1","2","20","22"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Hersteller"];
idgStorage.adScore2 = ["Cisco"];
idgStorage.goldenTaxonomyCategories = ["Virtual Reality","Applications","Business Graphics Tools","Contexts & Modalities","Augmented Reality","Technologies","Software","Business User","3D Modeling Tools"];
</script>
<script>
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### ontheio.cfm:9, look for ontheioConsent from headSourcepoint.cfm:188');
cmpDebugger('### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
if(ontheioConsent) {
var oneTheIoScript = document.createElement('script');
oneTheIoScript.async = true;
oneTheIoScript.src = "https://cdn.onthe.io/io.js/K9Puns4qHZc7";
document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### ontheio.cfm:21, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
}
} else {
cmpDebugger('### ontheio.cfm:20, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
page_type: "article",
article_categories: ["Management", "Digitalisierung"],
article_type: "Online-Artikel",
article_publication_date: "Tue, 23 Aug 2022 03:00:00 +0200",
article_word_count: "590",
page_title: "3D-Update für Cisco Webex: 3D/VR-Metaverse in Videokonferenzen - computerwoche.de",
page_url: window.location.href,
page_url_canonical: "https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019",
page_language: "de"
});
</script>
<script>
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
cmpDebugger('### Check consent for Permutive');
if(checkConsent(vendorIds['permutive_inc']) && checkConsent(vendorIds['permutive_ltd'])) {
cmpDebugger('### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) { 
cmpDebugger('### Permutive socials are allowed, proceed with script tag.');
/* Permutive */
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"84c7e805-5ce9-41f4-b988-3529488bab1c",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});
var permutiveToken = new Date().getTime() + Math.random();
permutive.consent({ "opt_in": true, "token": permutiveToken.toString() });
permutive.addon('web', {
page: {
type: 'article',
tax: {
primaryCategories: ["virtual reality"],
secondaryCategories: ["applications","business graphics tools","contexts & modalities","augmented reality","technologies","software","business user","3d modeling tools"]
},
language: 'de',
audience: 'enterprise',
tags: ["Cisco"],
gTax: {"primaryIds":[1008],"secondaryIds":[3,21,930,1009,1,2,20,22]},
keywords: ["videokonferenzen","webex"],
description: "Mit der 3DFrame-Integration von Vection Technologies für Webex werden Videokonferenzen lebendiger, denn die Meeting-Teilnehmer können sich frei in einer virtuellen 3D-Umgebung bewegen.",
ads: {
'enabled': idgStorage.adBlock,
'adblocker': idgStorage.ads
},
article: {"authors":[],"modifiedAt":"2022-08-23T03:00:00+02:00","publishedAt":"2022-08-23T03:00:00+02:00","isInsiderContent":false,"id":"3554019","type":"Online-Artikel","title":"3D/VR-Metaverse in Videokonferenzen"}
}
});
var permutive_script = document.createElement("script");
permutive_script.async = true;
permutive_script.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
permutive_script.src = (useSSL ? "https:" : "http:") + "//f5b3be27-f789-4ef1-8867-37c67da5b361.edge.permutive.app/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(permutive_script, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### permutive.cfm:88, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
} else {
cmpDebugger('### permutive.cfm:95, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
};
});
</script>
<script>
dataLayer = [{
'nslPageId': '272',
'nslCategory': 'Digitalisierung',
/* refs 39258
'allowServiceNow': prc.allowServiceNow,
'serviceNowCat': 'prc.serviceNowCat',
*/
'nslSponsored': 0,
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join(".") : '',
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '',
'platform': 'web',
'propertyCountry': 'IDG DE',
'sponsorName': '',
'isSponsored': 0,
'blogName': '',
'primaryCategory': 'Management',
'secondaryCategory': 'Digitalisierung',
'property': 'CWO DE',
'contentType': 'Online-Artikel',
'displayType': 'IdgArticle',
'gtaxIdList': ["1008","3","21","930","1009","1","2","20","22"],
'gtaxList': ["Virtual Reality","Applications","Business Graphics Tools","Contexts & Modalities","Augmented Reality","Technologies","Software","Business User","3D Modeling Tools"],
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
<!-- Tagmanager in tracking.cfm:284 --->
<script language="javascript" type="text/javascript">	
var intextlinksBlacklist = ['ukraine', 'putin', 'krieg', 'russland', 'konflikt', 'armee'];
var hasBlacklistedTax = false;
for(var blacklistKeyword of intextlinksBlacklist) {
/* Für jedes keyword in der blacklist einmal die gesamte adTax prüfen */
for(var articleAdTaxKeyword of idgStorage.adTax) {
if(articleAdTaxKeyword.toLowerCase() === blacklistKeyword.toLowerCase()) {
console.warn('Disallowed adTax keyword:', blacklistKeyword);
hasBlacklistedTax = true;
break;
}
}
if(hasBlacklistedTax) {
break;
}
};
if(!hasBlacklistedTax) {
clid=170;
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
} else {
console.log('article has disallowed adTax, no intextlinks.');
}
</script>
<script type="text/javascript">
__tcfapi('addEventListener', 2, function(tcData, success) {
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(typeof idgStorage.bcCount === 'undefined' || typeof idgStorage.bcTime === 'undefined'){
idgStorage.bcCount = 0;
idgStorage.bcTime = 0;
}
idgStorage.bcInterval = setInterval(function () {
if(typeof idgStorage.dnbData !== 'undefined'){
idgStorage.bcCount = 0;
}
if (idgStorage.bcCount === 0) {
cmpDebugger('### Check consent for blueconic');
if(checkConsent(vendorIds['blueconic'])) {
cmpDebugger('### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.');
if(checkConsent(vendorIds['facebook']) && checkConsent(vendorIds['twitter']) && checkConsent(vendorIds['linkedin'])) {
cmpDebugger('### Blueconic socials are allowed, proceed with script tag.');
var bcscript = document.createElement("script");
bcscript.async = true;
bcscript.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
var node = document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(bcscript, node);
/* Only remove the eventListener if consent was given and the script was added to the page */
__tcfapi('removeEventListener', 2, function(success) {
if (success) {
cmpDebugger('### head.cfm:353, removing event listener', tcData.listenerId);
}
}, tcData.listenerId);
};
};
clearInterval(idgStorage.bcInterval);
}
idgStorage.bcCount--;
}, idgStorage.bcTime);
}
});
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDJ362F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- CIO CONSENT-TEST-->
<script>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</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['facebook'])) {
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3554019', title: '3D/VR-Metaverse in Videokonferenzen'});
}
}
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['twitter'])) {
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nytcv');
twq('track','PageView');
}
}
</script>
<script>
// _linkedin_data_partner_id = "65040,182497";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
// Loop over socialTrackingInfos in case we have more than one ID assigned
window._linkedin_data_partner_ids.push(65040);
window._linkedin_data_partner_ids.push(182497);
</script>
<script>
if(idgStorage.social.tracking.enabled) {
if(checkConsent(vendorIds['linkedin'])) {
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
}
}
</script>
<noscript><img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=65040,182497&fmt=gif" /></noscript>
<script src="//twin-iq.kickfire.com/twin.js?14983"></script>
<script>
/* Selling Simplified */
__tcfapi('addEventListener', 2, function(tcData, success) {
cmpDebugger('## base.html.twig Selling Simplified eventListener added.');
if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
if(checkConsent(vendorIds['selling_simplified'])) {
cmpDebugger('## base.html.twig Selling Simplified consent given.');
/* wait for jQuery */
var ssgJqueryInterval = setInterval( function() {
var ssg_accountId = "956-IDG";
cmpDebugger('## base.html.twig Selling Simplified waiting for jQuery..');
if(typeof $ != 'undefined') {
clearInterval(ssgJqueryInterval);
cmpDebugger('## base.html.twig Selling Simplified jQuery available now.');
/* SSG Script */
var turl = "//amd.sellingsimplified.net";
var script = document.createElement('script');
script.setAttribute("id", "tlink");
var accountId = ssg_accountId;
script.type = 'text/javascript';
script.async = true;
script.src = turl + '/wt/resource/js/track.js';
script.onreadystatechange = function() {
if (this.readyState == 'complete' || this.readyState == 'loaded') {
getVisitor(accountId);
}
};
script.addEventListener('load', postLoadFunction);
document.head.appendChild(script);
function postLoadFunction() {
cmpDebugger('## base.html.twig Selling Simplified postLoadFunction firing.');
getVisitor(accountId);
}
}
});
}
}
});
</script>
</div>
<div id="login_holder"></div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="https://w.idg.de/2N3Ev02" rel="nofollow" style="padding-top:22px;display:inline-block"><picture><source srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp" /><picture><source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.webp" type="image/webp"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3301302/original.jpg" alt="IDG Insider" class="lazy img-responsive"></picture></picture></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" rel="noopener" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV" target="_blank" rel="noopener" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="https://www.computerwoche.de/p/rss,325" title="RSS" target="_blank" rel="noopener">
<i class="fa fa-rss"></i>
</a>
</li>
<li>
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login <i class="fa fa-power-off"></i>
</a>
</li>
<li class="search">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop,4230">
TecWorkshop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/nearby-share-einrichten,3278544" title="Android: Nearby Share einrichten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288313/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288313/330x185.png"
alt="Android: Nearby Share einrichten - Foto: Rieske"
title="Android: Nearby Share einrichten - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Android: Nearby Share einrichten" href="/a/nearby-share-einrichten,3278544">
<span class="title">Nearby Share einrichten</span>
</a>
<span class="topline">Android</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/tastatur-auf-deutsch-umstellen,3278542" title="Windows 10: Tastatur auf Deutsch umstellen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288275/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288275/330x185.png"
alt="Windows 10: Tastatur auf Deutsch umstellen - Foto: Rieske"
title="Windows 10: Tastatur auf Deutsch umstellen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Tastatur auf Deutsch umstellen" href="/a/tastatur-auf-deutsch-umstellen,3278542">
<span class="title">Tastatur auf Deutsch umstellen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/datei-ins-csv-format-umwandeln,3278541" title="Excel: Datei ins CSV-Format umwandeln">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288274/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288274/330x185.png"
alt="Excel: Datei ins CSV-Format umwandeln - Foto: Rieske"
title="Excel: Datei ins CSV-Format umwandeln - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Excel: Datei ins CSV-Format umwandeln" href="/a/datei-ins-csv-format-umwandeln,3278541">
<span class="title">Datei ins CSV-Format umwandeln</span>
</a>
<span class="topline">Excel</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/code-fuer-website-erstellen,3278540" title="QR-Code: Code für Website erstellen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288244/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288244/330x185.png"
alt="QR-Code: Code für Website erstellen - Foto: Rieske"
title="QR-Code: Code für Website erstellen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="QR-Code: Code für Website erstellen" href="/a/code-fuer-website-erstellen,3278540">
<span class="title">Code für Website erstellen</span>
</a>
<span class="topline">QR-Code</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/hintergrund-aendern,3278539" title="WhatsApp: Hintergrund ändern">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288231/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288231/330x185.png"
alt="WhatsApp: Hintergrund ändern - Foto: Rieske"
title="WhatsApp: Hintergrund ändern - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="WhatsApp: Hintergrund ändern" href="/a/hintergrund-aendern,3278539">
<span class="title">Hintergrund ändern</span>
</a>
<span class="topline">WhatsApp</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/tabellenverzeichnis-erstellen,3278538" title="Word: Tabellenverzeichnis erstellen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3288211/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3288211/330x185.png"
alt="Word: Tabellenverzeichnis erstellen - Foto: Rieske"
title="Word: Tabellenverzeichnis erstellen - Foto: Rieske"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Word: Tabellenverzeichnis erstellen" href="/a/tabellenverzeichnis-erstellen,3278538">
<span class="title">Tabellenverzeichnis erstellen</span>
</a>
<span class="topline">Word</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/research,3557">
Research
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/it-und-business-besser-verzahnen,3554005" title="Legacy-Modernisierung: IT und Business besser verzahnen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368250/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368250/330x185.jpg"
alt="Legacy-Modernisierung: IT und Business besser verzahnen - Foto: VisualArtStudio - shutterstock.com"
title="Legacy-Modernisierung: IT und Business besser verzahnen - Foto: VisualArtStudio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Legacy-Modernisierung: IT und Business besser verzahnen" href="/a/it-und-business-besser-verzahnen,3554005">
<span class="title">IT und Business besser verzahnen</span>
</a>
<span class="topline">Legacy-Modernisierung</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/updates-fuer-prozesse-und-tools,3553883" title="Studie zu ITSM: Updates für Prozesse und Tools">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368124/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368124/330x185.jpg"
alt="Studie zu ITSM: Updates für Prozesse und Tools - Foto: NicoElNino - shutterstock.com"
title="Studie zu ITSM: Updates für Prozesse und Tools - Foto: NicoElNino - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie zu ITSM: Updates für Prozesse und Tools" href="/a/updates-fuer-prozesse-und-tools,3553883">
<span class="title">Updates für Prozesse und Tools</span>
</a>
<span class="topline">Studie zu ITSM</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/s-4hana-treibt-prozessoptimierung,3553724" title="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367904/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367904/330x185.jpg"
alt="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung - Foto: Andrii Yalanskyi - shutterstock.com"
title="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung - Foto: Andrii Yalanskyi - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie SAP S/4HANA 2022: S/4HANA treibt Prozessoptimierung" href="/a/s-4hana-treibt-prozessoptimierung,3553724">
<span class="title">S/4HANA treibt Prozessoptimierung</span>
</a>
<span class="topline">Studie SAP S/4HANA 2022</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/it-steinzeit-in-deutschen-firmen,3553612" title="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367870/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367870/330x185.jpg"
alt="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen - Foto: icosha - shutterstock.com"
title="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen - Foto: icosha - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Studie &quot;Legacy-Modernisierung 2022&quot;: IT-Steinzeit in deutschen Unternehmen" href="/a/it-steinzeit-in-deutschen-firmen,3553612">
<span class="title">IT-Steinzeit in deutschen Unternehmen</span>
</a>
<span class="topline">Studie "Legacy-Modernisierung 2022"</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/gute-vorbereitung-verhindert-chaos,3553731" title="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367821/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367821/330x185.jpg"
alt="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos - Foto: Boonchuay1970 - shutterstock.com"
title="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos - Foto: Boonchuay1970 - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Multi-Cloud-Management-Studie: Gute Vorbereitung verhindert Chaos" href="/a/gute-vorbereitung-verhindert-chaos,3553731">
<span class="title">Gute Vorbereitung verhindert Chaos</span>
</a>
<span class="topline">Multi-Cloud-Management-Studie</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/7-grundsaetze-die-sie-kennen-sollten,3551595" title="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337506/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3337506/330x185.jpg"
alt="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten - Foto: dencg - shutterstock.com"
title="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten - Foto: dencg - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Zero-Trust-Architekturen: 7 Grundsätze, die Sie kennen sollten" href="/a/7-grundsaetze-die-sie-kennen-sollten,3551595">
<span class="title">7 Grundsätze, die Sie kennen sollten</span>
</a>
<span class="topline">Zero-Trust-Architekturen</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-itk-arbeitgeber,3551089" title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3328283/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3328283/330x185.jpg"
alt="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2021: Das sind die besten ITK-Arbeitgeber" href="/a/das-sind-die-besten-itk-arbeitgeber,3551089">
<span class="title">Das sind die besten ITK-Arbeitgeber</span>
</a>
<span class="topline">Great Place to Work 2021</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699" title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283951/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283951/330x185.jpg"
alt="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte - Foto: Great Place to Work"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Great Place to Work 2020: Das sind die besten Arbeitgeber für IT-Fachkräfte" href="/a/das-sind-die-besten-arbeitgeber-fuer-it-fachkraefte,3548699">
<span class="title">Das sind die besten Arbeitgeber für IT-Fachkräfte</span>
</a>
<span class="topline">Great Place to Work 2020</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610" title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283636/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283636/330x185.jpg"
alt="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro - Foto: Accso - Accelerated Solutions GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Unternehmenskritische Softwareentwicklung: Bei Accso bestimmen Mitarbeiter über das neue Büro" href="/a/bei-accso-bestimmen-mitarbeiter-ueber-das-neue-buero,3548610">
<span class="title">Bei Accso bestimmen Mitarbeiter über das neue Büro</span>
</a>
<span class="topline">Unternehmenskritische Softwareentwicklung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612" title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283672/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283672/330x185.jpg"
alt="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück - Foto: Shopware"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Prämierter Arbeitgeber aus Schöppingen: Das shopware-Teammeeting beginnt mit einem Frühstück" href="/a/das-shopware-teammeeting-beginnt-mit-einem-fruehstueck,3548612">
<span class="title">Das shopware-Teammeeting beginnt mit einem Frühstück</span>
</a>
<span class="topline">Prämierter Arbeitgeber aus Schöppingen</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611" title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283623/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283623/330x185.jpg"
alt="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt - Foto: iteratec GmbH"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="SoftwareentwicklerInnen gesucht: iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt" href="/a/iteratec-bleibt-auch-mit-ehemaligen-mitarbeitern-in-kontakt,3548611">
<span class="title">iteratec bleibt auch mit ehemaligen Mitarbeitern in Kontakt</span>
</a>
<span class="topline">SoftwareentwicklerInnen gesucht</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/msg-will-sich-startup-kultur-bewahren,3548600" title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3283720/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3283720/330x185.jpg"
alt="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren - Foto: msg"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Trotz Wachstum auf 8000 Mitarbeiter: msg will sich Startup-Kultur bewahren" href="/a/msg-will-sich-startup-kultur-bewahren,3548600">
<span class="title">msg will sich Startup-Kultur bewahren</span>
</a>
<span class="topline">Trotz Wachstum auf 8000 Mitarbeiter</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events,17871">
Events
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsNav">
<div class="row">
<h4>Events</h4>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgEventsNavText">
<p>
<a href="/p/eventkalender,17871" rel="nofollow">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/3303264/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
Seit Jahrzehnten agieren die Medienmarken von IDG Germany, nämlich CIO Magazin, COMPUTERWOCHE und ChannelPartner, als Partner des IT-Managements mit einer klaren Zielsetzung: Wir wollen die IT-Community vernetzen, glaubwürdige Informationen liefern und Sichtbarkeit für spannende Projekte und ihre Macher:innen schaffen. Den CIOs oder CDOs, den IT-Manager:innen und natürlich den Entscheider:innen im Channel bieten wir mit unserem Eventportfolio 2021 eine Vielfalt an Vernetzungsplattformen, die teilweise schon viele Jahre im Markt etabliert sind und weiter stark wachsen. Aufgrund der weiter anhaltenden Situation rund um die Coronavirus-Pandemie legen wir im kommenden Jahr den Fokus primär auf digitale Veranstaltungsformate und wandeln viele unserer etablierten Veranstaltungen in Online-Events um, ohne jedoch das Ziel der Vernetzung und des fachlichen Austauschs aus den Augen zu verlieren. Einen Ausblick auf das, was Sie auf IDG-Events im Jahr 2021 erwartet, finden Sie hier in unserem neuen Veranstaltungskalender.
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="/p/eventkalender,17871" rel="nofollow">
<strong>
Zum Eventkalender
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/podcasts,17909">
Podcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Podcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-xs-12">
<a href="/p/podcasts,17909">
<img src="https://images.idg.zone/images/idgwpcw/bdb/3327735/original.jpg" title="Podcasts Logo" style="width: 100%; margin-bottom: 30px;"/>
</a>
</div>
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-facebook-das-halbe-internet-ueberwachen-kann,3553990" title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368198/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368198/330x185.jpg"
alt="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann - Foto: JM-MEDIA - shutterstock.com"
title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann - Foto: JM-MEDIA - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Datenkraken: Wie Facebook das halbe Internet überwachen kann" href="/a/wie-facebook-das-halbe-internet-ueberwachen-kann,3553990">
<span class="title">Wie Facebook das halbe Internet überwachen kann</span>
</a>
<span class="topline">Podcast Datenkraken</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/was-deutsche-unternehmen-ueber-die-cloud-wissen-muessen,3553768" title="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3368120/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3368120/330x185.jpg"
alt="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen - Foto: Circumnavigation - shutterstock.com"
title="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen - Foto: Circumnavigation - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast mit Gartner-Analyst Renè Büst: Was deutsche Unternehmen über die Cloud wissen müssen" href="/a/was-deutsche-unternehmen-ueber-die-cloud-wissen-muessen,3553768">
<span class="title">Was deutsche Unternehmen über die Cloud wissen müssen</span>
</a>
<span class="topline">Podcast mit Gartner-Analyst Renè Büst</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-dieser-firma-bin-ich-gerne,3553769" title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot;">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363687/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363687/330x185.jpg"
alt="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot; - Foto: Africa Studio - shutterstock.com"
title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot; - Foto: Africa Studio - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Mitarbeiterbindung: &quot;Bei dieser Firma bin ich gerne&quot;" href="/a/bei-dieser-firma-bin-ich-gerne,3553769">
<span class="title">"Bei dieser Firma bin ich gerne"</span>
</a>
<span class="topline">Podcast Mitarbeiterbindung</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles hidden-sm">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/klimaaktivist-im-anzug,3553703" title="Podcast Sustainability: Klimaaktivist im Anzug">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363983/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363983/330x185.jpg"
alt="Podcast Sustainability: Klimaaktivist im Anzug - Foto: Siemens"
title="Podcast Sustainability: Klimaaktivist im Anzug - Foto: Siemens"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Sustainability: Klimaaktivist im Anzug" href="/a/klimaaktivist-im-anzug,3553703">
<span class="title">Klimaaktivist im Anzug</span>
</a>
<span class="topline">Podcast Sustainability</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/ki-im-reality-check,3553616" title="Podcast Künstliche Intelligenz: KI im Reality Check">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363850/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363850/330x185.jpg"
alt="Podcast Künstliche Intelligenz: KI im Reality Check - Foto: Anton Watman - shutterstock.com"
title="Podcast Künstliche Intelligenz: KI im Reality Check - Foto: Anton Watman - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Künstliche Intelligenz: KI im Reality Check" href="/a/ki-im-reality-check,3553616">
<span class="title">KI im Reality Check</span>
</a>
<span class="topline">Podcast Künstliche Intelligenz</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="/a/wenn-alles-ueber-den-kopf-waechst,3553500" title="Podcast Burnout: Wenn alles über den Kopf wächst">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363694/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363694/330x185.jpg"
alt="Podcast Burnout: Wenn alles über den Kopf wächst - Foto: Jakub Krechowicz - shutterstock.com"
title="Podcast Burnout: Wenn alles über den Kopf wächst - Foto: Jakub Krechowicz - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Podcast Burnout: Wenn alles über den Kopf wächst" href="/a/wenn-alles-ueber-den-kopf-waechst,3553500">
<span class="title">Wenn alles über den Kopf wächst</span>
</a>
<span class="topline">Podcast Burnout</span>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/podcasts,17909">Alle Podcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/webcasts,3766">
Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung" title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/aufmacher.jpg?itok=GCYrjgI_"
alt="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="OnDemand: So revolutionieren Sie Ihre Software-Entwicklung" href="https://webcast.idg.de/content/ondemand-so-revolutionieren-sie-ihre-software-entwicklung">
<span class="title">OnDemand: So revolutionieren Sie Ihre Software-Entwicklung</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration" title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/teaserbild.jpg?itok=Uu1yPd1O"
alt="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
title="Den Weg frei machen zur Kollaboration, Quelle: Shutterstock-Uhr"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Den Weg frei machen zur Kollaboration" href="https://webcast.idg.de/content/den-weg-frei-machen-zur-kollaboration">
<span class="title">Den Weg frei machen zur Kollaboration</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform" title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_286612259.jpg?itok=ofYdsvvc"
alt="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform, Quelle: shutterstock.com, Ralwel"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform" href="https://webcast.idg.de/content/speicher-infrastruktur-ab-sofort-nur-noch-als-datenplattform">
<span class="title">Speicher-Infrastruktur: Ab sofort nur noch als Datenplattform</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6 hidden-sm">
<ul>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil" title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_637827229-kb-photodesign.jpg?itok=L6th_v3Q"
alt="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil , Quelle: shutterstock.com, kb-photodesign"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil " href="https://webcast.idg.de/content/so-nutzen-sie-die-eu-datenschutzverordnung-zu-ihrem-vorteil">
<span class="title">So nutzen Sie die EU-Datenschutzverordnung zu Ihrem Vorteil </span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/api-was-sonst" title="API - was sonst?, Quelle: shutterstock.com, zaozaa19">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_390856381.jpg?itok=QSh-a8hr"
alt="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
title="API - was sonst?, Quelle: shutterstock.com, zaozaa19"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="API - was sonst?" href="https://webcast.idg.de/content/api-was-sonst">
<span class="title">API - was sonst?</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-6">
<a href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum" title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac">
<img
data-original="https://webcast.idg.de/sites/default/files/styles/rest-api/public/shutterstock_574000213-alexandru_chiriac.jpg?itok=XUVuttJz"
alt="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
title="Mehr Service, weniger Ausfälle im Rechenzentrum, Quelle: shutterstock.com, Alexandru Chiriac"
class="lazy img-responsive"
/>
</a>
</div>
<div class="col-sm-6">
<span class="label label-default">Anzeige</span>
<a title="Mehr Service, weniger Ausfälle im Rechenzentrum" href="https://webcast.idg.de/content/mehr-service-weniger-ausfaelle-im-rechenzentrum">
<span class="title">Mehr Service, weniger Ausfälle im Rechenzentrum</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink"><a href="/p/webcasts,3766">Alle Webcasts</a> <i class="fa fa-angle-double-right"></i></div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/,2022,34-35">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_34-35.png"
alt=""
title=""
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/,2022,34-35"></a>
<br/>
Ausgabe 34-35/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/mut-zum-neuanfang,2022,31-33">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_31-33.png"
alt="Mut zum Neuanfang"
title="Mut zum Neuanfang"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/mut-zum-neuanfang,2022,31-33">Mut zum Neuanfang</a>
<br/>
Ausgabe 31-33/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/devops-fordert-unternehmen,2022,29-30">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_29-30.png"
alt="DevOps fordert Unternehmen"
title="DevOps fordert Unternehmen"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/devops-fordert-unternehmen,2022,29-30">DevOps fordert Unternehmen</a>
<br/>
Ausgabe 29-30/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/warum-it-profis-kuendigen,2022,27-28">
<figure>
<img
data-original="/archiv/pdf_cwo/2022/cover_27-28.png"
alt="Warum IT-Profis kündigen"
title="Warum IT-Profis kündigen"
class="lazy img-responsive"
/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/warum-it-profis-kuendigen,2022,27-28">Warum IT-Profis kündigen</a>
<br/>
Ausgabe 27-28/2022
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-xs col-sm-12 col-md-12 col-lg-12">
<a href="/p/idg-experten,4033">
<picture>
<source data-srcset="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.webp" type="image/webp">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="//images.computerwoche.de/images/idgwpcw/bdb/2573312/original.jpg" alt="Logo - IDG Expertennetzwerk" class="img-responsive lazy">
</picture>
</a>
</div>
<div class="col-sm-12 col-md-12 col-lg-12">
<div class="idgExpertsNavText">
<p>
Fach- und Führungskräfte vieler Branchen nutzen tägliche die IDG-Medien, um sich über aktuelle Neuigkeiten im IT- und Digitalisierungssegment zu informieren. Die Autoren im IDG-Expertennetzwerk tragen mit ihren Artikeln zu diesen Inhalten bei.
</p>
<p>
Das IDG Expertennetzwerk wendet sich nicht an Hersteller oder Service-Anbieter, um Marketing oder Werbung für Firmen, Produkte oder Dienstleistungen zu platzieren. Firmen, die an dieser Art einer Veröffentlichung interessiert sind, wenden sich bitte an 
</p>
<p align="center">
<a align="center" class="btn btn-danger" href="https://www.computerwoche.de/p/experte-werden,4035" rel="nofollow" target="_blank">
<strong>
Kommen Sie zu uns – als Experte
</strong>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/software-security-ist-weich-hardware-security-ist-hart,3553760" title="Endpoint-Security: Software-Security ist weich – Hardware-Security ist hart">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367856/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3367856/330x185.jpg"
alt="Endpoint-Security: Software-Security ist weich – Hardware-Security ist hart - Foto: LeoWolfert - shutterstock.com"
title="Endpoint-Security: Software-Security ist weich – Hardware-Security ist hart - Foto: LeoWolfert - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Endpoint-Security: Software-Security ist weich – Hardware-Security ist hart" href="/a/software-security-ist-weich-hardware-security-ist-hart,3553760">
<span class="title">Software-Security ist weich – Hardware-Security ist hart</span>
</a>
<span class="topline">Endpoint-Security</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/infrastruktur-von-den-hyperscalern-lernen,3553490" title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363674/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3363674/330x185.jpg"
alt="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen - Foto: vectorfusionart - shutterstock.com"
title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen - Foto: vectorfusionart - shutterstock.com"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="RZ-Technologie: Infrastruktur: Von den Hyperscalern lernen" href="/a/infrastruktur-von-den-hyperscalern-lernen,3553490">
<span class="title">Infrastruktur: Von den Hyperscalern lernen</span>
</a>
<span class="topline">RZ-Technologie</span>
</div>
</div>
</li>
<li >
<div class="row">
<div class="col-sm-6">
<a href="/a/intel-vpro-neue-version-revolutioniert-die-business-performance,3553295" title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3340776/330x185.webp" type="image/webp">
<img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
data-original="//images.computerwoche.de/bdb/3340776/330x185.jpg"
alt="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance - Foto: Intel"
title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance - Foto: Intel"
class="lazy img-responsive"
/>
</picture>
</a>
</div>
<div class="col-sm-6">
<a title="Endpoint-Management: Intel vPro: Neue Version revolutioniert die Business-Performance" href="/a/intel-vpro-neue-version-revolutioniert-die-business-performance,3553295">
<span class="title">Intel vPro: Neue Version revolutioniert die Business-Performance</span>
</a>
<span class="topline">Endpoint-Management</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/high-end-technologien-fuer-anspruchsvolle-loesungen,17961">High-End Technologien für anspruchsvolle Lösungen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center,382"><i class="fa fa-angle-right"></i> Data Center</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/blockchain,3545"><i class="fa fa-angle-right"></i> Blockchain</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/kuenstliche-intelligenz-artifical-intelligence,3544"><i class="fa fa-angle-right"></i> Künstliche Intelligenz</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop,4230">
TecWorkshop
</a>
</li>
<li class="col-xs-6">
<a href="/p/research,3557">
Research
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/it-sa,17917"><i class="fa fa-angle-right"></i> it-sa</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/ciso,3553"><i class="fa fa-angle-right"></i> CISO</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="https://jobs.computerwoche.de/"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres,4068"><i class="fa fa-angle-right"></i> CIO des Jahres</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom jobs &amp; karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/digital-workspace,3543"><i class="fa fa-angle-right"></i> Digital Workplace</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/k/die-besten-itk-arbeitgeber,3551">
Die besten ITK-Arbeitgeber
</a>
</li>
<li class="col-xs-6">
<a href="/p/events,17871">
Events
</a>
</li>
<li class="col-xs-6">
<a href="/p/podcasts,17909">
Podcasts
</a>
</li>
<li class="col-xs-6">
<a href="/p/webcasts,3766">
Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-expertennetzwerk,4033">
IDG Expertennetzwerk
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/erfolgreich-im-datenzeitalter-mit-neuen-massstaeben-bei-leistung-flexibilitaet-und-skalierbarkeit,17859">Erfolgreich im Datenzeitalter - mit neuen Maßstäben bei Leistung, Flexibilität und Skalierbarkeit</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="https://datacenter.computerwoche.de/">Fujitsu Digitales Datencenter</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/heute-schon-die-zukunft-der-arbeit-gestalten,17857">Heute schon die Zukunft der Arbeit gestalten</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/high-end-technologien-fuer-anspruchsvolle-loesungen,17961">High-End Technologien für anspruchsvolle Lösungen</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/hybride-cloud-strategien-fuer-den-mittelstand,17877">Hybride Cloud-Strategien für den Mittelstand</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" class="loginPlaceholder" title="Login-Placeholder">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="https://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50],[320,50],[300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class=""><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li class=""><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li class=""><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li class=""><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li class="active"><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = '3D/VR-Metaverse in Videokonferenzen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">3D-Update für Cisco Webex</h2></div></div><div class="row"><div class="col-md-12"><h1>3D/VR-Metaverse in Videokonferenzen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3554019"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li class="noprint"><a href="/a/print/3d-vr-metaverse-in-videokonferenzen,3554019" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3554019&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3554019;title=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3554019&amp;title=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3554019&amp;text=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3554019&amp;t=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i></a></li><li><a title="WhatsApp" href="whatsapp://send?text=Lesen%20Sie%20auf%20www.computerwoche.de%20%223D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen%22%20%2D%20https://www.computerwoche.de/3554019" target="_blank" rel="noopener" data-network="WhatsApp" data-action="Share"><i class="fa fa-whatsapp"><!--WhatsApp--></i></a></li><li><a href="#" id="sendFeedback" data-id="3554019" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">23.08.2022</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Mit der 3DFrame-Integration von Vection Technologies für Webex werden Videokonferenzen lebendiger, denn die Meeting-Teilnehmer können sich frei in einer virtuellen 3D-Umgebung bewegen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody" data-io-article-url="https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a href="#" class="shareEmail" title="Empfehlen" data-id="3554019"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li class="noprint"><a href="/a/print/3d-vr-metaverse-in-videokonferenzen,3554019" target="_blank" rel="noopener nofollow" title="Zur Druckansicht"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a class="modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/3d-vr-metaverse-in-videokonferenzen,3554019?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a class="idgShortUrlButton" href="javascript:void(0);" title="Kurz-URL" rel="popover" data-toggle="button" data-trigger="click" data-title="Kurz-URL" data-placement="right" data-html="true" data-content="<input type=&#34;text&#34; value=&#34;http://www.cowo.de/a/3554019&#34; class=&#34;idgShortUrlInput&#34;/&gt;"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a title="Xing" href="https://www.xing.com/spi/shares/new?url=https://www.computerwoche.de/3554019;title=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen" target="_blank" rel="noopener" class="tracksocial" data-network="XING" data-action="Share"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computerwoche.de/3554019&amp;title=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen" target="_blank" rel="noopener" class="tracksocial" data-network="LinkedIn" data-action="Share"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a title="Twitter" href="https://twitter.com/share?url=https://www.computerwoche.de/3554019&amp;text=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen&amp;via=COMPUTERWOCHE" target="_blank" rel="noopener" class="tracksocial" data-network="Twitter" data-action="Tweet"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.computerwoche.de/3554019&amp;t=3D%2DUpdate%20f%C3%BCr%20Cisco%20Webex%3A%203D%2FVR%2DMetaverse%20in%20Videokonferenzen" target="_blank" rel="noopener" class="tracksocial" data-network="Facebook" data-action="Share"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li><li><a href="#" id="sendFeedback" data-id="3554019" data-toggle="modal" data-target="#idgArticleFeedbackForm" title="Feedback"><i class="fa fa-pencil-square-o"><!--Feedback--></i>Feedback
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3554019/1/3368270/EL_mediaN1000C/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3554019/1/3368270/EL_mediaN1000C/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3368270/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mit der App 3DFrame hält das Metaverse jetzt auch in Videokonferenzen Einzug. " title="Mit der App 3DFrame hält das Metaverse jetzt auch in Videokonferenzen Einzug. " data-original="//images.computerwoche.de/bdb/3368270/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Mit der App 3DFrame hält das Metaverse jetzt auch in Videokonferenzen Einzug. <br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Mit der <a href="https://www.computerwoche.de/a/unterschiedliche-vorstellungen-zu-hybrid-work,3552929" title="hybriden Arbeitswel" target="_blank" rel="noopener">hybriden Arbeitswel</a>t kommt auf die Unternehmen die nächste Herausforderung zu: Wie gelingt es, remote Teilnehmer so in ein hybrides Meeting einzubinden, ohne dass dies virtuell abtauchen und Mails beantworten oder anderen Tätigkeiten nachgehen? Eine <a href="https://blog.webex.com/hybrid-work/vection-metaverse/" title="Antwort auf diese Frage" target="_blank" rel="noopener">Antwort auf diese Frage</a> glaubt Cisco jetzt für Webex gefunden zu haben: Virtuelle Meetings in 3D. Hierzu integriert die Company die <a href="https://vection-technologies.com/solutions/products/3d-frame/overview" title="3DFrame-App" target="_blank" rel="noopener">3DFrame-App</a> von Vection Technologies in Webex.</p><p id="piano-anchor"></p><p id="teads-anchor"></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10049">No-Code 3D-Welten</h3><p>Oft sind die in Online-Präsentationen geteilten Inhalte statisch, was zu unpersönlichen Präsentationen und einem abgelenkten Publikum führt. Mit der 3DFrame-Integration für Webex sollen Meeting-Teilnehmer jetzt in eine virtuelle 3D-Umgebung eintauchen können und sich dort frei bewegen können. Glaubt man Cisco, so ist dies mit 3DFrame ohne große Programmierarbeit möglich, denn selbst die komplexesten 3D-Designs und -Animationen sollen sich mit wenigen Klicks erstellen lassen.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat1" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat1_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN100C1">3D oder VR</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3554019/1/3368272/EL_mediaN100CD/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3554019/1/3368272/EL_mediaN100CD/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3368272/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ohne Programmierarbeit lassen sich 3D-Umgebungen für Webex erstellen." title="Ohne Programmierarbeit lassen sich 3D-Umgebungen für Webex erstellen." data-original="//images.computerwoche.de/bdb/3368272/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">Ohne Programmierarbeit lassen sich 3D-Umgebungen für Webex erstellen.<br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Grundsätzlich benötigen die Teilnehmer dazu keinen VR-fähigen Desktop oder ein VR-Headset, um interaktiv an einem Meeting teilzunehmen. Verfügen die Teilnehmer jedoch über entsprechendes Equipment, können sie, wie es heißt, direkt in eine virtuelle Welt eintauchen und so eine neue Ebene der immersiven Interaktion zwischen Menschen und Produktinhalten erschließen. So könnten sie in der virtuellen Realität 3D-Produktmodelle auf natürliche Weise mit ihren Händen steuern und konfigurieren. Letztlich werde so ein eigenes Metaversum direkt in einem Webex-Meeting realisiert.</p><p>Dabei ist der Einstieg in diese virtuelle Welt laut Cisco und Vection Technologies denkbar einfach: Die Anwender müssen lediglich die 3DFrame Embedded App über den Webex App Hub herunterladen und installieren sowie sich registrieren. Die App selbst kennt zwei Arten von Benutzern, den normalen Teilnehmer als "Viewer" sowie den "Editor", der eine virtuelle Welt erstellt.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10126">Per Mausklick zum Metaverse</h3><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a class="hidden-xs expander-icon-wrapper" target="_blank" href="/i/detail/artikel/3554019/1/3368271/EL_mediaN10132/"><i class="fa fa-expand" aria-hidden="true"></i></a><a target="_blank" href="/i/detail/artikel/3554019/1/3368271/EL_mediaN10132/"><picture><source type="image/webp" data-srcset="//images.computerwoche.de/bdb/3368271/738x415_f5f5f5.webp"></source><img class="lazy img-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="im VR-Modus kann der Benutzer während der Videokonferenz mit den Objekten interagieren." title="im VR-Modus kann der Benutzer während der Videokonferenz mit den Objekten interagieren." data-original="//images.computerwoche.de/bdb/3368271/738x415_f5f5f5.jpg"></picture></a><figcaption class="caption">im VR-Modus kann der Benutzer während der Videokonferenz mit den Objekten interagieren.<br><span class="idgImageSource">Foto: Cisco</span></figcaption></figure><p>Um eine virtuelle Umgebung zu erstellen, kann der Editor in der 3DFrame-App 3D-Modelle hinzufügen. Wie die Umgebung dabei aussieht, steht dem Benutzer frei. Er kann entweder eine der Vorlagen aus der Umgebungsbibliothek wählen, oder eigene Entwürfe hochladen. Damit ist laut Vection Technologies das erste eigene Metaverse erstellt. Um komplexere Szenen mit mehreren Modellen und Inhalten zu realisieren, ist der Import von 3D-Modellen und Multimedia-Inhalten wie Videos, Bildern und PDF-Dateien möglich. Auf diese Weise lässt sich ein <a href="https://www.computerwoche.de/a/was-ist-metaverse,3552649" title="Metaverse" target="_blank" rel="noopener">Metaverse</a> erstellen, das den eigenen individuellen Anforderungen entspricht. Zudem offeriert die 3DFrame-Symbolleiste eine Reihe von Werkzeugen, um die Inhalte zu bearbeiten.</p><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[728,90],[468,60],[&#34;fluid&#34;],[620,155]]" id="ad_nat2" class="idgGoogleAdTag hidden-xs"></div><div data-idg-sizes="[[300,50],[320,50],[&#34;fluid&#34;],[300,250]]" id="ad_nat2_phone" class="idgGoogleAdTag visible-xs"></div><h3 id="header_EL_subheadingN10189">Teilnahme im 3D-Modus</h3><p>Um die Teilnehmer in die virtuelle Umgebung zu bringen, muss der 3DFrame-Host Im Webex-Panel die "Eingebettete App" lediglich per "Für alle öffnen" starten. Die Teilnehmer gelangen dann direkt in die 3D-Umgebung, wenn sie die App starten. Während die Meeting-Medien und -Steuerung in der Webex-App oder dem gekoppelten Videogerät verankert sind, wird die 3D-Umgebung von der 3DFrame-App auf dem Desktop bereitgestellt. Im Metaversum selbst bewegen sich die Teilnehmer mit Hilfe ihrer Tastatur.</p><p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item lazy" data-original="//www.youtube.com/embed/bBuVphyrfuM?rel=0" allowfullscreen=""></iframe></div><div class="clearfix"><!--clear--></div></p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10232">Eintauchen in die virtuelle Realität</h3><p>Ein echte immersive Erfahrung bleibt jedoch den Benutzern vorbehalten, die mit einem VR-kompatiblen PC und einem Standard-VR-Headset ausgestattet sind. Sie tauchen mit dem "VR-Modus" in das Metaversum ein und können sich dort bewegen und direkt mit Objekten und Modellen in der Umgebung interagieren.</p><p>Anwender, die das 3D/VR-Metaverse testen wollen, finden bei Vection Technologies einen <a href="https://vection-technologies.com/solutions/products/3d-frame/pricing" title="kostenlosen 14tägigen Test-Account" target="_blank" rel="noopener">kostenlosen 14tägigen Test-Account</a>. Ansonsten berechnet das Unternehmen für 3DFrame 50 Dollar pro Monat und Arbeitsplatz. Bei jährlicher Zahlungsweise gibt es einen Rabatt von 20 Prozent.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="modal fade" id="idgArticleFeedbackForm" tabindex="-1" role="dialog" aria-labelledby="idgArticleFeedbackForm" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Feedback geben</h4></div><div class="modal-body"></div></div></div></div><div class="col-md-3 hidden-xs hidden-sm"></div><div class="col-md-offset-3 col-lg-offset-2 col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div data-idg-sizes='[[728,90],[468,60],["fluid"],[620,155]]' id="ad_nat4" class="idgGoogleAdTag hidden-xs"></div>
<div data-idg-sizes='[[300,50],[320,50],["fluid"],[300,250]]' id="ad_nat4_phone" class="idgGoogleAdTag visible-xs"></div>
</div></div><div class="row"><div class="col-xs-12">
<div class="row"><div class="col-md-5 col-xs-12 idgArticlePdfbutton"><a class="btn btn-danger pdfbutton modal-opener" data-modal="modalArticlePdfDownload" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal-url="/a/pdf/3d-vr-metaverse-in-videokonferenzen,3554019?widget=1" href="javascript:void(0);" title="Artikel als PDF kaufen"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-7 col-xs-12 text-right"><a class="btn btn-danger pdfbutton modal-opener" data-toggle="modal" data-target="#buyRights" href="javascript:void(0);" title="Artikel als PDF kaufen"><span>Die Rechte an diesem Artikel kaufen</span></a></div><div class="modal fade" id="buyRights" tabindex="-1" role="dialog" aria-labelledby="buyRights" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button><h4 class="modal-title">Erwerben Sie die Rechte an diesem Artikel</h4></div><div class="modal-body"><p>Wenn Sie Artikel von CIO, Computerwoche, TecChannel oder Channelpartner für eine kommerzielle Vervielfältigung nutzen wollen, müssen Sie eine Lizenz erwerben.</p><p>Bitte wenden Sie sich dazu an unseren Partner, die YGS Group (E-Mail: <a href="mailto:IDGLicensing@theygsgroup.com">IDGLicensing@theygsgroup.com</a>)</p></div></div></div></div></div><div class="row"><div class="col-xs-12"><div id="sponsoredBuddyPlaceholder" data-article-id="3554019"></div></div></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3554019"></div>
<section class="idgCoverflow hidden-xs hidden-sm coverflow-carousel">
<h4>Aktuelle IDG-Studien</h4>
<div class="coverflow">
<ul>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-legacy-modernisierung-2022-pdf-download-direkt-im-shop-10440">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367831/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3367831/300x.png"
alt="Studienkarusell Slide #1"
title="Studienkarusell Slide #1"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
<span style="font-size:11.0pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Altlast entsorgen oder Erbst&uuml;ck wiederentdecken? Die Frage stellen sich viele Unternehmen, wenn es um die Modernisierung ihrer Legacy- und Altsysteme geht. Trends und Zahlen rund ums Thema in unserer Studie.</span></span></span>
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-legacy-modernisierung-2022-pdf-download-direkt-im-shop-10440" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-sap-s-4hana-2022-pdf-download-direkt-im-shop-10414">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367830/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3367830/300x.png"
alt="Studienkarusell Slide #2"
title="Studienkarusell Slide #2"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
SAP S/4HANA h&auml;lt in den Unternehmen Einzug - ob mit RISE-Programm oder ohne. Alles zur HANA-Migration und aktuelle Zahlen rund um Cloud-ERP finden Sie in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-sap-s-4hana-2022-pdf-download-direkt-im-shop-10414" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-no-code-low-code-2022-pdf-download-direkt-im-shop-10380">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3367829/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3367829/300x.png"
alt="Studienkarusell Slide #3"
title="Studienkarusell Slide #3"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
No-Code und Low-Code stehen f&uuml;r einen neuen Trend: Software-Entwicklung ganz ohne oder mit nur wenig Programmcode. Aktuelle Zahlen u.a. zu Citizen Development gibt es in unserer Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-no-code-low-code-2022-pdf-download-direkt-im-shop-10380" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-hybrid-work-2022-pdf-download-direkt-im-shop-10360">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363758/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3363758/300x.png"
alt="Studienkarusell Slide #4"
title="Studienkarusell Slide #4"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Zukunft der Arbeit ist hybrid - Hybrid-Work-Konzepte sind in den Unternehmen stellenweise bereits vorhanden, es bieten sich aber noch Optimierungspotenziale. Mehr dazu in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-hybrid-work-2022-pdf-download-direkt-im-shop-10360" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-endpoint-security-2022-pdf-download-direkt-im-shop-10339">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363757/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3363757/300x.png"
alt="Studienkarusell Slide #5"
title="Studienkarusell Slide #5"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Sicherheit am Endpunkt &ndash; nie war sie so wichtig wie heute. Je mehr remote gearbeitet wird, desto entscheidender ist es, die Security der Hard- und Software &bdquo;am Endpunkt&ldquo; zu gew&auml;hrleisten.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-endpoint-security-2022-pdf-download-direkt-im-shop-10339" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-managed-services-2022-pdf-download-direkt-im-shop-10330">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3363756/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3363756/300x.jpg"
alt="Studienkarusell Slide #6"
title="Studienkarusell Slide #6"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die Rolle der Managed-Services-Provider (MSPs) ver&auml;ndert sich: Die Cloud muss orchestriert werden, der MSP wird mehr und mehr zum Trusted Advisor des Kunden. Mehr in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-managed-services-2022-pdf-download-direkt-im-shop-10330" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-internet-of-things-2022-pdf-download-direkt-im-shop-10249">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3339562/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3339562/300x.jpg"
alt="Studienkarusell Slide #7"
title="Studienkarusell Slide #7"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Das Internet of Things hat seinen Siegeszug durch die Unternehmen angetreten. In vielen IoT-Projekten geht es derzeit vor allem darum, die&nbsp; erzeugten Daten sinnvoll zu nutzen. Alles dazu in dieser Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-internet-of-things-2022-pdf-download-direkt-im-shop-10249" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/rpa-studie-2021-pdf-download-direkt-im-shop-10199">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3339563/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3339563/300x.jpg"
alt="Studienkarusell Slide #8"
title="Studienkarusell Slide #8"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Robotic Process Automation (RPA) ist mittlerweile ein wertvolles Werkzeug im Digitalisierung- und Automatisierungs- Portfolio. Mehr dazu in der Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/rpa-studie-2021-pdf-download-direkt-im-shop-10199" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-cloud-migration-2021-pdf-download-direkt-im-shop-10154">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337739/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3337739/300x.jpg"
alt="Studienkarusell Slide #9"
title="Studienkarusell Slide #9"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Die digitale Transformation hat den Kulturwandel in den Unternehmen stark beschleunigt, die Migration in die Cloud spielt hier eine entscheidende Rolle.&nbsp;Lesen Sie mehr dazu in unserer neuen Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-cloud-migration-2021-pdf-download-direkt-im-shop-10154" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
<li>
<div class="item text-center">
<a href="https://shop.computerwoche.de/portal/studie-machine-learning-2021-pdf-download-direkt-im-shop-10159">
<picture>
<source data-srcset="//images.computerwoche.de/bdb/3337738/original.webp" type="image/webp">
<img
data-original="//images.computerwoche.de/bdb/3337738/300x.jpg"
alt="Studienkarusell Slide #10"
title="Studienkarusell Slide #10"
class="img-responsive lazy"
/>
</picture>
</a>
<p class="content">
Unternehmen setzen Machine Learning auf breiter Front ein und investieren immer mehr in diese Projekte.&nbsp;Mehr dazu in der aktuellen ML/KI-Studie.
</p>
<p class="button">
<a class="btn btn-danger" href="https://shop.computerwoche.de/portal/studie-machine-learning-2021-pdf-download-direkt-im-shop-10159" target="_blank" rel="noopener">
Mehr zur Studie erfahren
</a>
</p>
</div>
</li>
</ul>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="https://jobs.computerwoche.de/Job/Senior-Backend-Entwickler-Java-w-m-d.732662385.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>(Senior) Backend Entwickler Java (w/m/d)</strong><br/><span class="blacklink">Cofinpro AG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Senior-Frontend-Entwickler-w-m-d.732661435.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>(Senior) Frontend Entwickler (w/m/d)</strong><br/><span class="blacklink">Cofinpro AG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Senior-Full-Stack-Entwickler-NET-w-m-d.732660315.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>Senior Full Stack Entwickler .NET (w/m/d)</strong><br/><span class="blacklink">Cofinpro AG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Junior-Entwickler-Java-w-m-d.732609005.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>(Junior) Entwickler Java (w/m/d)</strong><br/><span class="blacklink">Cofinpro AG</span></a>
</li>
<li>
<a href="https://jobs.computerwoche.de/Job/Senior-Full-Stack-Entwickler-Java-w-m-d.732586595.html?jw_chl_seg=COMPUTERWOCHEFEED" rel="nofollow"><strong>(Senior) Full Stack Entwickler Java (w/m/d)</strong><br/><span class="blacklink">Cofinpro AG</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes=""></div>
<div id="ad_mpu2" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600]]"></div>
</aside></div></article>
<script type="application/ld+json" id="articleJson">
{"dateModified":"2022-08-23T15:00:00Z","publisher":{"@type":"Organization","logo":{"height":57,"@type":"ImageObject","url":"https://www.computerwoche.de/includes/images/amp/logo/COMPUTERWOCHE.png","width":182},"name":"COMPUTERWOCHE"},"datePublished":"2022-08-23T15:00:00Z","@context":"http://schema.org","@type":"NewsArticle","headline":"3D/VR-Metaverse in Videokonferenzen","image":{"height":675,"@type":"ImageObject","url":"https://images.computerwoche.de/bdb/3368272/1200x.png","width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.computerwoche.de/a/3d-vr-metaverse-in-videokonferenzen,3554019"},"author":{"@type":"Organization","name":"COMPUTERWOCHE"},"description":"Mit der 3DFrame-Integration von Vection Technologies für Webex werden Videokonferenzen lebendiger, denn die Meeting-Teilnehmer können sich frei in einer virtuellen 3D-Umgebung bewegen."}
</script>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="row">
<div class="col-md-12 idgLeaderBoardBottom">
<div id="ad_leadfull_bottom" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/event-kalender,17871">Event-Kalender</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="https://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294?sc_o=da980_e" target="_blank" rel="noopener">XING</a>
</li>
<li>
<a href="https://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="https://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="https://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/cookie-policy,17707">Cookie Policy</a>
</li>
<li>
<a href="https://www.idg.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="https://www.idg.de/media/mediadaten/">Mediadaten</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="https://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="https://www.idg.de/marketing-services/leadgeneration/" target="_blank" rel="noopener">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2022
<span class="hidden-xs">IDG Tech Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Tech Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_sovrn" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script>
var baseUrl = "https://register.idgcommunications.net/";
var idgwidget = idgwidget || {};
</script>
<script src='https://register.idgcommunications.net/js/form_1.js' type='application/javascript' async></script>
<script src="/includes/js/webfont/webfont.js"></script>
<script>
WebFont.load({
custom: {
families: [
'Open Sans:400,700',
'Open Sans Condensed:300,700',
],
urls: [
'/img/fonts/open_sans_400_700_open_sans_condensed_300_700.css'
]
}
});
</script>
<script src="/includes/compiled/001_core.min.js?v=202208101618"></script>
<script src="/includes/compiled/010_themes.cwo.min.js?v=202208101618"></script>
<!--
page info section .......................................................
page: 3460
environment: aws
client: cwo
cache: true
date: 23.08.2022 15:02:08
execution time: 1.548
-->
<script>
if (typeof console == 'object') {
console.log('page: 3460');
console.log('environment: aws');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 23.08.2022 15:02:08');
console.log('execution time: 1.548');
}
</script>
</body>
<!--
article info section ....................................................
article: 3554019
date: 23.08.2022 15:02:08
modification date: 23.08.2022 14:57:46
-->
</html>
