<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Bilanz für das erste Quartal 2017: SAP sieht sich auf Kurs - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="SAP hat für die ersten drei Monate des Jahres eine solide Bilanz vorgelegt. Die Einnahmen wachsen - auch im klassischen Lizenzgeschäft. Für die Walldorfer geht es jedoch in erster Linie um die wichtigen Zukunftsthemen. Vor allem das Cloud-Business soll weiter zulegen." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Bilanz für das erste Quartal 2017: SAP sieht sich auf Kurs" /><meta name="og:url" content="http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592" /><meta name="twitter:title" content="Bilanz für das erste Quartal 2017: SAP sieht sich auf Kurs" /><meta name="twitter:description" content="SAP hat für die ersten drei Monate des Jahres eine solide Bilanz vorgelegt. Die Einnahmen wachsen - auch im klassischen Lizenzgeschäft. Für die Walldorfer geht es jedoch in erster Linie um die wichtigen Zukunftsthemen. Vor allem das Cloud-Business soll weiter zulegen." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2681372/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2681372/640x360.jpg" /><meta name="outbrainsection" content="Management" />
<link href="http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/sap-sieht-sich-auf-kurs,3330592" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggc://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nut45"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pbzchgrejbpur.qr/n/fnc-fvrug-fvpu-nhs-xhef,3330592');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3330592;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/fnc');
idgStorage.adTax = ["sap","kurs","cloud","wachstum","mucic"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = ["Cloud Computing","Hersteller"];
idgStorage.adScore2 = ["Cloud Computing allgemein","SAP"];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-04-25 11:00');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'SAP');
ga('idg.set', 'dimension6', 'Cloud Computing allgemein,SAP');
ga('idg.set', 'dimension16', '2017-04-25 11:00');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3330592');
ga('idg.set', 'dimension7', 'Martin Bayer (9)');
ga('idg.set', 'dimension13', 'Management|SAP');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Bilanz für das erste Quartal 2017: SAP sieht sich auf Kurs - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-04-25 11:00');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'SAP');
ga('objekt.set', 'dimension6', 'Cloud Computing allgemein,SAP');
ga('objekt.set', 'dimension16', '2017-04-25 11:00');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3330592');
ga('objekt.set', 'dimension7', 'Martin Bayer (9)');
ga('objekt.set', 'dimension13', 'Management|SAP');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Bilanz für das erste Quartal 2017: SAP sieht sich auf Kurs - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-04-25 11:00');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'SAP');
ga('detail.set', 'dimension6', 'Cloud Computing allgemein,SAP');
ga('detail.set', 'dimension16', '2017-04-25 11:00');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3330592');
ga('detail.set', 'dimension7', 'Martin Bayer (9)');
ga('detail.set', 'dimension13', 'Management|SAP');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Bilanz für das erste Quartal 2017: SAP sieht sich auf Kurs - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3330592', title: 'SAP sieht sich auf Kurs'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nut45');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "38344";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="http://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="http://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/sap-sieht-sich-auf-kurs,3330592"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="http://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="http://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/sap-sieht-sich-auf-kurs,3330592"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="http://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="http://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="http://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="http://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="http://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/automatischen-aufruf-des-microsoft-edge-browsers-unterdruecken,3277827" title="Windows 10: Automatischen Aufruf des Microsoft-Edge-Browsers unterdrücken">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709119/330x185.jpg" alt="Windows 10: Automatischen Aufruf des Microsoft-Edge-Browsers unterdrücken - Foto: Microsoft" title="Windows 10: Automatischen Aufruf des Microsoft-Edge-Browsers unterdrücken - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Automatischen Aufruf des Microsoft-Edge-Browsers unterdrücken" href="/a/automatischen-aufruf-des-microsoft-edge-browsers-unterdruecken,3277827">
<span class="title">Automatischen Aufruf des Microsoft-Edge-Browsers unterdrücken</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/rechner-per-data-execution-prevention-dep-unter-windows-absichern,3277852" title="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2670243/330x185.jpg" alt="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern - Foto: Ventura - shutterstock.com" title="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern - Foto: Ventura - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern" href="/a/rechner-per-data-execution-prevention-dep-unter-windows-absichern,3277852">
<span class="title">Rechner per Data Execution Prevention (DEP) unter Windows absichern</span>
</a>
<span class="topline">Windows 10 </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/schnellzugriff-fuer-eingabeaufforderung-und-powershell-im-datei-explorer-einrichten,3277847" title="Windows 10: Schnellzugriff für Eingabeaufforderung und PowerShell im Datei-Explorer einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2676164/330x185.jpg" alt="Windows 10: Schnellzugriff für Eingabeaufforderung und PowerShell im Datei-Explorer einrichten - Foto: charnsitr - shutterstock.com" title="Windows 10: Schnellzugriff für Eingabeaufforderung und PowerShell im Datei-Explorer einrichten - Foto: charnsitr - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Schnellzugriff für Eingabeaufforderung und PowerShell im Datei-Explorer einrichten" href="/a/schnellzugriff-fuer-eingabeaufforderung-und-powershell-im-datei-explorer-einrichten,3277847">
<span class="title">Schnellzugriff für Eingabeaufforderung und PowerShell im Datei-Explorer einrichten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/gui-fuer-defender-virenscanner-unter-server-2016-installieren,3277854" title="Windows Server 2016: GUI für Defender-Virenscanner unter Server 2016 installieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680619/330x185.jpg" alt="Windows Server 2016: GUI für Defender-Virenscanner unter Server 2016 installieren - Foto: Microsoft" title="Windows Server 2016: GUI für Defender-Virenscanner unter Server 2016 installieren - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Server 2016: GUI für Defender-Virenscanner unter Server 2016 installieren" href="/a/gui-fuer-defender-virenscanner-unter-server-2016-installieren,3277854">
<span class="title">GUI für Defender-Virenscanner unter Server 2016 installieren</span>
</a>
<span class="topline">Windows Server 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/microsoft-karten-app-unter-windows-offline-nutzen,3277833" title="Windows 10: Microsoft-Karten-App unter Windows offline nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191913/330x185.jpg" alt="Windows 10: Microsoft-Karten-App unter Windows offline nutzen" title="Windows 10: Microsoft-Karten-App unter Windows offline nutzen"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Microsoft-Karten-App unter Windows offline nutzen" href="/a/microsoft-karten-app-unter-windows-offline-nutzen,3277833">
<span class="title">Microsoft-Karten-App unter Windows offline nutzen</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/bibliotheken-und-andere-objekte-im-windows-explorer-ein-und-ausblenden,3277835" title="Windows 10: Bibliotheken und andere Objekte im Windows-Explorer ein- und ausblenden">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679941/330x185.jpg" alt="Windows 10: Bibliotheken und andere Objekte im Windows-Explorer ein- und ausblenden - Foto: Anton Watman - shutterstock.com" title="Windows 10: Bibliotheken und andere Objekte im Windows-Explorer ein- und ausblenden - Foto: Anton Watman - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Bibliotheken und andere Objekte im Windows-Explorer ein- und ausblenden" href="/a/bibliotheken-und-andere-objekte-im-windows-explorer-ein-und-ausblenden,3277835">
<span class="title">Bibliotheken und andere Objekte im Windows-Explorer ein- und ausblenden</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/chatbots-im-online-shopping-wohin-geht-die-reise?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/e3adaf2e7e6a37fa771e69bbd9730308943bd9f9/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/chatbots-im-online-shopping-wohin-geht-die-reise?source=rssfeed" target="_blank">
<span class="topline">Chatbots im Online-Shopping: Wohin geht die Reise? </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Diconium</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/chatbots-im-online-shopping-wohin-geht-die-reise?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/chatbots-im-online-shopping-wohin-geht-die-reise?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/die-digitale-transformation-erfolgreich-umsetzen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/1bf0ad8808aa7b8ee19bdd14eaef56ad38732dcd/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/die-digitale-transformation-erfolgreich-umsetzen?source=rssfeed" target="_blank">
<span class="topline">Die digitale Transformation erfolgreich umsetzen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Diconium</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/die-digitale-transformation-erfolgreich-umsetzen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/die-digitale-transformation-erfolgreich-umsetzen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/nutzung-von-bedrohungsdaten?source=rssfeed" target="_blank">
<span class="topline">Nutzung von Bedrohungsdaten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sicherheit-und-verantwortlichkeiten-im-cloud-rechenzentrum?source=rssfeed" target="_blank">
<span class="topline">Sicherheit und Verantwortlichkeiten im Cloud- Rechenzentrum </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/die-cloud-implementierung-schreitet-voran-aber-die-bedenken-bleiben?source=rssfeed" target="_blank">
<span class="topline">Die Cloud-Implementierung schreitet voran, aber die Bedenken bleiben </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/leitfaden-zur-sicherheit-privater-clouds?source=rssfeed" target="_blank">
<span class="topline">Leitfaden zur Sicherheit privater Clouds </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/fragen-an-ihren-cloud-serviceanbieter?source=rssfeed" target="_blank">
<span class="topline">Fragen an Ihren Cloud‑Serviceanbieter </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/so-bereiten-sie-ihr-unternehmen-auf-mifid-ii-vor?source=rssfeed" target="_blank">
<span class="topline">So bereiten Sie Ihr Unternehmen auf MiFID II vor </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/wie-sie-ihre-software-kosten-optimieren?source=rssfeed" target="_blank">
<span class="topline">Wie Sie Ihre Software-Kosten optimieren </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/schutz-vor-pinkslipbot?source=rssfeed" target="_blank">
<span class="topline">Schutz vor Pinkslipbot </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/check-fuer-die-neue-eu-datenschutzrichtlinie,3330530" title="Computerwoche-Webinar: Check für die neue EU-Datenschutzrichtlinie">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679798/330x185.jpg" alt="Computerwoche-Webinar: Check für die neue EU-Datenschutzrichtlinie - Foto: Sehenswerk - shutterstock.com" title="Computerwoche-Webinar: Check für die neue EU-Datenschutzrichtlinie - Foto: Sehenswerk - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinar: Check für die neue EU-Datenschutzrichtlinie" href="/a/check-fuer-die-neue-eu-datenschutzrichtlinie,3330530">
<span class="title">Check für die neue EU-Datenschutzrichtlinie</span>
</a>
<span class="topline">Computerwoche-Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/governance-nach-der-neuen-eu-datenschutzrichtlinie,3330295" title="Webinar: Governance nach der neuen EU-Datenschutzrichtlinie">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681717/330x185.jpg" alt="Webinar: Governance nach der neuen EU-Datenschutzrichtlinie - Foto: lukeylukas7 - shutterstock.com" title="Webinar: Governance nach der neuen EU-Datenschutzrichtlinie - Foto: lukeylukas7 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Governance nach der neuen EU-Datenschutzrichtlinie" href="/a/governance-nach-der-neuen-eu-datenschutzrichtlinie,3330295">
<span class="title">Governance nach der neuen EU-Datenschutzrichtlinie</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/warum-die-cloud-deep-security-braucht,3330436" title="Computerwoche-Webinar: Warum die Cloud Deep Security braucht">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2678631/330x185.jpg" alt="Computerwoche-Webinar: Warum die Cloud Deep Security braucht - Foto: dolphfyn - shutterstock.com" title="Computerwoche-Webinar: Warum die Cloud Deep Security braucht - Foto: dolphfyn - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinar: Warum die Cloud Deep Security braucht" href="/a/warum-die-cloud-deep-security-braucht,3330436">
<span class="title">Warum die Cloud Deep Security braucht</span>
</a>
<span class="topline">Computerwoche-Webinar</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/welcome-to-the-machine,2017,16-17">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_16-17.png" alt="Welcome to the Machine" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/welcome-to-the-machine,2017,16-17">Welcome to the Machine</a>
<br/>
Ausgabe 16-17/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-freund-hoert-mit,2017,14-15">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_14-15.png" alt="Der Freund hört mit" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-freund-hoert-mit,2017,14-15">Der Freund hört mit</a>
<br/>
Ausgabe 14-15/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/so-plant-bmw-die-digitale-zukunft,2017,12-13">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_12-13.png" alt="So plant BMW die digitale Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/so-plant-bmw-die-digitale-zukunft,2017,12-13">So plant BMW die digitale Zukunft</a>
<br/>
Ausgabe 12-13/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/risiko-it-architektur,2017,10-11">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_10-11.png" alt="Risiko IT-Architektur" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/risiko-it-architektur,2017,10-11">Risiko IT-Architektur</a>
<br/>
Ausgabe 10-11/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/flexible-it-services-nach-bedarf,3554326" title="Flexible Capacity: Flexible IT-Services nach Bedarf">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201403/330x185.jpg" alt="Flexible Capacity: Flexible IT-Services nach Bedarf - Foto: Fotolia.com/bounlow-pic" title="Flexible Capacity: Flexible IT-Services nach Bedarf - Foto: Fotolia.com/bounlow-pic"/>
</a>
</div>
<div class="col-sm-6">
<a title="Flexible Capacity: Flexible IT-Services nach Bedarf" href="/a/flexible-it-services-nach-bedarf,3554326">
<span class="title">Flexible IT-Services nach Bedarf</span>
</a>
<span class="topline">Flexible Capacity</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/iot-auf-dem-vormarsch,3554324" title="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201398/330x185.jpg" alt="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch - Foto: Fotolia.com/zapp2photo" title="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch - Foto: Fotolia.com/zapp2photo"/>
</a>
</div>
<div class="col-sm-6">
<a title="State of Industry 4.0 Umfrage: IoT auf dem Vormarsch" href="/a/iot-auf-dem-vormarsch,3554324">
<span class="title">IoT auf dem Vormarsch</span>
</a>
<span class="topline">State of Industry 4.0 Umfrage</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/it-konzerne-sind-brueckenbauer-der-digitalisierung,3554323" title="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3201396/330x185.jpg" alt="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung - Foto: Fotolia.com/sdecoret" title="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung - Foto: Fotolia.com/sdecoret"/>
</a>
</div>
<div class="col-sm-6">
<a title="IT-Strategie: IT-Konzerne sind Brückenbauer der Digitalisierung" href="/a/it-konzerne-sind-brueckenbauer-der-digitalisierung,3554323">
<span class="title">IT-Konzerne sind Brückenbauer der Digitalisierung</span>
</a>
<span class="topline">IT-Strategie</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/sap,3473">SAP</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/sap,3473">SAP</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/sap,3473">SAP</a>
</li>
<li ><a href="/k/sap,3473/hintergrund,37">Hintergrund</a></li>
<li ><a href="/k/sap,3473/interview,38">Interview</a></li>
<li ><a href="/k/sap,3473/bilder,39">Bilder</a></li>
<li ><a href="/k/sap,3473/video,40">Video</a></li>
<li class="active"><a href="/k/sap,3473/news,41">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'SAP sieht sich auf Kurs';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Bilanz f&uuml;r das erste Quartal 2017</h2></div></div><div class="row"><div class="col-md-12"><h1>SAP sieht sich auf Kurs</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3330592" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/sap-sieht-sich-auf-kurs,3330592"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3330592&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3330592;title=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3330592&amp;title=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3330592&amp;text=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3330592" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3330592&amp;t=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">25.04.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="9" href="javascript:void(0)"><img itemprop="image" alt="Martin Bayer" src="//images.computerwoche.de/images/computerwoche/bdb/1855591/52x39.png"><span itemprop="name">Martin&nbsp;Bayer</span>&nbsp;(Stellv. Chefredakteur)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile9">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/1855591/188x141.jpg" alt="Martin Bayer" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Spezialgebiet Business-Software: Business Intelligence, Big Data, CRM, ECM und ERP; Betreuung von&nbsp;News und Titel-Strecken in der Print-Ausgabe der COMPUTERWOCHE.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/martin-bayer,9">Alle Posts des Autors</a>
</span>
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/martin-bayer,9#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="https:/www.xing.com/profile/Martin_Bayer25" title="Martin Bayer bei XING" target="_blank"><i class="fa fa-xing"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">SAP hat f&uuml;r die ersten drei Monate des Jahres eine solide Bilanz vorgelegt. Die Einnahmen wachsen - auch im klassischen Lizenzgesch&auml;ft. F&uuml;r die Walldorfer geht es jedoch in erster Linie um die wichtigen Zukunftsthemen. Vor allem das Cloud-Business soll weiter zulegen.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3330592" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/sap-sieht-sich-auf-kurs,3330592"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/sap-sieht-sich-auf-kurs,3330592?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3330592&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3330592;title=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3330592&amp;title=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3330592&amp;text=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3330592" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3330592&amp;t=Bilanz%20f%C3%BCr%20das%20erste%20Quartal%202017%3A%20SAP%20sieht%20sich%20auf%20Kurs" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>"Wir haben unser schnelles Wachstum in der <a href="http://www.computerwoche.de/k/cloud-computing,3454" title="Cloud ">Cloud </a>fortgesetzt und bei den New Cloud Bookings einen Zuwachs von 49 Prozent erzielt", sagte SAPs Finanzvorstand Luka Mucic anl&auml;sslich der Pr&auml;sentation der Zahlen f&uuml;r das erste Quartal 2017. Das Management in Walldorf wertet diese als "herausragenden Erfolg und einen weiteren Beleg daf&uuml;r, dass SAP mit ihren Entscheidungen, in zuk&uuml;nftiges Wachstum zu investieren, richtig liege. "Wir sind auf gutem Wege, unsere Ziele f&uuml;r das Gesamtjahr zu erreichen, und sind davon &uuml;berzeugt, dass wir unsere Profitabilit&auml;t im Jahr 2018 und dar&uuml;ber hinaus steigern werden", so Mucic.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3330592/1/2502760/EL_mediaN1001E/"><img class="img-responsive" alt="SAPs Finanzchef Luka Mucic rechnet mit steigender Profitabilit&auml;t f&uuml;r die kommenden Jahre." title="SAPs Finanzchef Luka Mucic rechnet mit steigender Profitabilit&auml;t f&uuml;r die kommenden Jahre." src="//images.computerwoche.de/images/computerwoche/bdb/2502760/738x415_f5f5f5.jpg"></a><figcaption class="caption">SAPs Finanzchef Luka Mucic rechnet mit steigender Profitabilit&auml;t f&uuml;r die kommenden Jahre.<br><span class="idgImageSource">Foto: SAP</span></figcaption></figure><p>Der <a href="http://www.computerwoche.de/a/sechs-aktuelle-sap-trends,3330553" title="gr&ouml;&szlig;te deutsche Softwareanbieter">gr&ouml;&szlig;te deutsche Softwareanbieter</a> verzeichnete in den ersten drei Monaten des Jahres ein solides Umsatzwachstum. Die Einnahmen verbesserten sich im Vergleich zum Vorjahresquartal um 12 Prozent von gut 4,7 auf knapp 5,3 Milliarden Euro. Dabei konnten alle Bereiche zulegen. Die Einnahmen mit Cloud-Subskriptionen und -Support stiegen um 34 Prozent auf 908 Millionen Euro und auch die klassischen Lizenzerl&ouml;se verbesserten sich um 13 Prozent auf 691 Millionen Euro. An dieser Stelle hatte <a href="http://www.computerwoche.de/k/sap,3473" title="SAP ">SAP </a>in den zur&uuml;ckliegenden Quartalen meist nur sehr geringe Zuw&auml;chse im niedrigen einstelligen Prozentbereich und teilweise sogar r&uuml;ckl&auml;ufige Einnahmen gemeldet. Den L&ouml;wenanteil am SAP-Umsatz machen aber nach wie vor die Support-Einnahmen aus, die sich im ersten Quartal 2017 auf &uuml;ber 2,7 Milliarden Euro beliefen - ein Plus von sieben Prozent gegen&uuml;ber dem vergleichbaren Vorjahreszeitraum. Insgesamt verbuchten die Softwerker aus dem Badischen unter dem Posten Cloud- und Softwareerl&ouml;se gut 4,3 Milliarden Euro, zw&ouml;lf Prozent mehr als im Vorjahreszeitraum.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003E">Betriebsergebnis und Gewinn schrumpfen</h3><p>Auf der Ergebnisseite meldete SAP indes schlechtere Zahlen als im Vorjahresquartal. Das Betriebsergebnis sank um 17 Prozent auf 673 Millionen Euro. Unter dem Strich stand ein Gewinn von 530 Millionen Euro, ein Minus von sieben Prozent gegen&uuml;ber den 570 Millionen Euro aus dem Vorjahresquartal. Das Ergebnis wurde SAP-Angaben zufolge "vorwiegend durch h&ouml;here Aufwendungen f&uuml;r anteilsbasierte Verg&uuml;tungsprogramme beeinflusst, die auf die starke Entwicklung des SAP-Aktienkurses und einen Anstieg der Mitarbeiterbeteiligung zur&uuml;ckzuf&uuml;hren waren". Fast zwei Drittel der Mitarbeiter h&auml;tten sich am aktuellen SAP-Aktienkaufplan OWN SAP beteiligt. Insgesamgt besch&auml;ftigte der Softwarekonzern Ende M&auml;rz dieses Jahres 85.751 Menschen. Vor einem Jahr standen 78.230 Namen auf der SAP-Gehaltsliste. </p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="105476" id="gallery_105476" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476"><strong>2016</strong></a><br>Auf der Kundenkonferenz Sapphire k&uuml;ndigte SAP im Mai eine Kooperation mit Microsoft an. Beide Hersteller wollen k&uuml;nftig SAPs In-Memory-Plattform HANA auf Microsofts Cloud-Infrastruktur Azure unterst&uuml;tzen. Microsofts CEO Satya Nadella sagte: "Gemeinsam mit SAP schaffen wir ein neues Ma&szlig; an Integration innerhalb unserer Produkte."</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,2"><strong>2016</strong></a><br>SAP und Apple wollen gemeinsam native Business-iOS-Apps f&uuml;r iPhone und iPad entwickeln. Experten sehen SAPs Festlegung auf eine mobile Plattform kritisch und monieren fehlende Offenheit. Anwendervertreter reagierten &uuml;berrascht und verlangten Aufkl&auml;rung was die neue Mobile-Strategie bedeutet.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,3"><strong>2015</strong></a><br>Im Sommer verungl&uuml;ckt SAP-CEO Bill McDermott bei der Geburtstagsfeier seines Vaters. Er st&uuml;rzt mit einem Glas auf der Treppe und verliert nach einer Operation ein Auge. Im Herbst meldet sich der US-amerikanische Manager als wieder voll einsatzf&auml;hig zur&uuml;ck.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,4"><strong>2015</strong></a><br>SAP will drei Prozent seiner Stellen weltweit einsparen. Die Mitarbeiter sollen mit Hilfe von Abfindungen zum Wechsel oder Weggang bewegt werden. Der Konzern aus Walldorf ist dabei, sein Angebot von fest installierter Software auf Abomodelle (Cloud Computing) umzustellen. Dadurch werden Jobs in bestimmten Bereichen &uuml;berfl&uuml;ssig.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,5"><strong>2015</strong></a><br>SAP-Mitgr&uuml;nder Klaus Tschira verstirbt Ende M&auml;rz unerwartet.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,6"><strong>2015</strong></a><br>Im Februar stellt SAP mit S/4HANA eine neue Generation seiner Business-Software und damit den Nachfolger f&uuml;r die Business Suite vor. SAP definiere damit das Konzept des Enterprise Resource Planning f&uuml;r das 21. jahrhundert neu, pries SAP-Chef Bill McDermott die Neuentwicklung. F&uuml;r den Gro&szlig;teil der Unternehmen d&uuml;rfte das Produkt noch Zukunft bleiben, konterte die Anwendervereinigung DSAG. Die Priorit&auml;ten vieler Kunden l&auml;gen eher auf klassischen Projekten rund um das ERP-System.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,7"><strong>2014</strong></a><br>SAP-Technikchef Vishal Sikka gibt im Mai seinen Posten auf und wird CEO von Infosys. SAP sucht lange einen Nachfolger f&uuml;r Sikka, holt im November schlie&szlig;lich den langj&auml;hrigen Microsoft-Manager Quentin Clark f&uuml;r diesen Posten.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,8"><strong>2013</strong></a><br>Ende des Dream Teams: Jim Hagemann Snabe gibt aus famili&auml;ren Gr&uuml;nden seinen Vorstandsposten ab und will in den Aufsichtsrat wechseln. Der Amerikaner Bill McDermott bleibt nach Plattners Willen alleiniger Vorstandssprecher. Damit k&ouml;nnte die bisherige Zentrale in Deutschland weiter an Bedeutung verlieren. </li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,9"><strong>2012</strong></a><br>Die Walldorfer setzen mit dem Kauf des amerikanischen Cloud-Computing-Anbieters SuccessFactors ihren Weg ins Cloud-Gesch&auml;ft fort &ndash; nachdem kurz zuvor Wettbewerber Oracle RightNow &uuml;bernommen hat. Der Kaufpreis lag mit 2,4 Milliarden Euro &uuml;ber die H&auml;lfte h&ouml;her als der aktuelle Marktwert. Cloud-Services werden mit der SuccessFactors-L&ouml;sung vor allem im Human-Ressources-Umfeld angeboten. Au&szlig;erdem schnappt sich SAP den weltweit zweitgr&ouml;&szlig;ten Cloud-Anbieter f&uuml;r Handelsnetzwerke Ariba f&uuml;r 3,3 Milliarden Euro.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,10"><strong>2011</strong></a><br>In 2011 ist das Formtief vergessen, die Walldorfer fahren die besten Ergebnisse ihrer Geschichte ein. Die Innovationsstrategie geht auf, auch wenn zwischendurch gezweifelt wurde, ob SAP seinen Kunden nicht davon-sprintet: 2011 implementieren die ersten Kunden die In-Memory-Plattform HANA, immer mehr Kunden nutzen die mobilen L&ouml;sungen, die aus dem Sybase-Deal entstanden sind.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,11"><strong>2010</strong></a><br>Auch technisch hat SAP-Mitgr&uuml;nder Hasso Plattner noch einmal tief in die Trickkiste gegriffen. Vom Hasso-Plattner-Institut in Potsdam kommt die Idee f&uuml;r HANA, eine In-Memory-Datenbank, die im Zusammenspiel mit Analysesoftware aus Big Data in Echtzeit Resultate zieht. Angeblich taufte Plattners Team das Projekt auf den Namen HANA, f&uuml;r &bdquo;Hassos neue Architektur&ldquo;. Mittlerweile steht das Akronym f&uuml;r "High Performance Analytic Appliance".</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,12"><strong>2010</strong></a><br>Der Paukenschlag: Hasso Plattner rei&szlig;t mit dem Aufsichtsrat das Ruder herum. Der gl&uuml;cklose L&eacute;o Apotheker, der zuvor mit der Erh&ouml;hung der Wartungsgeb&uuml;hren viele Kunden vor den Kopf gesto&szlig;en hatte, muss gehen. Die neue Doppelspitze aus Bill McDermott und Jim Hagemann Snabe verspricht den Anwendern wieder mehr Kundenn&auml;he. CTO Vishal Sikka wird Vorstandsmitglied und SAP &uuml;bernimmt Sybase, einen Anbieter f&uuml;r Informationsmanagement und die mobile Datennutzung, zum Preis von etwa 5,8 Milliarden Dollar. </li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,13"><strong>2009</strong></a><br>L&eacute;o Apotheker &uuml;bernimmt die F&uuml;hrung von SAP, doch das Tauziehen mit den Kunden geht weiter. Es kommen Zweifel auf, ob SAP seine Wurzeln, die N&auml;he zum Business der Kunden, noch wichtig nimmt. Die Diskussion um Fremdwartung von SAP-Produkten und die rechtlichen Voraussetzungen l&auml;uft weiter.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,14"><strong>2008</strong></a><br>Mit der Erh&ouml;hung der Wartungsgeb&uuml;hren von 17 auf 22 Prozent und den Modalit&auml;ten des &bdquo;Enterprise Support&ldquo;, die viel Aufwand f&uuml;r die Anwender bringen, ver&auml;rgert SAP seine Kunden massiv. Trotz intensiver Auseinandersetzung auf dem DSAG-Kongress bleibt SAP bei seiner Linie. Mittlerweile ist L&eacute;o Apotheker zweiter Vorstandssprecher neben Kagermann. Ende des Jahres beugt sich SAP dem Kundenwiderstand.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,15"><strong>2008</strong></a><br>Die gr&ouml;&szlig;te &Uuml;bernahme in der Unternehmensgeschichte: 2008 kauft SAP den Business-Intelligence-Spezialisten Business Objects f&uuml;r 4,8 Milliarden Euro und wird damit der bisherigen Strategie untreu, aus eigener Kraft zu wachsen. Die Integration mit der eigenen SAP-BI-Palette gestaltet sich aufwendig und wird sich &uuml;ber mehrere Jahre hinziehen. Die 44.000 BO-Kunden sollen dabei helfen, die Kundenzahl bis 2010 auf 100.000 zu steigern.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,16"><strong>2007</strong></a><br>&Uuml;ber viele Jahre hinweg entwickelt SAP an der SaaS-ERP-L&ouml;sung Business byDesign f&uuml;r kleinere Unternehmen. Rund drei Milliarden Euro wurden laut &bdquo;Wirtschaftswoche&ldquo; im Entstehungsprozess versenkt. Trotz der Arbeit von 3000 Entwicklern kommt die Software Jahre zu sp&auml;t. Obwohl innovativ, hat es die L&ouml;sung schwer im deutschen Markt. 2013 wird byDesign ins Cloud-Portfolio &uuml;berf&uuml;hrt.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,17"><strong>2006</strong></a><br>Mit &bdquo;Duet&ldquo; bringen SAP und Microsoft eine gemeinsame Software auf den Markt, mit der sich MS Office einfach in SAP-Gesch&auml;ftsprozesse einbinden lassen soll. 2006 wird auch die Verf&uuml;gbarkeit der neuen Software SAP ERP angek&uuml;ndigt, die auf dem SOA-Prinzip (Service oriented Architecture) basiert.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,18"><strong>2003</strong></a><br>Abschied des letzten SAP-Urgesteins: Hasso Plattner zieht sich aus dem Vorstand zur&uuml;ck und geht in den Aufsichtsrat, Henning Kagermann wird alleiniger Vorstandsprecher. SAP stellt die Integrationsplattform NetWeaver vor, die Basis f&uuml;r k&uuml;nftige Produkte sein soll. Die Mitarbeiterzahl liegt jetzt bei 30.000.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,19"><strong>2002</strong></a><br>Der ERP-Hersteller will das bisher vernachl&auml;ssigte Feld der KMUs nicht mehr dem Wettbewerb &uuml;berlassen. Auf der CeBIT 2002 stellt SAP mit Business One eine ERP-L&ouml;sung f&uuml;r kleine bis mittelst&auml;ndische Unternehmen mit rund f&uuml;nf bis 150 Mitarbeitern vor. Doch einfach haben es die Walldorfer in diesem Marktsegment nicht. Zu stark haftet der Ruf an den Walldorfern, haupts&auml;chlich komplexe und teure L&ouml;sungen f&uuml;r Konzerne zu bauen.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,20"><strong>1999</strong></a><br>Die New Economy boomt und der E-Commerce h&auml;lt Einzug bei SAP: Plattner k&uuml;ndigt die neue Strategie von mySAP.com an. Die Software soll Online-Handels-L&ouml;sungen mit den ERP-Anwendungen auf Basis von Webtechnologie verkn&uuml;pfen. Im Vorjahr hatten die Walldorfer ihr Team um die H&auml;lfte verst&auml;rkt, jetzt arbeiten 20.000 Mitarbeiter bei SAP. Weil die Kunden beim Umstieg mehr zahlen sollen, gibt es l&auml;ngere Zeit Gegenwind, schlie&szlig;lich werden die Internet-Schnittstellen auch im Rahmen der R/3-Wartung geboten. Derweil ist die Zentrale gewachsen.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,21"><strong>1997</strong></a><br>Die SAP-Anwender organisieren sich in der Deutschsprachige SAP-Anwendergruppe e.V. (DSAG), um ihre Interessen gemeinsam besser vertreten zu k&ouml;nnen. Laut Satzung ist das Ziel des Vereins die &bdquo;partnerschaftliche Interessenabstimmung und Zusammenarbeit zwischen SAP-Softwarebenutzern und SAP zum Zweck des Ausbaus und der Verbesserung der SAP-Softwareprodukte&ldquo;.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,22"><strong>1997</strong></a><br>Der ERP-Hersteller feiert sein 25. Jubil&auml;um, zum Gratulieren kommt Bundeskanzler Helmut Kohl, der im Jahr darauf von Gerhard Schr&ouml;der abgel&ouml;st wird. Der Umsatz liegt bei &uuml;ber sechs Milliarden Mark, das Gesch&auml;ftsergebnis erstmals &uuml;ber der Milliarden-Grenze. Mehr als zwei Drittel werden im Ausland erwirtschaftet. SAP besch&auml;ftigt knapp 13.000 Mitarbeiter und geht an die die B&ouml;rse in New York (NYSE).</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,23"><strong>1995</strong></a><br>1995 versucht der ERP-Anbieter erstmals, in Zusammenarbeit mit Systemh&auml;usern den Mittelstandsmarkt zu beackern. Es sollte noch einige Jahre dauern, bis sich mehr mittelst&auml;ndische Unternehmen auf die komplexe Software einlassen wollten. Mit knapp 7.000 Mitarbeitern erwirtschaftet SAP einen Umsatz von 2,7 Milliarden Mark, mehr als doppelt so viel wie noch zwei Jahre zuvor. Rudolf Scharping, damals noch SPD-Parteivorsitzender, kommt zu Besuch.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,24"><strong>1993</strong></a><br>Shake-Hands zwischen Plattner und Gates. SAP schlie&szlig;t ein Kooperationsabkommen mit Microsoft ab, um das System R/3 auf Windows NT zu portieren. SAP kauft zudem Anteile am Dokumentenmanagement-Anbieter IXOS. Zum ersten Mal &uuml;berschreiten die Walldorfer die Milliardengrenze beim Umsatz.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,25"><strong>1992</strong></a><br>Seit 1992 wird R/3 ausgeliefert. Die Walldorfer hatten die Software f&uuml;r die AS/400 von IBM konzipiert, nach Performance-Problemen wich man auf Unix-Workstations mit Oracle-Datenbank im Client-Server-Prinzip aus. Das internationale Gesch&auml;ft w&auml;chst: 1992 verdient die SAP im Ausland schon knapp die H&auml;lfte von dem, was sie in Deutschland einnimmt. Der Gesamtumsatz bel&auml;uft sich auf 831 Millionen Mark. 3157 Mitarbeiter sind jetzt f&uuml;r SAP t&auml;tig.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,26"><strong>1991</strong></a><br>In diesem Jahr steigt Henning Kagermann (rechts im Bild), der seit 1982 die Entwicklungsbereiche Kostenrechnung und Projektcontrolling verantwortet, in den Vorstand auf.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,27"><strong>1990</strong></a><br>SAP &uuml;bernimmt das Softwareunternehmen Steeb zu 50 Prozent und das Softwarehaus CAS komplett, um das Mittelstandsgesch&auml;ft zu verst&auml;rken. Die Mauer ist gefallen und die Walldorfer gr&uuml;nden gemeinsam mit Siemens Nixdorf und Robotron die SRS in Dresden. Die Berliner Gesch&auml;ftsstelle wird er&ouml;ffnet und SAP h&auml;lt seine erste Bilanzpressekonferenz ab.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,28"><strong>1988</strong></a><br>SAP geht an die B&ouml;rse: Hasso Plattner am ersten Handelstag der SAP-Aktie.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,29"><strong>1987</strong></a><br>Der erste Spatenstich: Dietmar Hopp startet 1987 den Bau der SAP-Zentrale in Walldorf.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,30"><strong>1983</strong></a><br>1983 z&auml;hlt das Unternehmen 125 Mitarbeiter und erwirtschaftet 41 Millionen Mark im Jahr. Nach der Fibu adressiert SAP auch das Thema Produktionsplanung und -steuerung. Beim Kunden Heraeus in Hanau wird zum ersten Mal RM-PPS installiert. Im Jahr zuvor hatten die Gr&uuml;nder von SAP (v.l.: Dietmar Hopp, Hans-Werner Hector, Hasso Plattner, Klaus Tschira) zehnj&auml;hriges Jubil&auml;um gefeiert.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,31"><strong>1979</strong></a><br>SAP setzte sich mit dem Datenbank- und Dialogsteuerungssystem der IBM auseinander: Das war der Ausl&ouml;ser eine die Neukonzeption der Software und Grundstein f&uuml;r SAP R/2. Aus den Realtime-Systemen entstand in den 70iger Jahren das Online Transaction Processing (OLTP). So sahen Anfang der 80iger Jahre die Arbeitspl&auml;tze bei SAP aus.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,32"><strong>1976</strong></a><br>Die Software sollte Lohnabrechnung und Buchhaltung per Gro&szlig;rechner erm&ouml;glichen. Anstatt auf Lochkarten wurden die Daten per Bildschirm eingegeben &ndash; das nannte sich Realtime und das &bdquo;R&ldquo; blieb &uuml;ber Jahrzehnte Namensbestandteil der L&ouml;sungen. Weil die Software erstmals nicht nur f&uuml;r ein Unternehmen entwickelt wurde, sondern universeller einsetzbar war, gilt SAP als Miterfinder des Standardsoftware-Ansatzes. Aber auch der Fu&szlig;ball kam nicht zu kurz: Das Computerteam mit Hasso Plattner und Dietmar Hopp auf dem Feld.</li><li><a href="http://www.computerwoche.de/g/die-geschichte-von-sap,105476,33"><strong>1972</strong></a><br>1972 gr&uuml;nden die f&uuml;nf ehemalige IBM-Mitarbeiter Claus Wellenreuther, Hans-Werner Hector, Klaus Tschira, Dietmar Hopp und Hasso Plattner das Unternehmen &bdquo;SAP Systemanalyse und Programmentwicklung&ldquo;. Sie wollen eine Standardanwendungssoftware f&uuml;r die Echtzeitverarbeitung schaffen, die sich f&uuml;r unterschiedliche Unternehmen nutzen l&auml;sst und die Lochkarten abl&ouml;st.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3330592&quot;}"><!--empty--></div><p>Die F&uuml;hrungsriege in Walldorf pocht vor allem auf Erfolge mit der neuen Anwendungsgeneration<a href="http://www.computerwoche.de/a/der-hana-umstieg-macht-keine-schwierigkeiten,3330339" title=" SAP S/4HANA"> SAP S/4HANA</a>. Mittlerweile sei die Zahl der Kunden auf &uuml;ber 5800 gestiegen, hie&szlig; es. Allein im ersten Quartal 2017 w&auml;ren 400 weitere Kunden hinzugekommen, die H&auml;lfte davon Neukunden. Auch mit seinen Cloud-L&ouml;sungen verbucht der Konzern eigenen Angaben zufolge Zugewinne. Beispielsweise w&uuml;rden inzwischen 1700 Anwenderunternnehmen die Personalmanagement-L&ouml;sungen des zugekauften Cloud-Spezialisten Successfactors nutzen. Im Ariba-Gesch&auml;ftsnetzwerk arbeiteten 2,7 Millionen Firmen in mehr als 180 L&auml;ndern zusammen und wickelten Handelsums&auml;tze von mehr als 900 Milliarden Dollar j&auml;hrlich ab. Mehr als 47 Millionen Endanwender verbuchten ihre Reisebuchungen und Reisekostenabrechnungen &uuml;ber SAPs Cloud-L&ouml;sung Concur und mit SAP Fieldglass verwalteten Kunden &uuml;ber 3,3 Millionen externe Mitarbeiter in rund 140 L&auml;ndern.</p><p>Angesichts dieser Entwicklungen ist SAP optimistisch, was die weitere Gesch&auml;ftentwicklung anbelangt. F&uuml;r das Gesamtjahr rechnet man in Walldorf mit Cloud-Erl&ouml;sen in H&ouml;he von 3,8 bis 4,0 Milliarden Euro. Im Vorjahr waren es insgesamt knapp 3,0 Milliarden Euro. Insgesamt soll sich der Jahreszunmsatz 2017 in einer Spanne von 23,2 und 23,6 Milliarden Euro bewegen. Im Vorjahr standen fast 22,1 Milliarden Euro zu Buche.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1006C">SAP sortiert Vorstandsaufgaben neu</h3><p>"Mit unseren hervorragenden Ergebnissen im ersten Quartal kn&uuml;pfen wir entschlossen an unser Rekordjahr 2016 an", kommentierte SAP-Chef Bill McDermott die Zahlen. "Unsere L&ouml;sungen verzeichnen, angef&uuml;hrt von SAP S/4HANA, weltweit eine breite Kundennachfrage." In der F&uuml;hrungsetage gibt es indes einige &Auml;nderungen. Der Aufsichtsrat der SAP SE hat vor kurzem beschlossen, die Verantwortungsbereiche der Vorstandsmitglieder Robert Enslin und Bernd Leukert zum 1. Mai 2017 zu erweitern. Robert Enslin soll den neuen Vorstandsbereich Cloud Business Group leiten. Er &uuml;bernimmt damit die Aufgaben von Steve Singh, der SAP Ende April verl&auml;sst. Singh war Gr&uuml;nder von Concur und mit der &Uuml;bernahme des Cloud-Spezialisten durch SAP in die Management-Riege der Walldorfer einger&uuml;ckt.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3330592/1/2673995/EL_mediaN1007F/"><img class="img-responsive" alt="SAPs Technik-Vorstand Bernd Leukert wird sich k&uuml;nftig auch um die Plattformstrategien des Softwarekonzerns k&uuml;mmern." title="SAPs Technik-Vorstand Bernd Leukert wird sich k&uuml;nftig auch um die Plattformstrategien des Softwarekonzerns k&uuml;mmern." src="//images.computerwoche.de/images/computerwoche/bdb/2673995/738x415_f5f5f5.jpg"></a><figcaption class="caption">SAPs Technik-Vorstand Bernd Leukert wird sich k&uuml;nftig auch um die Plattformstrategien des Softwarekonzerns k&uuml;mmern.<br><span class="idgImageSource">Foto: DSAG</span></figcaption></figure><p>Technikchef Leukert ist k&uuml;nftig zus&auml;tzlich f&uuml;r Plattformstrategien und die digitale Transformation verantwortlich. Unterst&uuml;tzt wird er von Bjoern Goerke, der sich bisher um die SAP Cloud Platform k&uuml;mmerte und k&uuml;nftig als Chief Technology Officer arbeitet und direkt an Leukert berichtet. Au&szlig;erdem hat der Aufsichtsrat Adaire Fox-Martin und Jennifer Morgan zu neuen Mitgliedern des Vorstands ernannt. Sie &uuml;bernehmen gemeinsam die weltweite Verantwortung f&uuml;r die SAP-Vertriebsorganisation.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/sap-sieht-sich-auf-kurs,3330592?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=SAP%2DNewsletter#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'SAP-Newsletter' bestellen!
</a></div></div><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3330592';
var disqus_url = 'http://www.computerwoche.de/a/sap-sieht-sich-auf-kurs,3330592';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fsap%2Dsieht%2Dsich%2Dauf%2Dkurs%2C3330592%3Fcacheconfuse%3D24281",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>BLOCKCHAIN FÜR EXECUTIVES</h4>
<div><a href="https://www.idg-executive-education.de/event/blockchain/"><img alt="BLOCKCHAIN FÜR EXECUTIVES" src="//images.computerwoche.de/images/idgwpcw/bdb/2682332/original.jpg" title="agsandrew/shutterstock.com" /></a>
<p>Bilden Sie sich mit COMPUTERWOCHE und der ESMT Berlin zum Thema Blockchain weiter &ndash; Hintergr&uuml;nde, Cases, Vernetzung!</p>
<p align="center"><a align="center" class="btn btn-danger" href="https://www.idg-executive-education.de/event/blockchain/" rel="nofollow" target="_blank"><strong>Jetzt anmelden!</strong></a></p>
</div>
</section>
<div id="relatedcontentteaser" data-id="3330592"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI1NTQ5NHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Requirements Manager (m/w) (Anzeigeysteme)</strong><br/><span class="blacklink">Robert Bosch GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI1NTUyNnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Software architect (f/m)</strong><br/><span class="blacklink">innogy SE</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI1NTUyN3xjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Softwareentwickler (m/w) für Adaptive AUTOSAR unter Java / C#</strong><br/><span class="blacklink">Vector Consulting Services GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI1NTUzMHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Projektmanager digital (m/w)</strong><br/><span class="blacklink">Cassini AG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI1NTUzMXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Software-Entwickler (m/w)</strong><br/><span class="blacklink">Sil System Integration Laboratory GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 3460
server: bus-res-14
environment: PRODUCTION
client: cwo
cache: true
date: 25.04.2017 11:01:04
execution time: 1.57
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3460');
console.log('server: bus-res-14');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 25.04.2017 11:01:04');
console.log('execution time: 1.57');
}
</script>
</body>
<!--
article info section ....................................................
article: 3330592
server: bus-res-14
date: 25.04.2017 11:01:04
modification date: 25.04.2017 10:56:51
-->
</html>
