<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Marketing und Kommunikation gleichzeitig steuern: Kommunikations-Controlling für Unternehmen - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Dieser Beitrag stellt einen Ansatz vor, der alle wesentlichen Kommunikationsinstrumente miteinander vereint und im Rahmen eines Stufenmodells entsprechende Kennziffern verortet, um ein umfassendes Kommunikations-Controlling zu ermöglichen." /><meta name="keywords" content="Unternehmenskommunikation, Marketing, KPI" /><meta name="news_keywords" content="Unternehmenskommunikation, Marketing, KPI" /><meta name="og:title" content="Marketing und Kommunikation gleichzeitig steuern: Kommunikations-Controlling für Unternehmen" /><meta name="og:url" content="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371" /><meta name="twitter:title" content="Marketing und Kommunikation gleichzeitig steuern: Kommunikations-Controlling für Unternehmen" /><meta name="twitter:description" content="Dieser Beitrag stellt einen Ansatz vor, der alle wesentlichen Kommunikationsinstrumente miteinander vereint und im Rahmen eines Stufenmodells entsprechende Kennziffern verortet, um ein umfassendes Kommunikations-Controlling zu ermöglichen." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2678695/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2678695/640x360.jpg" /><meta name="outbrainsection" content="Management" />
<link href="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371,2" rel="next" type="text/html"/>
<link href="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/kommunikations-controlling-fuer-unternehmen,3323371" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pbzchgrejbpur.qr/n/xbzzhavxngvbaf-pbagebyyvat-shre-hagrearuzra,3323371');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3323371;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/vg-shre-qnf-znexrgvat');
idgStorage.adTax = ["unternehmenskommunikation","marketing","kpi","kommunikation"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2016-09-21 10:28');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'IT für das Marketing');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension8', '11000');
ga('idg.set', 'dimension2', '3323371');
ga('idg.set', 'dimension7', 'Joachim Allhoff (1324) IDG-Experte');
ga('idg.set', 'dimension13', 'Management|IT für das Marketing');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Marketing und Kommunikation gleichzeitig steuern: Kommunikations-Controlling für Unternehmen - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2016-09-21 10:28');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'IT für das Marketing');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension8', '11000');
ga('objekt.set', 'dimension2', '3323371');
ga('objekt.set', 'dimension7', 'Joachim Allhoff (1324) IDG-Experte');
ga('objekt.set', 'dimension13', 'Management|IT für das Marketing');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Marketing und Kommunikation gleichzeitig steuern: Kommunikations-Controlling für Unternehmen - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2016-09-21 10:28');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'IT für das Marketing');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension8', '11000');
ga('detail.set', 'dimension2', '3323371');
ga('detail.set', 'dimension7', 'Joachim Allhoff (1324) IDG-Experte');
ga('detail.set', 'dimension13', 'Management|IT für das Marketing');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Marketing und Kommunikation gleichzeitig steuern: Kommunikations-Controlling für Unternehmen - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="http://w.idg.de/UjkX3m"><img alt="IBM Experts" src="//images.computerwoche.de/images/idgwpcw/bdb/2677235/original.png" style="
padding-top: 22px;
" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="http://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login"><i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="http://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/kommunikations-controlling-fuer-unternehmen,3323371"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="http://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="http://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/kommunikations-controlling-fuer-unternehmen,3323371"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="http://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="http://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="http://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="http://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="http://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/webcam-nach-windows-10-anniversary-update-wieder-nutzbar-machen,3277822" title="Microsoft Windows 10: Webcam nach Windows-10-Anniversary-Update wieder nutzbar machen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2604196/330x185.png" alt="Microsoft Windows 10: Webcam nach Windows-10-Anniversary-Update wieder nutzbar machen - Foto: Piotr Adamowicz - shutterstock.com" title="Microsoft Windows 10: Webcam nach Windows-10-Anniversary-Update wieder nutzbar machen - Foto: Piotr Adamowicz - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Windows 10: Webcam nach Windows-10-Anniversary-Update wieder nutzbar machen" href="/a/webcam-nach-windows-10-anniversary-update-wieder-nutzbar-machen,3277822">
<span class="title">Webcam nach Windows-10-Anniversary-Update wieder nutzbar machen</span>
</a>
<span class="topline">Microsoft Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/fritzbox-als-windows-10-zeitserver-einrichten,3277821" title="Microsoft Windows 10: Fritzbox als Windows-10-Zeitserver einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2674295/330x185.png" alt="Microsoft Windows 10: Fritzbox als Windows-10-Zeitserver einrichten - Foto: Jirsak - shutterstock.com" title="Microsoft Windows 10: Fritzbox als Windows-10-Zeitserver einrichten - Foto: Jirsak - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Windows 10: Fritzbox als Windows-10-Zeitserver einrichten" href="/a/fritzbox-als-windows-10-zeitserver-einrichten,3277821">
<span class="title">Fritzbox als Windows-10-Zeitserver einrichten</span>
</a>
<span class="topline">Microsoft Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/screenshots-von-dialogen-der-benutzerkontensteuerung-uac-unter-windows-10-erstellen,3277820" title="Microsoft Windows 10: Screenshots von Dialogen der Benutzerkontensteuerung (UAC) unter Windows 10 erstellen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671660/330x185.png" alt="Microsoft Windows 10: Screenshots von Dialogen der Benutzerkontensteuerung (UAC) unter Windows 10 erstellen - Foto: Anton Watman - Shutterstock.com" title="Microsoft Windows 10: Screenshots von Dialogen der Benutzerkontensteuerung (UAC) unter Windows 10 erstellen - Foto: Anton Watman - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Windows 10: Screenshots von Dialogen der Benutzerkontensteuerung (UAC) unter Windows 10 erstellen" href="/a/screenshots-von-dialogen-der-benutzerkontensteuerung-uac-unter-windows-10-erstellen,3277820">
<span class="title">Screenshots von Dialogen der Benutzerkontensteuerung (UAC) unter Windows 10 erstellen</span>
</a>
<span class="topline">Microsoft Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/mit-diesen-kostenlosen-tools-beheben-sie-jedes-windows-problem,3277787" title="Autostart, Viren, Treiber, Programme reparieren: Mit diesen kostenlosen Tools beheben Sie jedes Windows-Problem">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1863437/330x185.png" alt="Autostart, Viren, Treiber, Programme reparieren: Mit diesen kostenlosen Tools beheben Sie jedes Windows-Problem - Foto: Bär/Schlede" title="Autostart, Viren, Treiber, Programme reparieren: Mit diesen kostenlosen Tools beheben Sie jedes Windows-Problem - Foto: Bär/Schlede"/>
</a>
</div>
<div class="col-sm-6">
<a title="Autostart, Viren, Treiber, Programme reparieren: Mit diesen kostenlosen Tools beheben Sie jedes Windows-Problem" href="/a/mit-diesen-kostenlosen-tools-beheben-sie-jedes-windows-problem,3277787">
<span class="title">Mit diesen kostenlosen Tools beheben Sie jedes Windows-Problem</span>
</a>
<span class="topline">Autostart, Viren, Treiber, Programme reparieren</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/pin-anmeldung-unter-windows-10-rueckgaengig-machen,3277740" title="Microsoft Windows 10: PIN-Anmeldung unter Windows 10 rückgängig machen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2670824/330x185.png" alt="Microsoft Windows 10: PIN-Anmeldung unter Windows 10 rückgängig machen - Foto: Microsoft" title="Microsoft Windows 10: PIN-Anmeldung unter Windows 10 rückgängig machen - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Windows 10: PIN-Anmeldung unter Windows 10 rückgängig machen" href="/a/pin-anmeldung-unter-windows-10-rueckgaengig-machen,3277740">
<span class="title">PIN-Anmeldung unter Windows 10 rückgängig machen</span>
</a>
<span class="topline">Microsoft Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-defender-permanent-abschalten,3277738" title="Windows 10 Defender: Defender unter Windows 10 permanent abschalten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2505425/330x185.png" alt="Windows 10 Defender: Defender unter Windows 10 permanent abschalten" title="Windows 10 Defender: Defender unter Windows 10 permanent abschalten"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 Defender: Defender unter Windows 10 permanent abschalten" href="/a/windows-defender-permanent-abschalten,3277738">
<span class="title">Defender unter Windows 10 permanent abschalten</span>
</a>
<span class="topline">Windows 10 Defender</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2016,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2016</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-nutzen-sie-ihre-server-voll-aus?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/c7cccda3d6bd889b5a1b5d0ad7ea8aedee8f4bdd/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-nutzen-sie-ihre-server-voll-aus?source=rssfeed" target="_blank">
<span class="topline">So nutzen Sie Ihre Server voll aus </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">DataCore Software GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-nutzen-sie-ihre-server-voll-aus?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-nutzen-sie-ihre-server-voll-aus?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/hyperkonvergente-infrastrukturen-richtig-auswaehlen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/5af13e17ff4806f91c560a7bada8c2c094f118ed/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/hyperkonvergente-infrastrukturen-richtig-auswaehlen?source=rssfeed" target="_blank">
<span class="topline">Hyperkonvergente Infrastrukturen richtig auswählen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">DataCore Software GmbH</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/hyperkonvergente-infrastrukturen-richtig-auswaehlen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/hyperkonvergente-infrastrukturen-richtig-auswaehlen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/managed-cloud-services-die-wichtigsten-fragen?source=rssfeed" target="_blank">
<span class="topline">Managed Cloud Services - Die wichtigsten Fragen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/preis-leistungs-performance-von-cloud-services?source=rssfeed" target="_blank">
<span class="topline">Preis-Leistungs-Performance von Cloud Services </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/this-brief-introduces-asg-live-navigator-highlighting-its-key-features-and-benefits?source=rssfeed" target="_blank">
<span class="topline">ASG Live Navigator:Endpoint Datenschutz fuer Remote Offices, Desktops, Laptops und Daten Server </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/this-brief-introduces-asg-time-navigator-highlighting-key-features-and-benefits?source=rssfeed" target="_blank">
<span class="topline">ASG-Time Navigator: Einfach anzuwendende und anpassungsfähige Datenschutzlösung </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/wie-sie-die-digitale-transformation-meistern?source=rssfeed" target="_blank">
<span class="topline">Wie Sie die digitale Transformation meistern </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/prioritaeten-setzen-schlankes-security-management?source=rssfeed" target="_blank">
<span class="topline">Prioritäten setzen: Schlankes Security Management </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/das-risiko-veralteter-technologie-managen?source=rssfeed" target="_blank">
<span class="topline">Das Risiko veralteter Technologie managen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/managed-services-helfen-die-cloud-auszureizen?source=rssfeed" target="_blank">
<span class="topline">Managed Services helfen die Cloud auszureizen </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/schutz-vor-ransomware,3316017" title="Webinar: Schutz vor Ransomware">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2674849/330x185.png" alt="Webinar: Schutz vor Ransomware - Foto: honglouwawa - shutterstock.com" title="Webinar: Schutz vor Ransomware - Foto: honglouwawa - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Schutz vor Ransomware" href="/a/schutz-vor-ransomware,3316017">
<span class="title">Schutz vor Ransomware</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/kognitives-arbeiten-statt-e-mails-sortieren,3316346" title="Webcast: Kognitives Arbeiten statt E-Mails sortieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677759/330x185.png" alt="Webcast: Kognitives Arbeiten statt E-Mails sortieren - Foto: hafakot - www.shutterstock.com" title="Webcast: Kognitives Arbeiten statt E-Mails sortieren - Foto: hafakot - www.shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast: Kognitives Arbeiten statt E-Mails sortieren" href="/a/kognitives-arbeiten-statt-e-mails-sortieren,3316346">
<span class="title">Kognitives Arbeiten statt E-Mails sortieren</span>
</a>
<span class="topline">Webcast</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/wie-der-wechsel-auf-solid-state-drives-ssd-klappt,3315847" title="Computerwoche-Webinfosession: Wie der Wechsel auf Solid State Drives (SSD) klappt">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675605/330x185.png" alt="Computerwoche-Webinfosession: Wie der Wechsel auf Solid State Drives (SSD) klappt - Foto: Timofeev Vladimir - shutterstock.com" title="Computerwoche-Webinfosession: Wie der Wechsel auf Solid State Drives (SSD) klappt - Foto: Timofeev Vladimir - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinfosession: Wie der Wechsel auf Solid State Drives (SSD) klappt" href="/a/wie-der-wechsel-auf-solid-state-drives-ssd-klappt,3315847">
<span class="title">Wie der Wechsel auf Solid State Drives (SSD) klappt</span>
</a>
<span class="topline">Computerwoche-Webinfosession</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/iam-kerndisziplin-im-cloud-zeitalter,2016,38-39">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_38-39.png" alt="IAM: Kerndisziplin im Cloud-Zeitalter" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/iam-kerndisziplin-im-cloud-zeitalter,2016,38-39">IAM: Kerndisziplin im Cloud-Zeitalter</a>
<br/>
Ausgabe 38-39/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-grosse-systemhaus-check,2016,36-37">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_36-37.png" alt="Der große Systemhaus-Check" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-grosse-systemhaus-check,2016,36-37">Der große Systemhaus-Check</a>
<br/>
Ausgabe 36-37/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/it-transformation-verwandelt-ganze-firmen,2016,34-35">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_34-35.png" alt="IT-Transformation verwandelt ganze Firmen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/it-transformation-verwandelt-ganze-firmen,2016,34-35">IT-Transformation verwandelt ganze Firmen</a>
<br/>
Ausgabe 34-35/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/firmen-entdecken-hyper-converged-infrastructure,2016,32-33">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_32-33.png" alt="Firmen entdecken Hyper Converged Infrastructure" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/firmen-entdecken-hyper-converged-infrastructure,2016,32-33">Firmen entdecken Hyper Converged Infrastructure</a>
<br/>
Ausgabe 32-33/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/hp-new-style-of-business,4195">
Infrastructure
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: <span class="sponsored">-Anzeige-</span></h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/vorreiter-der-digitalen-transformation-erzielen-den-hoechsten-gewinn,3312486" title="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675942/330x185.png" alt="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn - Foto: wavebreakmedia - shutterstock.com" title="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn - Foto: wavebreakmedia - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Studie von Hewlett Packard Enterprise: Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn" href="/a/vorreiter-der-digitalen-transformation-erzielen-den-hoechsten-gewinn,3312486">
<span class="title">Vorreiter der Digitalen Transformation erzielen den höchsten Gewinn</span>
</a>
<span class="topline">Studie von Hewlett Packard Enterprise</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/es-ist-fuenf-vor-zwoelf,3312480" title="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675957/330x185.png" alt="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf - Foto: ktsdesign - shutterstock.com" title="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf - Foto: ktsdesign - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitalisierungsstrategie und „Digitaler Reifegrad“: Es ist fünf vor zwölf " href="/a/es-ist-fuenf-vor-zwoelf,3312480">
<span class="title">Es ist fünf vor zwölf </span>
</a>
<span class="topline">Digitalisierungsstrategie und „Digitaler Reifegrad“</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/sdi-wird-zum-schluesselfaktor-moderner-it-architekturen,3229881" title="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675734/330x185.png" alt="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen - Foto: nmedia - shutterstock.com" title="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen - Foto: nmedia - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Infrastructure: SDI wird zum Schlüsselfaktor moderner IT-Architekturen" href="/a/sdi-wird-zum-schluesselfaktor-moderner-it-architekturen,3229881">
<span class="title">SDI wird zum Schlüsselfaktor moderner IT-Architekturen</span>
</a>
<span class="topline">Software Defined Infrastructure</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/das-internet-of-things-produziert-unvorstellbare-datenmengen,3229507" title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671353/330x185.png" alt="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen - Foto: everything possible - Shutterstock.com" title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen - Foto: everything possible - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen" href="/a/das-internet-of-things-produziert-unvorstellbare-datenmengen,3229507">
<span class="title">Das Internet of Things produziert unvorstellbare Datenmengen</span>
</a>
<span class="topline">IoT wird zum Treiber für Cloud Computing </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/rechtliches-neuland,3228093" title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675119/330x185.png" alt="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland - Foto: TUM2282 - shutterstock.com" title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland - Foto: TUM2282 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland" href="/a/rechtliches-neuland,3228093">
<span class="title">Rechtliches Neuland</span>
</a>
<span class="topline">Bitkom-Leitfaden zu Industrie 4.0</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-den-technologie-anbietern-ist-noch-luft-nach-oben,3226149" title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2698989/330x185.png" alt="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben - Foto: Creativa Images - shutterstock.com" title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben - Foto: Creativa Images - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben" href="/a/bei-den-technologie-anbietern-ist-noch-luft-nach-oben,3226149">
<span class="title">Bei den Technologie-Anbietern ist noch Luft nach oben</span>
</a>
<span class="topline">Digitale Transformation </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/anwender-setzen-auf-sdi-trotz-des-fehlens-ausgereifter-loesungen,3228673" title="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2673118/330x185.png" alt="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen - Foto: hywards - www.shutterstock.com" title="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen - Foto: hywards - www.shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Infratructures (SDI): Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen " href="/a/anwender-setzen-auf-sdi-trotz-des-fehlens-ausgereifter-loesungen,3228673">
<span class="title">Anwender setzen auf SDI - trotz des Fehlens ausgereifter Lösungen </span>
</a>
<span class="topline">Software Defined Infratructures (SDI)</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/sdi-zieht-in-die-rechenzentren-ein,3227957" title="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671423/330x185.png" alt="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein" title="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Infrastructure (SDI): SDI zieht in die Rechenzentren ein" href="/a/sdi-zieht-in-die-rechenzentren-ein,3227957">
<span class="title">SDI zieht in die Rechenzentren ein</span>
</a>
<span class="topline">Software Defined Infrastructure (SDI)</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/traditionelle-netzwerke-werden-zum-flaschenhals-im-rechenzentrum,3224972" title="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum ">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708152/330x185.png" alt="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum - Foto: Oleksiy Mark - shutterstock.com" title="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum - Foto: Oleksiy Mark - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Software Defined Networks (SDN): Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum " href="/a/traditionelle-netzwerke-werden-zum-flaschenhals-im-rechenzentrum,3224972">
<span class="title">Traditionelle Netzwerke werden zum Flaschenhals im Rechenzentrum </span>
</a>
<span class="topline">Software Defined Networks (SDN)</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/business-expert-circle,3952">Digitale Agenda</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://ibmexperts.computerwoche.de/">Meet the Experts</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/new-style-of-business,4195">New Style of Business</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2016,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2016</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6">
<a href="/p/hp-new-style-of-business,4195">
Infrastructure
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/business-expert-circle,3952">Digitale Agenda</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://ibmexperts.computerwoche.de/">Meet the Experts</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/new-style-of-business,4195">New Style of Business</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/it-fuer-das-marketing,3478">IT für das Marketing</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/it-fuer-das-marketing,3478">IT für das Marketing</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/it-fuer-das-marketing,3478">IT für das Marketing</a>
</li>
<li class="active"><a href="/k/it-fuer-das-marketing,3478/hintergrund,31">Hintergrund</a></li>
<li ><a href="/k/it-fuer-das-marketing,3478/ratgeber,32">Ratgeber</a></li>
<li ><a href="/k/it-fuer-das-marketing,3478/test,33">Test</a></li>
<li ><a href="/k/it-fuer-das-marketing,3478/bilder,34">Bilder</a></li>
<li ><a href="/k/it-fuer-das-marketing,3478/video,35">Video</a></li>
<li ><a href="/k/it-fuer-das-marketing,3478/news,36">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Kommunikations-Controlling für Unternehmen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">Marketing und Kommunikation gleichzeitig steuern</h2></div></div><div class="row"><div class="col-md-12"><h1>Kommunikations-Controlling f&uuml;r Unternehmen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3323371" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/kommunikations-controlling-fuer-unternehmen,3323371"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/kommunikations-controlling-fuer-unternehmen,3323371?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i><span class="hidden-xs">PDF</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3323371&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.cowo.de/a/3323371;title=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cowo.de/a/3323371&amp;title=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.cowo.de/a/3323371&amp;text=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.cowo.de/a/3323371" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.cowo.de/a/3323371&amp;t=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="row idgArticleAuthors"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">21.09.2016</div><div class="col-md-9">Von&nbsp;<span itemtype="http://schema.org/Person" itemprop="Person" itemscope="itemscope"><a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="1324" href="javascript:void(0)"><img itemprop="image" alt="Joachim Allhoff" src="//images.computerwoche.de/images/computerwoche/bdb/2666185/52x39.png"><span itemprop="name">Joachim&nbsp;Allhoff</span>&nbsp;(Experte)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></span>
&nbsp;<a class="idgExpertLink" href="/p/cw-experten,3832"><i class="fa fa-users"></i><span class="idgExpertLinkExpert">IDG Experten</span><span class="idgExpertLinkNetwork">Netzwerk</span></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail idgArticleAuthorDetailExperte" id="idgAuthorProfile1324">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<figure class="col-sm-3 hidden-xs">
<img src="//images.computerwoche.de/images/computerwoche/bdb/2666185/188x141.png" alt="Joachim Allhoff" class="img-responsive"/>
</figure>
<div class="idgArticleAuthorDescription idgWithImage col-sm-9">
Dr. Joachim Allhoff studierte an der Universit&auml;t Stuttgart Sozial- und Wirtschaftswissenschaften und war wissenschaftlicher Mitarbeiter und Dozent an der Universit&auml;t Stuttgart, Institut f&uuml;r Sozialforschung. Danach war er in verschiedenen Positionen in der Marktforschung (unter anderem bei der Motorpresse Stuttgart). Seit zehn Jahren hat er Leitungserfahrung in Marktforschung, Datenanalyse und Data Mining in Medienunternehmen und Unternehmensberatung.&nbsp; Seit 2015 ist Dr. Allhoff Institutsleiter am Heilbronner Institut f&uuml;r angewandte Marktforschung (H-InfaM).
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="col-sm-3">
<a href="/ap/joachim-allhoff,1324">Alle Posts des Autors</a>
</div>
<div class="idgArticleAuthorDetailLinks col-sm-9">
<span class="idgArticleAuthorDetailEmail">
Email: <a href="/ap/joachim-allhoff,1324#send_mail"><i class="fa fa-envelope"></i></a>
</span>
<span>
Connect:
<a href="https://www.xing.com/profile/Joachim_Allhoff?sc_o=mxb_p" title="Joachim Allhoff bei XING" target="_blank"><i class="fa fa-xing"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Dieser Beitrag stellt einen Ansatz vor, der alle wesentlichen Kommunikationsinstrumente miteinander vereint und im Rahmen eines Stufenmodells entsprechende Kennziffern verortet, um ein umfassendes Kommunikations-Controlling zu erm&ouml;glichen.</div><div class="clearfix"><!--clear--></div>
</div></header><div id="articlebody" class="row"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3323371" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/kommunikations-controlling-fuer-unternehmen,3323371"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/kommunikations-controlling-fuer-unternehmen,3323371?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3323371&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.cowo.de/a/3323371;title=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cowo.de/a/3323371&amp;title=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.cowo.de/a/3323371&amp;text=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.cowo.de/a/3323371" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.cowo.de/a/3323371&amp;t=Marketing%20und%20Kommunikation%20gleichzeitig%20steuern%3A%20Kommunikations%2DControlling%20f%C3%BCr%20Unternehmen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>In den letzten Jahren haben Ans&auml;tze zum Marketing- beziehungsweise Kommunikations-Controlling zunehmend an Bedeutung gewonnen. Dies liegt unter anderem daran, dass die Medienlandschaft mit Internet- und insbesondere <a href="http://www.computerwoche.de/k/social-media-fuer-unternehmen,3471" target="_blank" class="idgGlossaryLink">Social Media</a>-Angeboten die Steuerbarkeit von Marketing- und PR-Kommunikation grundlegend ver&auml;ndert hat. Die zentralen Ziele der Unternehmens- und Produktkommunikation sind zwar nach wie vor, das Unternehmen oder Produkte und Dienstleistungen</p><ul><li><p>bekannt zu machen (Awareness),</p></li><li><p>positiv darzustellen (Image/Reputation),</p></li><li><p>Alleinstellungsmerkmale herauszustellen (Unique Selling Position, USP)</p></li></ul><p>und somit eine Kaufbereitschaft beziehungsweise eine Marken- oder Unternehmenssympathie herzustellen.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3323371/1/2678695/EL_mediaN10030/"><img class="img-responsive" alt="Die Kommunikationsziele von Marketing- und PR-Ma&szlig;nahmen sollten aus der allgemeinen Unternehmensstrategie abgeleitet werden." title="Die Kommunikationsziele von Marketing- und PR-Ma&szlig;nahmen sollten aus der allgemeinen Unternehmensstrategie abgeleitet werden." src="//images.computerwoche.de/images/computerwoche/bdb/2678695/738x415_f5f5f5.jpg"></a><figcaption class="caption">Die Kommunikationsziele von Marketing- und PR-Ma&szlig;nahmen sollten aus der allgemeinen Unternehmensstrategie abgeleitet werden.<br><span class="idgImageSource">Foto: Sergey Nivens - shutterstock.com</span></figcaption></figure><p>Viele Kennzahlen in Kommunikation und Marketing, die insbesondere von Marktforschung oder Social Media- beziehungsweise Web Analytics geliefert werden sollen, sind h&auml;ufig auf die Unterst&uuml;tzung kurzfristiger Marketing-Mix-Entscheidungen gerichtet und nicht langfristig angelegt. Umfassende Anwendung von Kennzahlensystemen im Marketing- und Kommunikationsmanagement findet h&auml;ufig noch nicht statt. Gleichzeitig w&auml;chst aber auch die Erwartung an Marketing- und Kommunikationsabteilungen, Leistungsnachweise f&uuml;r Kommunikationserfolge zu erbringen und auch die Budgetverteilung zu rechtfertigen.</p><p>Deshalb wird es zunehmend wichtig, die Wirkung von verschiedenen Kommunikationskan&auml;len umfassend zu beobachten und zu bewerten. Im Rahmen des Kommunikationsmanagement hat sich insbesondere ein Ansatz zum Kommunikations-Controlling im Public Relations Bereich durchgesetzt, der sich auch f&uuml;r alle Bereiche der Unternehmens- und Marketingkommunikation eines Unternehmens oder einer Organisation nutzen l&auml;sst. Dieses Modell des Controlling f&uuml;r die Kommunikation wurde von der <a href="http://www.dprg.de/" title="Deutschen Public Relations Gesellschaft" target="_blank">Deutschen Public Relations Gesellschaft</a> (DPRG) und dem <a href="https://www.icv-controlling.com/" title="Internationalen Controller Verein" target="_blank">Internationalen Controller Verein</a> (ICV) entwickelt und beschreibt verschiedene Wirkungsstufen der Kommunikation.</p><p>Dadurch wird es m&ouml;glich, mit Hilfe von zentralen Indikatoren die gesamten Kommunikationsma&szlig;nahmen von der PR-Abteilung bis zur Marketing-Abteilung zu bewerten. Dieser Ansatz soll im Folgenden vorgestellt und anhand von einigen Beispielen illustriert werden. In diesem Wirkstufen-Modell lassen sich dann klassische Marktforschungsmethoden mit Methoden der Medienanalyse sowie mit Web- und Social Media- Analytics kombinieren.</p><div class="clearfix"><!--clear--></div><h3>Wirkstufenmodell der Kommunikation</h3><p>Das Modell unterscheidet verschiedene Wirkungsstufen. Mit diesen Stufen werden gleichzeitig verschiedene Indikatoren / Key Performances Indikatoren (KPI) beispielhaft dargestellt, mit denen die Wirkung in jeder einzelnen Wirkungsstufe gemessen werden kann.</p><p><strong>1. Input:</strong> Diese Stufe umfasst Ressourcen, die f&uuml;r die verschiedensten Kommunkations- und Marketingma&szlig;nahmen eingesetzt werden. Messbereiche sind dann</p><ul><li><p>der Personalaufwand und</p></li><li><p>Ressourceneinsatz.</p></li></ul><p>Kennzahlen in in diesem Bereich k&ouml;nnen entsprechend dann Personalkosten - gegebenenfalls pro Projekt - und Outsourcing-Kosten wie Druck- oder Agenturkosten sein</p><p><strong>2. OutputIn:</strong> Diese Stufe wird unterschieden nach</p><ul><li><p>internem Output (Prozess- und Kosteneffizienz, Qualit&auml;t) und</p></li><li><p>externem Output auf der Ebene von Medien- und Kommunikationskan&auml;len (Reichweite, Inhalte).</p></li></ul><p>Kennzahlen f&uuml;r den internen Output k&ouml;nnen unter anderem Budgettreue, Fehlerquote oder Durchlaufzeit beziehungsweise Bearbeitungszeit darstellen. F&uuml;r den externen Output k&ouml;nnen dann die KPIs wie Anzahl erschienener Artikel/Medienberichte, Visits sowie Page Impressions oder Medienberichte im Wettbewerbsvergleich (Share of Voice) sein. Zentral sind hier aber Social Media-Kan&auml;le.<br>Wichtige Kennzahlen sind bislang Retweets, Follower, Likes etc.</p><p><strong>3. Outcome:</strong> Auch diese Stufe wird unterteilt nach direktem und indirektem Outcome. Der Messbereich des <strong>direkten Outcomes</strong> umfasst</p><ul><li><p>die Wahrnehmung von Kommunikationsma&szlig;nahmen,</p></li><li><p>die Bekanntheit beziehungsweise das Wissen um bestimmte berichtete Unternehmensaspekte oder beworbenen Produkte sowie die entsprechende Nutzung.</p></li></ul><p>Kennzahlen f&uuml;r den direkten Outcome sind zum Beispiel Unique Visitors, und Verweildauer auf einer Webseite, Leser pro Ausgabe sowie gest&uuml;tzte und ungest&uuml;tzte Bekannheit.</p><p>Der Messbereich des <strong>indirekten Outcomes</strong> umfasst</p><ul><li><p>Meinungen und Einstellungen sowie</p></li><li><p>Handlungsabsichten.</p></li></ul><p>Kennzahlen in dieser Wirkstufe sind zum Beispiel das Markenimage, das Unternehmensimage oder Kaufabsichten.</p><div class="clearfix"><!--clear--></div><div data-idg-gallery-id="116700" id="gallery_116700" class="galleryWrapper" data-idg-gallery-settings="{&quot;galleryCurrentControlWidth&quot;: 40}"><ol class="galleryContent"><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700"><strong>Pizza kommt per #EasyOrder</strong></a><br>Seit Mai 2015 k&ouml;nnen Domino's-Kunden die Lieferung ihrer Lieblingspizza per Twitter veranlassen &ndash; dazu posten sie ein "Pizza-Emoji" an @Dominos oder nutzen den Hashtag #EasyOrder. Mehr als jeder zweite Pizzafan nutzt das bereits.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,2"><strong>"Blinde Vorbestellung" bei Taco Bell</strong></a><br>Die amerikanische Fast-Food-Kette Taco Bell startete im vergangenen Februar die "blinde Vorbestellaktion" eines neuen Produkts. Um was es sich handelte, blieb geheim &ndash; sicher war nur, dass es sich online vorbestellen lie&szlig; und dann am 6. Februar zwischen 14 und 16 Uhr im lokalen Restaurant abgeholt werden konnte. Die Taco-Bell-J&uuml;nger kamen in Scharen.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,3"><strong>Edeka-Video #HeimKommen</strong></a><br>Das weihnachtliche Werbevideo der Supermarktkette Edeka ber&uuml;hrte im vergangenen Winter viele Hunderttausende Zuschauer.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,4"><strong>Niveas zweite Haut</strong></a><br>Auch dieser Weihnachtsclip aus 2015 ging viral: Kosmetik-Hersteller Niva stellte sein "Second Skin Project" vor und erreichte deutlich sechsstellige Abrufzahlen.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,5"><strong>Snapchat-Kampagne zur Oscar-Verleihung</strong></a><br>PricewaterhouseCoopers (PwC) k&uuml;mmert sich seit 82 Jahren um die Ausz&auml;hlung der Stimmen f&uuml;r die Academy Awards, im Volksmund auch Oscar-Verleihung genannt. F&uuml;r die 2016er-Ausgabe startete PwC eine Snapchat-Story rund um die ber&uuml;hmten goldenen Umschl&auml;gen mit den Oscar-Gewinnern. Viele neue Fans und ein Shorty Award waren der Lohn.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,6"><strong>Lustige Spr&uuml;che frei Haus</strong></a><br>"Unsere Klingen sind so gut, dass du sie einen ganzen Monat lang benutzen kannst" - das Start-up Dollar Shave Club verschickt unter diesem Claim im Monatsabo Rasierer und Rasierklingen per Post. Die zugeh&ouml;rige Marketing-Kampagne mit Bildern abgewetzter Klingen und lustigen Spr&uuml;chen sorgte f&uuml;r eine gro&szlig;e Aufmerksamkeit im Social Web.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,7"><strong>F&uuml;r eine Handvoll Dollar</strong></a><br>Black Friday als Konsum-H&ouml;hepunkt des Jahres? Der Partyspiel-Anbieter "Cards Against Humanity" machte da im vergangenen Jahr nicht l&auml;nger mit. Er nahm seinen Shop einen Tag lang vom Netz und bot den Kunden stattdessen "nichts" f&uuml;r f&uuml;nf Dollar an. Die dankten es ihm und zahlten - es kamen &uuml;ber 71.000 Dollar zusammen.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,8"><strong>Luxus bei Snapchat</strong></a><br>Das britische Modelabel Burberry war im April 2016 die erste Luxusmarke, die eine native Snapchat-Werbeanzeige buchte. 24 Stunden lang wurde ein neues Parfum beworben - mit exklusiven Videos, darunter dem Kurzfilm "Mr. Burberry" des Oscar-pr&auml;mierten Regisseurs Steve McQueen, der binnen eines Monats bei Youtube fast 370.000 Mal aufgerufen wurde.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,9"><strong>"Deadpool" &ndash; ein durchschlagender Erfolg</strong></a><br>Das Antihelden-Epos "Deadpool" verhalf 20th Century Fox zu neuen Social-Web-H&ouml;henfl&uuml;geN: Die fast 500.000 Follower des @deadpoolmovie-Twitter-Kanals, der fast ein Jahr (!) vor dem Kinostart mit einem mehr als 55.000 Mal retweeteten Posting gestartet ist, die vielen prominenten Fans der Comicreihe und der im Social Web ebenfalls sehr aktive Hauptdarsteller Ryan Reynolds lie&szlig;en die Grenzen zwischen PR und purer Fan-Vorfreude verschwimmen.</li><li><a href="http://www.computerwoche.de/g/erfolgsbeispiele-fuer-social-media-marketing,116700,10"><strong>Verkaufen per Pinterest</strong></a><br>Nach dem "127 Corridor Sale" im vergangenen Jahr bot der Spraydosen- und Farbenverk&auml;ufer Krylon dort erworbene und aufgeh&uuml;bschte Waren online via Pinterest Buyable Pins zum Verkauf an - als erster Anbieter &uuml;berhaupt. Neben den erzielten Einnahmeen, die kmplett gespendet wurden, erfuhr Krylon f&uuml;r die Aktion eine mediale Aufmerksamkeit, die das Unternehmen ein Vielfaches von dem gekostet h&auml;tte, w&auml;re sie auf klassischem Wege per Werbeanzeige zustande gekommen.</li></ol><!--gallery--></div><div class="clearfix"><!--clear--></div><p><strong>4. Outflow:</strong> Die letzte Wirkstufe in diesem Modell ist schlie&szlig;lich der Outflow beziehungsweise die erzielte Wertsch&ouml;pfung der verschiedensten Kommunikationsma&szlig;nahmen. Messbereiche sind hier einerseits</p><ul><li><p>der Einfluss auf strategische und</p></li><li><p>der Einfluss auf finanzielle Zielgr&ouml;&szlig;en</p></li></ul><p>Kennzahlen k&ouml;nnen hier zum Beispiel Umsatz, Kostenreduktion oder Marktanteile sein.</p><p>Anderseits umfasst diese Stufe auch</p><ul><li><p>Einflussgr&ouml;&szlig;en auf materielle Zielgr&ouml;&szlig;en und</p></li><li><p>Einflussgr&ouml;&szlig;en auf immaterielle Zielgr&ouml;&szlig;en</p></li></ul><p>Hier k&ouml;nnen als Kennzahlen der Markenwert und der Reputationswert dienen.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=Software%20%26%20Cloud#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">Newsletter 'Software &amp; Cloud' bestellen!</a></div></div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/kommunikations-controlling-fuer-unternehmen,3323371,2" title="Seite 2: Zielgruppen-Orientierung">2</a></li><li><a href="/a/kommunikations-controlling-fuer-unternehmen,3323371,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/kommunikations-controlling-fuer-unternehmen,3323371">Kommunikations-Controlling f&uuml;r Unternehmen</a></li><li><a href="/a/kommunikations-controlling-fuer-unternehmen,3323371,2">Zielgruppen-Orientierung</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3323371';
var disqus_url = 'http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371';
var disqus_config = function () {
this.sso = {
name: "Computerwoche",
button: "//www.computerwoche.de/includes/images/disqus/login.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fkommunikations%2Dcontrolling%2Dfuer%2Dunternehmen%2C3323371%3Fcacheconfuse%3D210950",
width: "800",
height: "400"
};
};
</script>
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/kommunikations-controlling-fuer-unternehmen,3323371" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<div id="relatedcontentteaser" data-id="3323371"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTE5ODY3MHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Software-Entwickler (m/w) Continuous Integration</strong><br/><span class="blacklink">e.solutions GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTE5ODY3OXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>SPS-Programmierer (m/w) - Automatisierungstechnik</strong><br/><span class="blacklink">ystral gmbh maschinenbau + processtechnik</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTE5ODY4MnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Projektmanager (w/m)</strong><br/><span class="blacklink">SSI Schäfer Noell GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTE5ODY5NXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Senior Systemadministrator (w/m)</strong><br/><span class="blacklink">NIC Systemhaus GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTE5ODY5NnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Kundenberater Apotheken-IT (m/w)</strong><br/><span class="blacklink">ADG Apotheken-Dienstleistungsgesellschaft mbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/computerwoche-294">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2016
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 3460
server: bus-res-12
environment: PRODUCTION
client: cwo
cache: true
date: 21.09.2016 10:32:03
execution time: 1.074
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3460');
console.log('server: bus-res-12');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 21.09.2016 10:32:03');
console.log('execution time: 1.075');
}
</script>
</body>
<!--
article info section ....................................................
article: 3323371
server: bus-res-12
date: 21.09.2016 10:32:03
modification date: 19.09.2016 10:27:59
-->
</html>
