<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>So bewerten Sie die Situation: IT-Konsolidierung mit Nebenwirkungen - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die Konsolidierung der IT-Landschaft ist als Effizienzmaßnahme weitgehend unumstritten. Doch wer diese Aufgabe nicht gründlich vorbereitet, kann schwere Fehler begehen. Lesen Sie, welche Entscheidungsparameter wichtig sind. " /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="So bewerten Sie die Situation: IT-Konsolidierung mit Nebenwirkungen" /><meta name="og:url" content="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230" /><meta name="twitter:title" content="So bewerten Sie die Situation: IT-Konsolidierung mit Nebenwirkungen" /><meta name="twitter:description" content="Die Konsolidierung der IT-Landschaft ist als Effizienzmaßnahme weitgehend unumstritten. Doch wer diese Aufgabe nicht gründlich vorbereitet, kann schwere Fehler begehen. Lesen Sie, welche Entscheidungsparameter wichtig sind. " /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2682809/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2682809/640x360.jpg" /><meta name="outbrainsection" content="Management" />
<link href="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230,2" rel="next" type="text/html"/>
<link href="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/it-konsolidierung-mit-nebenwirkungen,3330230" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link href="http://www.computerwoche.de/feed/feed384" rel="alternate" type="application/rss+xml"/>
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('negvpyrArjfyrggreErpbzzraqngvba', 'uggc://jjj.pbzchgrejbpur.qr/n/arjfyrggreErpbzzraqngvba');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 384;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"tracking":{"facebook":"609344049218434","twitter":"nw4vg"},"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = true;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pbzchgrejbpur.qr/n/vg-xbafbyvqvrehat-zvg-arorajvexhatra,3330230');
idgStorage.detailContentIsSponsored = false;
idgStorage.detailContentId = 3330230;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/vg-fgengrtvr');
idgStorage.adTax = ["konsolidierung"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "KC-IT-Strat", // code
"oc": "KC-IT-Strat", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'KC-IT-Strat';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-03-20 07:50');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'IT-Strategie');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension16', '2017-03-20 07:50');
ga('idg.set', 'dimension8', '9000');
ga('idg.set', 'dimension2', '3330230');
ga('idg.set', 'dimension7', 'Axel Keller (2211),Jan Alexander Linxweiler (2210)');
ga('idg.set', 'dimension13', 'Management|IT-Strategie');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'So bewerten Sie die Situation: IT-Konsolidierung mit Nebenwirkungen - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-03-20 07:50');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'IT-Strategie');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension16', '2017-03-20 07:50');
ga('objekt.set', 'dimension8', '9000');
ga('objekt.set', 'dimension2', '3330230');
ga('objekt.set', 'dimension7', 'Axel Keller (2211),Jan Alexander Linxweiler (2210)');
ga('objekt.set', 'dimension13', 'Management|IT-Strategie');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'So bewerten Sie die Situation: IT-Konsolidierung mit Nebenwirkungen - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-03-20 07:50');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'IT-Strategie');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension16', '2017-03-20 07:50');
ga('detail.set', 'dimension8', '9000');
ga('detail.set', 'dimension2', '3330230');
ga('detail.set', 'dimension7', 'Axel Keller (2211),Jan Alexander Linxweiler (2210)');
ga('detail.set', 'dimension13', 'Management|IT-Strategie');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'So bewerten Sie die Situation: IT-Konsolidierung mit Nebenwirkungen - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '609344049218434');
fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent', {contenttype: 'IdgArticle',id:'3330230', title: 'IT-Konsolidierung mit Nebenwirkungen'});
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=PageView&amp;noscript=1"/>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=609344049218434&amp;ev=ViewContent&amp;noscript=1"/>
</noscript>
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
twq('init','nw4vg');
twq('track','PageView');
</script>
<script type="text/javascript">
_linkedin_data_partner_id = "38344";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="http://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login">Login <i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="http://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/it-konsolidierung-mit-nebenwirkungen,3330230"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="http://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="http://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/it-konsolidierung-mit-nebenwirkungen,3330230"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="http://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="http://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="http://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="http://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="http://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/pdf-dokumente-in-word-bearbeiten,3277844" title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191995/330x185.png" alt="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten - Foto: shutterstock.com - Yuriy Vlasenko" title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten - Foto: shutterstock.com - Yuriy Vlasenko"/>
</a>
</div>
<div class="col-sm-6">
<a title="Word 2013 und Word 2016: PDF-Dokumente in Word bearbeiten" href="/a/pdf-dokumente-in-word-bearbeiten,3277844">
<span class="title">PDF-Dokumente in Word bearbeiten</span>
</a>
<span class="topline">Word 2013 und Word 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/windows-10-defender-virenscanner-im-neuen-offline-modus-nutzen,3277872" title="Malware-Schutz: Windows 10 Defender-Virenscanner im neuen Offline-Modus nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2670243/330x185.png" alt="Malware-Schutz: Windows 10 Defender-Virenscanner im neuen Offline-Modus nutzen - Foto: Ventura - shutterstock.com" title="Malware-Schutz: Windows 10 Defender-Virenscanner im neuen Offline-Modus nutzen - Foto: Ventura - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Malware-Schutz: Windows 10 Defender-Virenscanner im neuen Offline-Modus nutzen" href="/a/windows-10-defender-virenscanner-im-neuen-offline-modus-nutzen,3277872">
<span class="title">Windows 10 Defender-Virenscanner im neuen Offline-Modus nutzen</span>
</a>
<span class="topline">Malware-Schutz</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/hyper-v-aus-windows-server-2016-kostenlos-nutzen,3277871" title="Microsoft Server 2016: Hyper-V aus Windows Server 2016 kostenlos nutzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680619/330x185.png" alt="Microsoft Server 2016: Hyper-V aus Windows Server 2016 kostenlos nutzen - Foto: Microsoft" title="Microsoft Server 2016: Hyper-V aus Windows Server 2016 kostenlos nutzen - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Server 2016: Hyper-V aus Windows Server 2016 kostenlos nutzen" href="/a/hyper-v-aus-windows-server-2016-kostenlos-nutzen,3277871">
<span class="title">Hyper-V aus Windows Server 2016 kostenlos nutzen</span>
</a>
<span class="topline">Microsoft Server 2016</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/linkedin-profil-loeschen-so-geht-es,3277786" title="Social-Media-Netzwerk: LinkedIn Profil löschen - so geht es">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2676041/330x185.png" alt="Social-Media-Netzwerk: LinkedIn Profil löschen - so geht es - Foto: LinkedIn" title="Social-Media-Netzwerk: LinkedIn Profil löschen - so geht es - Foto: LinkedIn"/>
</a>
</div>
<div class="col-sm-6">
<a title="Social-Media-Netzwerk: LinkedIn Profil löschen - so geht es" href="/a/linkedin-profil-loeschen-so-geht-es,3277786">
<span class="title">LinkedIn Profil löschen - so geht es</span>
</a>
<span class="topline">Social-Media-Netzwerk</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/microsoft-edge-unter-windows-10-neu-installieren,3277870" title="Windows Standard-Browser: Microsoft Edge unter Windows 10 neu installieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/3191832/330x185.png" alt="Windows Standard-Browser: Microsoft Edge unter Windows 10 neu installieren" title="Windows Standard-Browser: Microsoft Edge unter Windows 10 neu installieren"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows Standard-Browser: Microsoft Edge unter Windows 10 neu installieren" href="/a/microsoft-edge-unter-windows-10-neu-installieren,3277870">
<span class="title">Microsoft Edge unter Windows 10 neu installieren</span>
</a>
<span class="topline">Windows Standard-Browser</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/suchindex-unter-windows-ausweiten,3277869" title="Windows 10: Suchindex unter Windows ausweiten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679941/330x185.png" alt="Windows 10: Suchindex unter Windows ausweiten - Foto: Anton Watman - shutterstock.com" title="Windows 10: Suchindex unter Windows ausweiten - Foto: Anton Watman - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Suchindex unter Windows ausweiten" href="/a/suchindex-unter-windows-ausweiten,3277869">
<span class="title">Suchindex unter Windows ausweiten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/firmengrenzen-ueberwinden-arbeiten-in-der-cloud?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/f7747a4e917f9fd4a3e307a8e8c6e3f3c0749e21/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/firmengrenzen-ueberwinden-arbeiten-in-der-cloud?source=rssfeed" target="_blank">
<span class="topline">Cloud Content Management: Datensilos verhindern </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">ASG</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/firmengrenzen-ueberwinden-arbeiten-in-der-cloud?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/firmengrenzen-ueberwinden-arbeiten-in-der-cloud?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/ssl-tsl-traffic-verstehen-und-managen?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/388795ee3e5bfaa026010cd7187a3d71af1f74de/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/ssl-tsl-traffic-verstehen-und-managen?source=rssfeed" target="_blank">
<span class="topline">SSL/TSL-Traffic verstehen und managen </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Blue Coat Systems Inc. </span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/ssl-tsl-traffic-verstehen-und-managen?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/ssl-tsl-traffic-verstehen-und-managen?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/wie-teams-effektiv-online-zusammenarbeiten?source=rssfeed" target="_blank">
<span class="topline">Wie Teams effektiv online zusammenarbeiten </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/der-nutzen-von-datenanalysen-im-self-service?source=rssfeed" target="_blank">
<span class="topline">Der Nutzen von Datenanalysen im Self-Service </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/warum-unternehmen-auf-self-service-bi-umsteigen?source=rssfeed" target="_blank">
<span class="topline">Warum Unternehmen auf Self-Service BI umsteigen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/6-entscheidungskriterien-fuer-eine-cloud-basierte-erp-loesung-im-mittelstand-1?source=rssfeed" target="_blank">
<span class="topline">6 Entscheidungskriterien für eine Cloud-basierte ERP-Lösung im Mittelstand </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/ransomware-is-here-what-you-can-do-about-it?source=rssfeed" target="_blank">
<span class="topline">Was Sie gegen Ransomware tun können </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/next-generation-endpoint-protection?source=rssfeed" target="_blank">
<span class="topline">Endpoint Protection: Die nächste Generation </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/der-nutzen-von-industrie-4-0-fuer-den-mittelstand?source=rssfeed" target="_blank">
<span class="topline">Der Nutzen von Industrie 4.0 für den Mittelstand </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/industrie-4-0-in-deutschland-die-erfolgsfaktoren?source=rssfeed" target="_blank">
<span class="topline">Industrie 4.0 in Deutschland: Die Erfolgsfaktoren </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/hoehere-kundenbindung-durch-remote-monitoring,3330173" title="Channelpartner-Webinar: Höhere Kundenbindung durch Remote Monitoring">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2579905/330x185.png" alt="Channelpartner-Webinar: Höhere Kundenbindung durch Remote Monitoring - Foto: GlebStock - shutterstock.com" title="Channelpartner-Webinar: Höhere Kundenbindung durch Remote Monitoring - Foto: GlebStock - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Channelpartner-Webinar: Höhere Kundenbindung durch Remote Monitoring" href="/a/hoehere-kundenbindung-durch-remote-monitoring,3330173">
<span class="title">Höhere Kundenbindung durch Remote Monitoring</span>
</a>
<span class="topline">Channelpartner-Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-europaeische-datenschutzgrundverordnung-umsetzen,3329968" title="Computerwoche-Webinar: Die Europäische Datenschutzgrundverordnung umsetzen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/1870482/330x185.png" alt="Computerwoche-Webinar: Die Europäische Datenschutzgrundverordnung umsetzen - Foto: Aamon - Fotolia.com" title="Computerwoche-Webinar: Die Europäische Datenschutzgrundverordnung umsetzen - Foto: Aamon - Fotolia.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinar: Die Europäische Datenschutzgrundverordnung umsetzen" href="/a/die-europaeische-datenschutzgrundverordnung-umsetzen,3329968">
<span class="title">Die Europäische Datenschutzgrundverordnung umsetzen</span>
</a>
<span class="topline">Computerwoche-Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/plaedoyer-fuer-ein-kundenzentrisches-eco-system,3329965" title="Computerwoche-Webinar: Plädoyer für ein kundenzentrisches Eco-System">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679480/330x185.png" alt="Computerwoche-Webinar: Plädoyer für ein kundenzentrisches Eco-System - Foto: David M G - shutterstock.com" title="Computerwoche-Webinar: Plädoyer für ein kundenzentrisches Eco-System - Foto: David M G - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Computerwoche-Webinar: Plädoyer für ein kundenzentrisches Eco-System" href="/a/plaedoyer-fuer-ein-kundenzentrisches-eco-system,3329965">
<span class="title">Plädoyer für ein kundenzentrisches Eco-System</span>
</a>
<span class="topline">Computerwoche-Webinar</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/so-plant-bmw-die-digitale-zukunft,2017,12-13">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_12-13.png" alt="So plant BMW die digitale Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/so-plant-bmw-die-digitale-zukunft,2017,12-13">So plant BMW die digitale Zukunft</a>
<br/>
Ausgabe 12-13/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/risiko-it-architektur,2017,10-11">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_10-11.png" alt="Risiko IT-Architektur" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/risiko-it-architektur,2017,10-11">Risiko IT-Architektur</a>
<br/>
Ausgabe 10-11/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/was-in-der-it-wichtig-wird,2017,08-09">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_08-09.png" alt="Was in der IT wichtig wird" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/was-in-der-it-wichtig-wird,2017,08-09">Was in der IT wichtig wird</a>
<br/>
Ausgabe 08-09/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/ki-ist-reif-fuer-unternehmen,2017,06-07">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_06-07.png" alt="KI ist reif für Unternehmen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/ki-ist-reif-fuer-unternehmen,2017,06-07">KI ist reif für Unternehmen</a>
<br/>
Ausgabe 06-07/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/aktuelle-hard-und-software-fuer-sichere-it-strukturen-im-unternehmen,3329642" title="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2606101/330x185.png" alt="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen - Foto: Dell" title="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen - Foto: Dell"/>
</a>
</div>
<div class="col-sm-6">
<a title="Data Protection und Hardware-Refresh: Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen" href="/a/aktuelle-hard-und-software-fuer-sichere-it-strukturen-im-unternehmen,3329642">
<span class="title">Aktuelle Hard- und Software für sichere IT-Strukturen im Unternehmen</span>
</a>
<span class="topline">Data Protection und Hardware-Refresh</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/die-clevere-alternative-pc-leasing-statt-hardware-kauf,3329488" title="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681236/330x185.png" alt="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf - Foto: Dell" title="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf - Foto: Dell"/>
</a>
</div>
<div class="col-sm-6">
<a title="Leasing- und Finanzierungsservice für PCs: Die clevere Alternative: PC-Leasing statt Hardware-Kauf" href="/a/die-clevere-alternative-pc-leasing-statt-hardware-kauf,3329488">
<span class="title">Die clevere Alternative: PC-Leasing statt Hardware-Kauf</span>
</a>
<span class="topline">Leasing- und Finanzierungsservice für PCs</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="
/a/viele-client-pcs-komfortabel-und-effizient-verwalten,3329458" title="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2681208/330x185.png" alt="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten - Foto: Dell" title="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten - Foto: Dell"/>
</a>
</div>
<div class="col-sm-6">
<a title="Dell Client Command Suite: Viele Client-PCs komfortabel und effizient verwalten" href="/a/viele-client-pcs-komfortabel-und-effizient-verwalten,3329458">
<span class="title">Viele Client-PCs komfortabel und effizient verwalten</span>
</a>
<span class="topline">Dell Client Command Suite</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2017,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2017</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://hpe-innovationen.computerwoche.de/">Innovationen mit HPE</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50], [300,250]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12 idgPageHeaderBar">
<h1 class="label label-default"><a href="/p/it-strategie,384">IT-Strategie</a></h1>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'IT-Konsolidierung mit Nebenwirkungen';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><h2 class="topline">So bewerten Sie die Situation</h2></div></div><div class="row"><div class="col-md-12"><h1>IT-Konsolidierung mit Nebenwirkungen</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3330230" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/it-konsolidierung-mit-nebenwirkungen,3330230"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3330230&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3330230;title=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3330230&amp;title=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3330230&amp;text=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3330230" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3330230&amp;t=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">20.03.2017</div><div class="col-md-9">Von&nbsp;<a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2211" href="javascript:void(0)"><span itemprop="name">Axel&nbsp;Keller</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a> und <a rel="author" class="idgAuthorProfileLink" data-idg-profile-id="2210" href="javascript:void(0)"><span itemprop="name">Jan Alexander&nbsp;Linxweiler</span>&nbsp;(Autor)&nbsp;<i class="fa fa-caret-down"><!--arrow--></i></a></div></div></div></div>
<div class="idgArticleAuthor">
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2211">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<div class="idgArticleAuthorDescription col-sm-offset-3 col-sm-9">
Axel Keller ist Management Consultant bei<a href="http://www.cassini.de"> Cassini Consulting</a>.
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/axel-keller,2211">Alle Posts des Autors</a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="idgArticleAuthorDetail " id="idgAuthorProfile2210">
<div class="row">
<div class="col-md-8 idgLeftContent">
<div class="row">
<div class="idgArticleAuthorDescription col-sm-offset-3 col-sm-9">
Jan Alexander Linxweiler ist Berater bei <a href="http://www.cassini.de">Cassini Consulting.</a>
</div>
</div>
<div class="row" style="margin-top: 12px;">
<div class="idgArticleAuthorDetailLinks col-sm-12">
<span class="idgAuthorArticlesLink">
<a href="/ap/jan-alexander-linxweiler,2210">Alle Posts des Autors</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract">Die Konsolidierung der IT-Landschaft ist als Effizienzma&szlig;nahme weitgehend unumstritten. Doch wer diese Aufgabe nicht gr&uuml;ndlich vorbereitet, kann schwere Fehler begehen. Lesen Sie, welche Entscheidungsparameter wichtig sind. </div><div class="clearfix"><!--clear--></div>
<div class="row">
<div class="col-md-12">
<section id="idgArticleSummary">
<ul class="fa-ul">
<li><i class="fa-li fa fa-arrow-circle-right"></i>Eine IT-Konsolidierung spart Geld, doch die Folgen können gravierend sein</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Unternehmen sind auf die langfristigen Vorteiel angewiesen, die IT-Innovationen bringen können</li>
<li><i class="fa-li fa fa-arrow-circle-right"></i>Sind die Innovationszyklen kurz, steigen die Risiken einer IT-Konsolidierung</li>
</ul>
</section>
</div>
</div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3330230" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/it-konsolidierung-mit-nebenwirkungen,3330230"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/it-konsolidierung-mit-nebenwirkungen,3330230?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="modal-opener"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3330230&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3330230;title=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3330230&amp;title=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3330230&amp;text=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3330230" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3330230&amp;t=So%20bewerten%20Sie%20die%20Situation%3A%20IT%2DKonsolidierung%20mit%20Nebenwirkungen" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Neben aktuellen Entwicklungen in der IT wie Digitalisierung, Internet of Things und Industrie 4.0 ist allerorten ein weiteres Trendthema auf der Tagesordnung: die IT-Konsolidierung. Auf den ersten Blick scheinen entsprechende Projekte praktisch nur Vorteile zu er&ouml;ffnen. Sie versprechen beispielsweise ein besseres Nutzererlebnis, mehr Sicherheit und Zuverl&auml;ssigkeit, eine erh&ouml;hte Effizienz, geringere Lizenzkosten und einen reduzierten Supportaufwand.</p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3330230/1/2682809/EL_mediaN10013/"><img class="img-responsive" alt="IT-Konsolidierung ist ein so einleuchtender wie gef&auml;hrlicher Schritt. Wird er nicht gut vorbereitet, drohen viele Assets verlorenzugehen." title="IT-Konsolidierung ist ein so einleuchtender wie gef&auml;hrlicher Schritt. Wird er nicht gut vorbereitet, drohen viele Assets verlorenzugehen." src="//images.computerwoche.de/images/computerwoche/bdb/2682809/738x415_f5f5f5.jpg"></a><figcaption class="caption">IT-Konsolidierung ist ein so einleuchtender wie gef&auml;hrlicher Schritt. Wird er nicht gut vorbereitet, drohen viele Assets verlorenzugehen.<br><span class="idgImageSource">Foto: faithie/Shutterstock.com</span></figcaption></figure><p>Eine n&auml;here Betrachtung zeigt aber, dass IT-Konsolidierung oft, aber durchaus nicht immer sinnvoll ist. Sie ist kein Allheilmittel. Letztlich gilt, dass ein IT-Konsolidierungsvorhaben nur dann sinnvoll ist, wenn es einer kritischen &Uuml;berpr&uuml;fung anhand konkreter Bewertungsparameter, sogenannter Indikatoren, standh&auml;lt. Solch ein Indikatoren-Modell bewahrt davor, dass IT-Konsolidierung zum Selbstzweck wird.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1001D">In Wirtschaft und &ouml;ffentlicher Verwaltung gleicherma&szlig;en Trend</h3><p>In der Wirtschaft ist das Thema IT-Konsolidierung schon lange pr&auml;sent. Es zeigt sich beispielsweise im IT-Outsourcing, beim Merger von Unternehmen oder im Rahmen der Zentralisierung der IT innerhalb gr&ouml;&szlig;erer Unternehmensgruppen. Aber auch in der Bundesverwaltung sowie in L&auml;ndern und Kommunen gewinnt IT-Konsolidierung an Bedeutung - wobei die Herausforderungen und Versprechen denen in der Wirtschaft weitgehend &auml;hneln.</p><div data-idg-sizes="[[1,1]]" id="ad_understitial_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;understitial_article&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3330230&quot;}"><!--empty--></div><p>Auf Bundesebene beispielsweise wird die IT-Konsolidierung derzeit im Rahmen der Digitalen Agenda vorangetrieben, auf L&auml;nder- und kommunaler Ebene gibt es wettbewerbsorientierte IT-Dienstleister, die sich ihren Auftraggebern erfolgreich als Betreiber einer konsolidierten IT anbieten. Ob in Unternehmen oder Beh&ouml;rden: In der Regel ist die Motivation f&uuml;r eine IT-Konsolidierung, dass man sich davon eine Optimierung der IT-Organisation bez&uuml;glich Aufbau und Ablauf verspricht - und dabei insbesondere Kosteneinsparungen im Blick hat.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10033">Die Vor- und Nachteile</h3><p>In der &ouml;ffentlichen Verwaltung wie auch in der Wirtschaft kommen &uuml;blicherweise dieselben Vor- und Nachteile einer IT-Konsolidierung zum Tragen - und meistens &uuml;berwiegen Vorteile wie</p><ul><li><p>einfacheres Management und stringentere Steuerung,</p></li><li><p>bessere Nutzung der Ressourcen (Kostensenkung),</p></li><li><p>technische und betriebliche Skalierbarkeit,</p></li><li><p>zentralisierte und einheitliche Beschaffung von Soft- und Hardware,</p></li><li><p>funktionale Entflechtung,</p></li><li><p>bessere Abbildung von IT-Modernisierungsbedarfen,</p></li><li><p>Datenschutz und Datensicherheit werden besser umsetzbar und</p></li><li><p>eine konsolidierte IT erscheint als attraktiverer Arbeitgeber und adressiert zugleich den Fachkr&auml;ftemangel.</p></li></ul><p>Allerdings gibt es auch deutliche Nachteile, darunter etwa </p><ul><li><p>das Risiko einer monolithischen Softwarearchitektur,</p></li><li><p>ein h&ouml;heres Fehlerpotenzial in der Dimensionierung der IT-Systeme,</p></li><li><p>Risiken durch die Migration etwa in Form von Datenverlusten,</p></li><li><p>h&ouml;heres Angriffspotenzial durch Zentralisierung,</p></li><li><p>Verlust vielleicht sinnvoller standortspezifischer Applikationen,</p></li><li><p>l&auml;ngere Support-Reaktionszeiten und Mehraufwand in den Fachabteilungen oder auch</p></li><li><p>eine hohe Abh&auml;ngigkeit von einem Rechenzentrumsbetreiber, der sich mangels Wettbewerber weniger bem&uuml;hen muss.</p></li></ul><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100AB">Das Innovationsdilemma</h3><p>Bleibt die Frage: Wie weit sollte eine IT-Konsolidierung gehen? Allein auf m&ouml;gliche Kostensenkungen zu setzen, ist keinesfalls zielf&uuml;hrend. Hier greift das oft zitierte Innovationsdilemma, mit dem sich letztlich alle Technologiebranchen konfrontiert sehen: Innovationsprozesse sind in aller Regel kostspielig, aber ihre Resultate spiegeln sich im Unternehmensgewinn oft nicht unmittelbar wider. W&auml;hrend die Effekte einer IT-Konsolidierung meist schnell messbar sind, sind Innovationsanstrengungen h&auml;ufig scheinbar weniger lukrativ.</p><p>Dennoch haben Innovationen entscheidenden Einfluss auf den langfristigen Unternehmenserfolg und -gewinn. Wer nur auf eine kurzfristige Kostenreduktion setzt, wird immer der leicht messbaren und einfachen Konsolidierung den Vorrang vor der nur schwer abbildbaren Innovation einr&auml;umen. Die langfristige, positive Wirkung der Innovationen f&uuml;r den Gesamtwert der Organisation l&auml;sst solch eine Sicht ebenso au&szlig;er Acht wie die langfristigen Kosten einer IT-Konsolidierung.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN100C1">Weitergehende Entscheidungsparameter</h3><p>Wie w&auml;gt man also sinnvoll zwischen den Vor- und Nachteilen einer IT-Konsolidierung ab? Wie bestimmt man, in welchem Umfang sie sinnvoll ist? Und wie bewahrt man trotz effizienzgetriebener, kurzfristiger Konsolidierung die langfristige Innovationsf&auml;higkeit der Organisation? Um dies zu kl&auml;ren, ist eine ganzheitliche Betrachtung unabdingbar. Neben der reinen Personal- und Kostenperspektive m&uuml;ssen f&uuml;r die Entscheidung weitere Parameter herangezogen werden.</p><p>Besonders wichtig ist dabei die grunds&auml;tzliche Rolle der IT im Unternehmen und ihr Wertbeitrag. Gilt es abzuw&auml;gen, ob ein bestimmter Bereich oder eine IT-Funktion konsolidiert werden sollte, ist die Frage wichtig, ob die IT marktdifferenzierenden Charakter hat, also ein Wettbewerbsfaktor ist, ob sie als gesch&auml;ftskritische IT zentrale Gesch&auml;ftsprozesse unterst&uuml;tzt oder ob sie als fachseitige IT dazu dient, spezifische fachliche Anforderungen abzudecken.</p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF kaufen" href="javascript:void(0);" data-modal-url="/a/pdf/it-konsolidierung-mit-nebenwirkungen,3330230?widget=1" data-modal-hint="Bitte warten Sie. PDF wird erzeugt." data-modal="modalArticlePdfDownload" class="btn btn-danger pdfbutton modal-opener"><i class="fa fa-download"><!--PDF--></i><span> Artikel als PDF kaufen</span></a></div><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12"><a href="/p/newsletter,272?newsletter=IT%2DManagement#newsletter-bestellen" class="btn btn-danger nl-title" id="newsletterTeaser">
Newsletter 'IT-Management' bestellen!
</a></div></div><section class="idgArticleNavigation"><div class="row"><div class="col-xs-12"><h4>Inhalt dieses Artikels</h4><ul class="pagination"><li class="disabled"><span><i class="fa fa-caret-left"></i></span></li><li class="active"><span>1</span></li><li><a href="/a/it-konsolidierung-mit-nebenwirkungen,3330230,2" title="Seite 2: Das Indikatoren-Modell als Entscheidungsgrundlage">2</a></li><li><a href="/a/it-konsolidierung-mit-nebenwirkungen,3330230,2"><i class="fa fa-caret-right"></i></a></li></ul></div></div><div class="row"><div class="col-xs-12"><ol class="pagination-headlines"><li class="active"><a href="/a/it-konsolidierung-mit-nebenwirkungen,3330230">IT-Konsolidierung mit Nebenwirkungen</a></li><li><a href="/a/it-konsolidierung-mit-nebenwirkungen,3330230,2">Das Indikatoren-Modell als Entscheidungsgrundlage</a></li></ol></div></div></section><div class="row"><div class="col-xs-12">
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230" data-widget-id="AR_1" data-ob-template="DE_Computerwoche"></div>
<div class="OUTBRAIN" data-src="http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230" data-widget-id="AR_2" data-ob-template="DE_Computerwoche"></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3330230';
var disqus_url = 'http://www.computerwoche.de/a/it-konsolidierung-mit-nebenwirkungen,3330230';
var disqus_config = function () {
this.sso = {
name : 'Computerwoche',
button : '//www.computerwoche.de/includes/images/disqus/login.png',
url : idgStorage.loginPopupPath,
logout : idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fit%2Dkonsolidierung%2Dmit%2Dnebenwirkungen%2C3330230%3Fcacheconfuse%3D619929",
width : '800',
height : '400'
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>BLOCKCHAIN FÜR EXECUTIVES</h4>
<div><a href="https://www.idg-executive-education.de/event/blockchain/"><img alt="BLOCKCHAIN FÜR EXECUTIVES" src="//images.computerwoche.de/images/idgwpcw/bdb/2682332/original.jpg" title="agsandrew/shutterstock.com" /></a>
<p>Bilden Sie sich mit COMPUTERWOCHE und der ESMT Berlin zum Thema Blockchain weiter &ndash; Hintergr&uuml;nde, Cases, Vernetzung!</p>
<p align="center"><a align="center" class="btn btn-danger" href="https://www.idg-executive-education.de/event/blockchain/" rel="nofollow" target="_blank"><strong>Jetzt anmelden!</strong></a></p>
</div>
</section>
<div id="relatedcontentteaser" data-id="3330230"></div>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI0NDkzMXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Service Delivery Manager B2B2C Aftermarket # Connected Mobility (m/w)</strong><br/><span class="blacklink">T-Systems International GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI0MzE2MXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Senior Sales Manager Public (m/w)</strong><br/><span class="blacklink">operational services GmbH & Co. KG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI0Mzc0MXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Test-Manager (m/w)</strong><br/><span class="blacklink">T-Systems International GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI0Mzc4MHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Application Support Administrator (m/w)</strong><br/><span class="blacklink">ING-DiBa AG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTI0MzgyNnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Information Risk Manager (m/w)</strong><br/><span class="blacklink">ING-DiBa AG</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<section class="idgTeaser hidden-xs hidden-sm">
<h4>Kostenlose Newsletter</h4>
<div class="idgTeaserContent">
<form onsubmit="return checkNewsletterForm(this);" class="idgNewsletterTeaserForm" action="http://www.computerwoche.de/newsletter/qualification" method="post">
<div class="idgNewsLetterTeaserForm itemTopline">
<label for="idgNewsletterChechkbox_57">
<input id="idgNewsletterChechkbox_57" type="checkbox" name="promionet_subscription" value="406445" />
Cloud Computing
</label>
<label for="idgNewsletterChechkbox_54">
<input id="idgNewsletterChechkbox_54" type="checkbox" name="promionet_subscription" value="88635" />
Digitalisierung
</label>
<label for="idgNewsletterChechkbox_13">
<input id="idgNewsletterChechkbox_13" type="checkbox" name="promionet_subscription" value="70393" />
Freiberufler & Gründer
</label>
<label for="idgNewsletterChechkbox_18">
<input id="idgNewsletterChechkbox_18" type="checkbox" name="promionet_subscription" value="175163" />
IT-Management
</label>
<label for="idgNewsletterChechkbox_3">
<input id="idgNewsletterChechkbox_3" type="checkbox" name="promionet_subscription" value="70397" />
Job+Karriere
</label>
<label for="idgNewsletterChechkbox_9">
<input id="idgNewsletterChechkbox_9" type="checkbox" name="promionet_subscription" value="70395" />
Mittelstand
</label>
<label for="idgNewsletterChechkbox_17">
<input id="idgNewsletterChechkbox_17" type="checkbox" name="promionet_subscription" value="169668" />
Mobile
</label>
<label for="idgNewsletterChechkbox_1">
<input id="idgNewsletterChechkbox_1" type="checkbox" name="promionet_subscription" value="70387" />
Nachrichten mittags
</label>
<label for="idgNewsletterChechkbox_11">
<input id="idgNewsletterChechkbox_11" type="checkbox" name="promionet_subscription" value="70388" />
Nachrichten morgens
</label>
<label for="idgNewsletterChechkbox_2">
<input id="idgNewsletterChechkbox_2" type="checkbox" name="promionet_subscription" value="70392" />
Produkte+Technologien
</label>
<label for="idgNewsletterChechkbox_23">
<input id="idgNewsletterChechkbox_23" type="checkbox" name="promionet_subscription" value="70396" />
SAP-Newsletter
</label>
<label for="idgNewsletterChechkbox_4">
<input id="idgNewsletterChechkbox_4" type="checkbox" name="promionet_subscription" value="70389" />
Security
</label>
<label for="idgNewsletterChechkbox_7">
<input id="idgNewsletterChechkbox_7" type="checkbox" name="promionet_subscription" value="70386" />
Software & Cloud
</label>
<label for="idgNewsletterChechkbox_14">
<input id="idgNewsletterChechkbox_14" type="checkbox" name="promionet_subscription" value="70398" />
Stellenmarkt
</label>
<label for="idgNewsletterChechkbox_12">
<input id="idgNewsletterChechkbox_12" type="checkbox" name="promionet_subscription" value="70399" />
Wochenrückblick
</label>
</div>
<div class="clearfix"></div>
<div class="input-group">
<input class="form-control" type="text" name="email" required placeholder="Email-Adresse eingeben..."/>
<span class="input-group-btn">
<button class="btn btn-danger" type="submit">Bestellen</button>
</span>
</div>
</form>
</div>
</section>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticleNewsletterRecommendation">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Abbrechen</span></button>
<h4 class="modal-title">Bestellen Sie unseren Newsletter!</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleNewsletterRecommendation form').submit()">Bestellen</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript" defer="defer">
(function(i,s,o,g){
var PLsection = 17;
var a=document.createElement('script');
var m=document.getElementsByTagName('script')[0];
a.async=1;
a.src=g + PLsection;
m.parentNode.insertBefore(a,m)
})(window,document,'script','//adserver.powerlinks.com/serve?id=');
</script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 384
server: bus-res-16
environment: PRODUCTION
client: cwo
cache: true
date: 20.03.2017 07:50:23
execution time: 1.047
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 384');
console.log('server: bus-res-16');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 20.03.2017 07:50:23');
console.log('execution time: 1.047');
}
</script>
</body>
<!--
article info section ....................................................
article: 3330230
server: bus-res-16
date: 20.03.2017 07:50:23
modification date: 16.03.2017 12:39:32
-->
</html>
