<!DOCTYPE html><html lang="de" prefix="og: http://ogp.me/ns#">	
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<title>Innovative Technologien: Artificial Intelligence – die Wunderwaffe für den Handel - computerwoche.de</title>
<meta name="viewport" content="width=device-width,minimum-scale=1,maximum-scale=1,initial-scale=1" /><meta name="robots" content="noodp" /><meta name="description" content="Die Kundenerwartungen sind in Zeiten von Omnichannel-Shopping höher denn je und digitale Riesen wie Amazon setzen den Handel mit neuartigen Konzepten wie Amazon Go unter Druck. Die Investition in innovative Technologien, um Prozessen zu automatisieren, wird vor allem im Lebensmittelhandel zum Überlebensfaktor." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /><meta name="og:title" content="Innovative Technologien: Artificial Intelligence – die Wunderwaffe für den Handel" /><meta name="og:url" content="http://www.computerwoche.de/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561" /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="http://www.computerwoche.de/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561" /><meta name="twitter:title" content="Innovative Technologien: Artificial Intelligence – die Wunderwaffe für den Handel" /><meta name="twitter:description" content="Die Kundenerwartungen sind in Zeiten von Omnichannel-Shopping höher denn je und digitale Riesen wie Amazon setzen den Handel mit neuartigen Konzepten wie Amazon Go unter Druck. Die Investition in innovative Technologien, um Prozessen zu automatisieren, wird vor allem im Lebensmittelhandel zum Überlebensfaktor." /><meta name="twitter:site" content="@COMPUTERWOCHE" /><meta name="vr:canonical" content="http://www.computerwoche.de/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561" /><meta name="og:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2679839/640x360.jpg" /><meta name="twitter:image" content="https://images.computerwoche.de/images/computerwoche/bdb/2679839/640x360.jpg" /><meta name="outbrainsection" content="Sponsored" />
<link href="http://www.computerwoche.de/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561" rel="canonical"/>
<link href="https://www.computerwoche.de/a/amp/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561" rel="amphtml" type="text/html"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:300,700" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" href="/includes/compiled/001_core.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/010_clients.cwo.min.css" media="all" />
<link rel="stylesheet" href="/includes/compiled/020_pagetypes.76.min.css" media="all" />
<script type="text/javascript">
var idgStorage = new Object();
idgStorage.delayedFunctions = new Array();
String.prototype.rot13 = function(s) { return (s ? s : this).split('').map(function(_) { if (!_.match(/[A-Za-z]/)) return _; c = Math.floor(_.charCodeAt(0) / 97); k = (_.toLowerCase().charCodeAt(0) - 83) % 26 || 26; return String.fromCharCode(k + ((c == 0) ? 64 : 96));}).join('');};
idgStorage.setRot13 = function(key, value) {this[key.rot13()] = value.rot13()};
idgStorage.set = function(key, value) {this[key] = value};
idgStorage.dump = function() {console.log(this)};
idgStorage.ibw = (window.innerWidth);
idgStorage.ibh = (window.innerHeight);
idgStorage.currentStatusId = 5;
idgStorage.setRot13('raivebazrag', 'CEBQHPGVBA');
idgStorage.setRot13('pyvragFubegphg', 'pjb');
idgStorage.setRot13('vzntrOnfrcngu', 'uggc://vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vzntrOnfrcnguCe','//vzntrf.pbzchgrejbpur.qr/vzntrf/pbzchgrejbpur/oqo/');
idgStorage.setRot13('vijNatrobg', 'pbzcjbpu');
idgStorage.setRot13('vijSenob', 'va');
idgStorage.setRot13('tnyyrelWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/pbzcyrgr');
idgStorage.setRot13('tnyyrelNqOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/nq');
idgStorage.setRot13('tnyyrelRkgraqrqYvfgOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/t/nwnk/rkgraqrqYvfg');
idgStorage.setRot13('negvpyrNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk');
idgStorage.setRot13('negvpyrFunerIvnRZnvyCngu', 'uggc://jjj.pbzchgrejbpur.qr/n/funerIvnRZnvy');
idgStorage.setRot13('cerzvhzPbhcbaCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/cerzvhzpbhcba');
idgStorage.setRot13('vafvqreErtvfgreCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/ertvfgreVafvqreSbez');
idgStorage.setRot13('rqvgCebsvyrCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/nwnk/rqvgCebsvyrSbez');
idgStorage.setRot13('qlaPunegWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/puneg');
idgStorage.setRot13('qlaPunegPbyhzaWFBAOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/puneg/nwnk/pbyhza');
idgStorage.setRot13('ybtvaCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony/cbchc/ybtva');
idgStorage.setRot13('ybtbhgCbchcCngu', 'uggc://jjj.pbzchgrejbpur.qr/tybony');
idgStorage.setRot13('pbagnpgHeyfErdhrfg', 'uggc://jjj.pbzchgrejbpur.qr/argmjrex/nwnk/erdhrfgPbagnpg');
idgStorage.setRot13('rkgraqnoyrYvfgNwnkOnfrcngu', 'uggc://jjj.pbzchgrejbpur.qr/n/nwnk/rkgraqrqYvfg');
idgStorage.pageId = 3460;
idgStorage.pagePage = 1;
idgStorage.social = {"infoPageId":3685,"platforms":["xing","linkedin","twitter","gplus","facebook"],"twitter":{"lang":"de","via":"COMPUTERWOCHE"},"infoPageUrl":"/p/datenschutz-und-social-media,3685"};
idgStorage.adBlock = true;
idgStorage.ads = false;
idgStorage.comscoreSearchParams = '';
idgStorage.imageGalleryAdvertAfter = 6;
idgStorage.videoPlayerId = 'fbbe3bf4-bc82-4946-a179-0b3d8d6eeed9';
idgStorage.detailContentAvailable = true;
idgStorage.setRot13('qrgnvyPbagragGlcr', 'fs2po.zbqhyrf.vqt-ohaqyr.VqtNegvpyr.zbqryf.VqtNegvpyr');
idgStorage.setRot13('qrgnvyPbagragHey', 'uggc://jjj.pbzchgrejbpur.qr/n/negvsvpvny-vagryyvtrapr-qvr-jhaqrejnssr-shre-qra-unaqry,3329561');
idgStorage.detailContentIsSponsored = true;
idgStorage.detailContentId = 3329561;
idgStorage.detailContentPage = 1;
</script>
<script type="text/javascript" src="/advert/advert.js"></script>
<script type="text/javascript">
idgStorage.setRot13('nqHavg', '/8456/VQT.QR_O2O_PbzchgreJbpur.qr/znantrzrag/qvtvgnyvfvrehat');
idgStorage.adTax = ["handel","artificial intelligence","intelligence","artificial","preis","lebensmittelhandel","technologie","lösung","machine learning","blue yonder"];
idgStorage.adContentType = 'IdgArticle';
idgStorage.adScore1 = [];
idgStorage.adScore2 = [];
</script>
<!--[if lt IE 9]>
<script src="/includes/compiled/legacy.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if gte IE 9]>
<style type="text/css">
.gradient {
filter: none;
}
</style>
<![endif]-->
<script type="text/javascript">
var cookies = document.cookie.split(';');
var css = [];
for (var c = 0; c < cookies.length; c++) {
var iO = cookies[c].indexOf('=');
var n = cookies[c].substr(0, iO);
var v = cookies[c].substr(iO+1);
n = n.replace(/^\s+|\s+$/g,"");
v = v.replace(/^\s+|\s+$/g,"");
if (n == 'closedDismissables') {
dIDs = v.split(',');
for(var i = 0; i < dIDs.length; i++) {
dID = dIDs[i].replace(/^\s+|\s+$/g,"")
if (dID.length) {
css[css.length] = '#' + dID + '.dismissable';
}
}
if (css.length) {
document.write('<style type="text/css">' + css.join(', ') + '{ display:none; }</style>');
}
break;
}
}
</script>
</head>
<body class="body-root-page-3460 body-contenttype-idgarticle">
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgTracking">
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
<script type="text/javascript">
var iam_data = {
"mg": "yes", // Migrationsmodus AKTIVIERT
"st": "compwoch", // site/domain
"cp": "RC_default", // code
"oc": "RC_default", // code SZM-System 1.5
"sv": "in" // FRABO-Tag
};
if (window.innerWidth < 768) {
iam_data.st = 'mobcompu';
iam_data.sv = 'ke';
}
iom.c(iam_data);
</script>
<script type="text/javascript">
idgStorage.setRot13('vijOnfrcngu', 'uggc://pbzcjbpu.vijobk.qr/ptv-ova/vij/PC');
idgStorage.ivwkey = 'RC_default';
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg'});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.require', 'linkid');
ga('idg.require', 'displayfeatures');
ga('idg.set', 'dimension4', 'www.computerwoche.de');
ga('idg.set', 'dimension5', '2017-01-24 10:00');
ga('idg.set', 'dimension10', 'Management');
ga('idg.set', 'dimension11', 'Digitalisierung');
ga('idg.set', 'dimension6', '');
ga('idg.set', 'dimension8', '5000');
ga('idg.set', 'dimension2', '3329561');
ga('idg.set', 'dimension7', '');
ga('idg.set', 'dimension13', 'Management|Digitalisierung');
ga('idg.set', 'dimension15', '1');
ga('idg.set', 'dimension1', 'IdgArticle');
ga('idg.set', 'dimension12', '');
ga('idg.set', 'dimension9', 'Online-Artikel');
ga('idg.set', 'dimension3', 'Innovative Technologien: Artificial Intelligence – die Wunderwaffe für den Handel - computerwoche.de');
ga('idg.set', 'dimension14', idgStorage.adBlock);
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-19', 'auto', {'name': 'objekt'});
ga('objekt.set', 'anonymizeIp', true);
ga('objekt.set', 'forceSSL', true);
ga('objekt.require', 'linkid');
ga('objekt.require', 'displayfeatures');
ga('objekt.set', 'dimension4', 'www.computerwoche.de');
ga('objekt.set', 'dimension5', '2017-01-24 10:00');
ga('objekt.set', 'dimension10', 'Management');
ga('objekt.set', 'dimension11', 'Digitalisierung');
ga('objekt.set', 'dimension6', '');
ga('objekt.set', 'dimension8', '5000');
ga('objekt.set', 'dimension2', '3329561');
ga('objekt.set', 'dimension7', '');
ga('objekt.set', 'dimension13', 'Management|Digitalisierung');
ga('objekt.set', 'dimension15', '1');
ga('objekt.set', 'dimension1', 'IdgArticle');
ga('objekt.set', 'dimension12', '');
ga('objekt.set', 'dimension9', 'Online-Artikel');
ga('objekt.set', 'dimension3', 'Innovative Technologien: Artificial Intelligence – die Wunderwaffe für den Handel - computerwoche.de');
ga('objekt.set', 'dimension14', idgStorage.adBlock);
ga('objekt.send', 'pageview');
ga('create', 'UA-59557754-20', 'auto', {'name': 'detail'});
ga('detail.set', 'anonymizeIp', true);
ga('detail.set', 'forceSSL', true);
ga('detail.require', 'linkid');
ga('detail.require', 'displayfeatures');
ga('detail.set', 'dimension4', 'www.computerwoche.de');
ga('detail.set', 'dimension5', '2017-01-24 10:00');
ga('detail.set', 'dimension10', 'Management');
ga('detail.set', 'dimension11', 'Digitalisierung');
ga('detail.set', 'dimension6', '');
ga('detail.set', 'dimension8', '5000');
ga('detail.set', 'dimension2', '3329561');
ga('detail.set', 'dimension7', '');
ga('detail.set', 'dimension13', 'Management|Digitalisierung');
ga('detail.set', 'dimension15', '1');
ga('detail.set', 'dimension1', 'IdgArticle');
ga('detail.set', 'dimension12', '');
ga('detail.set', 'dimension9', 'Online-Artikel');
ga('detail.set', 'dimension3', 'Innovative Technologien: Artificial Intelligence – die Wunderwaffe für den Handel - computerwoche.de');
ga('detail.set', 'dimension14', idgStorage.adBlock);
ga('detail.send', 'pageview');
</script>
</div>
<header class="navigationHeader">
<div class="cwNavigation cwMainNavigation">
<div class="cwNavigationContent">
<div class="mobileHeader pull-left">
<div class="idgLogoHeader">
<a href="/">
<img src="/includes/images/logo/logo_main.svg" alt="computerwoche.de">
</a>
</div>
<div class="naviSearchXS pull-right visible-xs">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
<div class="cwNavToggle">
<a id="cwNavDropdownToggle" href="#"><i class="fa fa-bars fa-border"></i></a>
</div>
<div class="pull-left cwPromoHeader hidden-xs hidden-sm">
<a href="http://w.idg.de/UjkX3m"><img alt="IBM Experts" src="//images.computerwoche.de/images/idgwpcw/bdb/2677235/original.png" style="
padding-top: 22px;
" /></a>
</div>
</div>
<div class="pull-right hidden-xs" id="cwMainNavigation">
<ul>
<li>
<a href="https://shop.computerwoche.de/portal" target="_blank" title="Shop">
<i class="fa fa-shopping-cart"></i>
</a>
</li>
<li>
<a href="/p/newsletter,272" title="Newsletter">
<i class="fa fa-envelope"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE" target="_blank" class="tracksocial" data-network="Facebook" data-action="Share" title="Facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche" target="_blank" class="tracksocial" data-network="Google+" data-action="Share" title="LinkedIn">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche" target="_blank" class="tracksocial" data-network="Twitter" data-action="Tweet" title="Twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank" class="tracksocial" data-network="XING" data-action="Share" title="XING">
<i class="fa fa-xing"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV" target="_blank" class="tracksocial" data-network="YouTube" data-action="Share" title="YouTube">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="social" href="http://www.computerwoche.de/p/rss,325" title="RSS" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
<li><a href="#" id="premiumbutton" title="Login"><i class="fa fa-power-off"></i></a></li>
<li class="search">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="query" name="query" class="form-control hidden-sm" placeholder="Suchen nach ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</li>
</ul>
</div>
<div id="premiumlogin">
<ul class="nav nav-tabs">
<li class="active"><a href="#tabLogin" data-toggle="tab"><i class="fa fa-lock"></i> Anmelden</a></li>
<li><a href="#tabPassword" data-toggle="tab"><i class="fa fa-envelope-o"></i> Passwort</a></li>
<li><a href="#tabBenefits" data-toggle="tab"><i class="fa fa-star-o"></i> Premium</a></li>
</ul>
<div class="tabbable tabs-below">
<div class="tab-content">
<div class="tab-pane active" id="tabLogin">
<p>Melden Sie sich hier als Premium-Nutzer oder als INSIDER an.</p>
<form method="post" action="http://www.computerwoche.de/global/login">
<input type="hidden" name="next_event_uri" value="/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input class="form-control" type="password" placeholder="Ihr Passwort" name="password" />
<input type="submit" value="Anmelden" class="btn btn-block btn-primary"/>
</form>
<p>
<small>Kein Log-In? <a href="https://shop.computerwoche.de/portal/premium-abo-online-abonnement-68" target="_blank">Jetzt Premium-Abo abschließen</a> oder <a href="http://www.computerwoche.de/p/3829" class="idgRegisterInsiderLink">INSIDER werden</a>.</small>
</p>
</div>
<div class="tab-pane" id="tabPassword">
<form method="post" action="http://www.computerwoche.de/global/requestPassword">
<input type="hidden" name="next_event_uri" value="/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561"/>
<input class="form-control" type="text" placeholder="Ihre E-Mail Adresse" name="username" />
<input type="submit" value="Passwort vergessen" class="btn btn-block btn-primary btn-small"/>
</form>
</div>
<div class="tab-pane" id="tabBenefits">
<ul>
<li><a href="http://www.computerwoche.de/a/553333">Branchenmonitor</a></li>
<li><a href="http://www.computerwoche.de/a/2030569">Premium-eBooks</a></li>
<li><a href="http://www.computerwoche.de/pdf-archiv/">Heftarchiv</a></li>
<li><a href="http://www.computerwoche.de/p/4232">Exklusive Insider-Ausgaben</a></li>
<li><a href="http://www.computerwoche.de/a/1930799">Marktstudien</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalRegisterInsider">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Jetzt registrieren!</h4>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<img id="idgRegisterInsiderSpinner" src="/includes/images/icons/loading.gif" alt="Bitte warten" style="display:none;"/>
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button id="idgRegisterInsiderSubmit" type="button" class="btn btn-danger" onclick="$(this).hide();$('#idgRegisterInsiderSpinner').show();$('#idgRegisterInsiderForm').submit();">Speichern</button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
<div class="cwNavDropdown">
<div id="cwNavDropdownWrapper" style="display:none;">
<div id="cwNavDropdownContent" class="container idgContainerOuter idgContainerNav">
<div class="row">
<div class="col-md-12 hidden-xs">
<ul id="mainList">
<li class="topListNav" id="mainListFirstElement">
<a class="idgNav" href="/p/technologie,3461">
Technologie
</a>
<div class="navSubpages " 
id="mainListFirstSubpage" >
<ul class="subList">
<li>
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li>
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li>
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li>
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li>
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li>
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li>
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li>
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li>
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li>
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li>
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li>
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li>
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li>
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li>
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li>
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li>
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li>
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li>
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li>
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li>
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: </h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/rechner-per-data-execution-prevention-dep-unter-windows-absichern,3277852" title="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2670243/330x185.png" alt="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern - Foto: Ventura - shutterstock.com" title="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern - Foto: Ventura - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10 : Rechner per Data Execution Prevention (DEP) unter Windows absichern" href="/a/rechner-per-data-execution-prevention-dep-unter-windows-absichern,3277852">
<span class="title">Rechner per Data Execution Prevention (DEP) unter Windows absichern</span>
</a>
<span class="topline">Windows 10 </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/zusaetzliche-pin-abfrage-fuer-bitlocker-beim-windows-start-einrichten,3277851" title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2697928/330x185.png" alt="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten - Foto: tkemot - Shutterstock.com" title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten - Foto: tkemot - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Windows 10: Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten" href="/a/zusaetzliche-pin-abfrage-fuer-bitlocker-beim-windows-start-einrichten,3277851">
<span class="title">Zusätzliche PIN-Abfrage für Bitlocker beim Windows-Start einrichten</span>
</a>
<span class="topline">Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/erweiterungen-fuer-den-microsoft-edge-browser-installieren,3277823" title="Microsoft Standardbrowser Edge: Erweiterungen für den Microsoft Edge-Browser installieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2709119/330x185.png" alt="Microsoft Standardbrowser Edge: Erweiterungen für den Microsoft Edge-Browser installieren - Foto: Microsoft" title="Microsoft Standardbrowser Edge: Erweiterungen für den Microsoft Edge-Browser installieren - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Standardbrowser Edge: Erweiterungen für den Microsoft Edge-Browser installieren" href="/a/erweiterungen-fuer-den-microsoft-edge-browser-installieren,3277823">
<span class="title">Erweiterungen für den Microsoft Edge-Browser installieren</span>
</a>
<span class="topline">Microsoft Standardbrowser Edge</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/cortana-nach-windows-10-update-deaktivieren,3277824" title="Microsoft Windows 10: Cortana nach Windows-10-Update deaktivieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2666189/330x185.png" alt="Microsoft Windows 10: Cortana nach Windows-10-Update deaktivieren - Foto: Microsoft" title="Microsoft Windows 10: Cortana nach Windows-10-Update deaktivieren - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Windows 10: Cortana nach Windows-10-Update deaktivieren" href="/a/cortana-nach-windows-10-update-deaktivieren,3277824">
<span class="title">Cortana nach Windows-10-Update deaktivieren</span>
</a>
<span class="topline">Microsoft Windows 10</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/so-importieren-und-exportieren-sie-regeln-unter-outlook-2016,3277780" title="Microsoft Outlook 2016: So importieren und exportieren Sie Regeln unter Outlook 2016">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2708749/330x185.png" alt="Microsoft Outlook 2016: So importieren und exportieren Sie Regeln unter Outlook 2016 - Foto: Microsoft" title="Microsoft Outlook 2016: So importieren und exportieren Sie Regeln unter Outlook 2016 - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Outlook 2016: So importieren und exportieren Sie Regeln unter Outlook 2016" href="/a/so-importieren-und-exportieren-sie-regeln-unter-outlook-2016,3277780">
<span class="title">So importieren und exportieren Sie Regeln unter Outlook 2016</span>
</a>
<span class="topline">Microsoft Outlook 2016</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/arbeiten-mit-imap-konten-unter-outlook-beschleunigen,3277798" title="Microsoft Outlook 2016: Arbeiten mit IMAP-Konten unter Outlook beschleunigen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/541502/330x185.png" alt="Microsoft Outlook 2016: Arbeiten mit IMAP-Konten unter Outlook beschleunigen - Foto: Microsoft" title="Microsoft Outlook 2016: Arbeiten mit IMAP-Konten unter Outlook beschleunigen - Foto: Microsoft"/>
</a>
</div>
<div class="col-sm-6">
<a title="Microsoft Outlook 2016: Arbeiten mit IMAP-Konten unter Outlook beschleunigen" href="/a/arbeiten-mit-imap-konten-unter-outlook-beschleunigen,3277798">
<span class="title">Arbeiten mit IMAP-Konten unter Outlook beschleunigen</span>
</a>
<span class="topline">Microsoft Outlook 2016</span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/management,3460">
Management
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li>
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li>
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li>
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li>
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li>
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li>
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li>
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li>
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li>
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li>
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li>
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li>
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li>
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li>
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li>
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li>
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li>
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/karriere,257">
Karriere
</a>
<div class="navSubpages " style="display:none;" >
<ul class="subList">
<li>
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li>
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li>
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li>
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li>
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li>
<a href="/p/cio-des-jahres-2016,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2016</a>
</li>
<li>
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li>
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li>
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li>
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li>
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li>
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li>
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li>
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li>
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li>
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgWhitepaperHeader">
<div class="row">
<h4>Frisch aus der Whitepaper-Datenbank:</h4>
<div class="col-sm-12 col-md-6">
<ul id="whitepaperListLeft">
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-geht-industrie-4-0?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/5bbfd93f8d8bb68e32b671fa2b91780f4fa2372d/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/so-geht-industrie-4-0?source=rssfeed" target="_blank">
<span class="topline">So geht Industrie 4.0 </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Eurodata</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-geht-industrie-4-0?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/so-geht-industrie-4-0?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li>
<div class="row">
<div class="col-sm-3 col-md-4">
<a href="http://whitepaper.computerwoche.de/whitepaper/industrie-4-0-welche-strategie-passt-zu-mir?source=rssfeed" target="_blank">
<img src="//whitepaper.computerwoche.de/whitepaper/thumb/7326198cd5ee973984117604078dfce7e8f2c1e7/standard/png"/>
</a>
</div>
<div class="col-sm-9 col-md-8">
<a href="http://whitepaper.computerwoche.de/whitepaper/industrie-4-0-welche-strategie-passt-zu-mir?source=rssfeed" target="_blank">
<span class="topline">Industrie 4.0: Welche Strategie passt zu mir? </span>
</a>
<ul class="whitepaperDetailList">
<li>
<span class="title">Eurodata</span>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/industrie-4-0-welche-strategie-passt-zu-mir?source=rssfeed" target="_blank" class="dwnlnk">Weitere Infos</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://whitepaper.computerwoche.de/whitepaper/industrie-4-0-welche-strategie-passt-zu-mir?source=rssfeed" target="_blank" class="dwnlnk">Direkt zum Download</a>
</li>
</ul>
</div>
</div>
</li>
<li class="moreIssuesLink col-sm-12 visible-sm">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</li>
</ul>
</div>
<div class="hidden-sm col-md-6">
<ul id="whitepaperListRight">
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/fuenf-best-practices-fuer-industrie-4-0-anwaerter?source=rssfeed" target="_blank">
<span class="topline">Fünf Best Practices für Industrie 4.0 Anwärter </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/sicherheitsrisiken-bei-office-365-begrenzen?source=rssfeed" target="_blank">
<span class="topline">Sicherheitsrisiken bei Office 365 begrenzen </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/business-apps-so-minimieren-sie-security-risiken?source=rssfeed" target="_blank">
<span class="topline">Business Apps: So minimieren Sie Security-Risiken </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/wie-reif-ist-ihre-mobile-security?source=rssfeed" target="_blank">
<span class="topline">Wie reif ist Ihre Mobile Security? </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/senken-sie-das-risiko-fuer-ransomware-attacken?source=rssfeed" target="_blank">
<span class="topline">Senken Sie das Risiko für Ransomware-Attacken </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/bessere-it-mit-hyperkonvergenter-infrastruktur?source=rssfeed" target="_blank">
<span class="topline">Bessere IT mit hyperkonvergenter Infrastruktur </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/digitale-transformation-beginnt-im-rechenzentrum?source=rssfeed" target="_blank">
<span class="topline">Digitale Transformation beginnt im Rechenzentrum </span>
</a>
</li>
<li>
<i class="fa fa-angle-right"></i>
<a href="http://whitepaper.computerwoche.de/whitepaper/daten-security-am-internationalen-strafgerichtshof?source=rssfeed" target="_blank">
<span class="topline">Daten-Security am Internationalen Strafgerichtshof </span>
</a>
</li>
</ul>
<div class="col-sm-12 moreIssuesLink">
<a href="http://whitepaper.computerwoche.de">Mehr Whitepaper in der CW Whitepaper-Datenbank</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgEventsWebcastsNav">
<div class="row">
<h4>Aktuelle Events &amp; Webcasts im Überblick:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/wie-micro-datacenter-neue-kundengruppen-generieren,3329449" title="Channelpartner-Webinar: Wie Micro-Datacenter neue Kundengruppen generieren">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2703400/330x185.png" alt="Channelpartner-Webinar: Wie Micro-Datacenter neue Kundengruppen generieren - Foto: Antonio Guillem - shutterstock.com" title="Channelpartner-Webinar: Wie Micro-Datacenter neue Kundengruppen generieren - Foto: Antonio Guillem - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Channelpartner-Webinar: Wie Micro-Datacenter neue Kundengruppen generieren" href="/a/wie-micro-datacenter-neue-kundengruppen-generieren,3329449">
<span class="title">Wie Micro-Datacenter neue Kundengruppen generieren</span>
</a>
<span class="topline">Channelpartner-Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/was-die-datenschutzgrundverordnung-jetzt-erfordert,3329008" title="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2680151/330x185.png" alt="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert - Foto: BeeBright - shutterstock.com" title="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert - Foto: BeeBright - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Was die Datenschutzgrundverordnung jetzt erfordert" href="/a/was-die-datenschutzgrundverordnung-jetzt-erfordert,3329008">
<span class="title">Was die Datenschutzgrundverordnung jetzt erfordert</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/warum-selbstlernende-systeme-die-sicherheit-steigern,3327735" title="Webinar: Warum selbstlernende Systeme die Sicherheit steigern">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2679906/330x185.png" alt="Webinar: Warum selbstlernende Systeme die Sicherheit steigern - Foto: faithie - shutterstock.com" title="Webinar: Warum selbstlernende Systeme die Sicherheit steigern - Foto: faithie - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webinar: Warum selbstlernende Systeme die Sicherheit steigern" href="/a/warum-selbstlernende-systeme-die-sicherheit-steigern,3327735">
<span class="title">Warum selbstlernende Systeme die Sicherheit steigern</span>
</a>
<span class="topline">Webinar</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listEvents">
<div class="col-sm-12 col-md-6">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="https://shop.computerwoche.de">
Shop
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="row">
<h4>Aktuelle Hefte aus dem COMPUTERWOCHE Shop:</h4>
<div class="col-sm-12">
<div class="row">
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/im-pc-markt-geht-doch-noch-was,2017,04-05">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_04-05.png" alt="Im PC-Markt geht (doch) noch was" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/im-pc-markt-geht-doch-noch-was,2017,04-05">Im PC-Markt geht (doch) noch was</a>
<br/>
Ausgabe 04-05/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/der-ciso-ist-ein-jobprofil-mit-zukunft,2017,1-3">
<figure>
<img src="/archiv/pdf_cwo/2017/cover_1-3.png" alt="Der CISO ist ein Jobprofil mit Zukunft" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/der-ciso-ist-ein-jobprofil-mit-zukunft,2017,1-3">Der CISO ist ein Jobprofil mit Zukunft</a>
<br/>
Ausgabe 1-3/2017
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/2016-das-jahr-der-grossen-ueberraschungen,2016,50-52">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_50-52.png" alt="2016 – das Jahr der großen Überraschungen" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/2016-das-jahr-der-grossen-ueberraschungen,2016,50-52">2016 – das Jahr der großen Überraschungen</a>
<br/>
Ausgabe 50-52/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-with-vline col-sm-6 col-md-4 col-lg-3 hidden-sm hidden-md">
<ul class="idgNavigationPdfs">
<li>
<a href="/pdf-archiv/cios-brauchen-keine-nachhilfe,2016,48-49">
<figure>
<img src="/archiv/pdf_cwo/2016/cover_48-49.png" alt="CIOs brauchen keine Nachhilfe" class="img-responsive"/>
</figure>
</a>
<ul class="idgNavShopDetailList">
<li>
<a href="/pdf-archiv/cios-brauchen-keine-nachhilfe,2016,48-49">CIOs brauchen keine Nachhilfe</a>
<br/>
Ausgabe 48-49/2016
</li>
</ul>
</li>
</ul>
</div>
<div class="col-sm-12 moreIssuesLink">
<a href="https://shop.computerwoche.de/portal">Direkt zum COMPUTERWOCHE-Shop</a> <i class="fa fa-angle-double-right"></i>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/idg-experten,4033">
IDG Experten
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgExpertsNav">
<div class="row">
<h4>Experten schreiben für COMPUTERWOCHE - jetzt Experte werden:</h4>
<div class="hidden-sm col-md-7 col-lg-8">
<a href="/p/idg-experten,4033">
<img src="/includes/images/cwo/idgExpertenVideo.jpg" alt="Experten Video" />
</a>
</div>
<div class="col-sm-12 col-md-5 col-lg-4">
<div class="idgExpertsNavText">
Die COMPUTERWOCHE arbeitet seit vielen Jahren eng mit einem Netzwerk von Experten zusammen, ohne die wir unsere Themen in der gebotenen Tiefe und Vielfalt kaum abdecken könnten. Dahinter verbergen sich Autoren, die ihr Wissen mit großer Leidenschaft und Fachkompetenz weitergeben.
<br><br>
Viele unserer Experten würden gern zu ihrem Fachgebiet mehr Beiträge veröffentlichen, als uns das derzeit möglich ist.
<br><br>
<a href="/p/idg-experten,4033">Kommen Sie zu uns - als Experte</a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav" >
<a class="idgNav" href="/p/hp-new-style-of-business,4195">
Infrastructure
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgSubnetNav">
<div class="row">
<h4>Aktuelle Artikel im Überblick: <span class="sponsored">-Anzeige-</span></h4>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/fuer-wen-eignen-sich-die-hpe-flexible-capacity-services,3329471" title="Infrastruktur: Anwendungsszenarien: HPE Flexible Capacity Servicesh die HPE Flexible Capacity Services?">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2677792/330x185.png" alt="Infrastruktur: Anwendungsszenarien: HPE Flexible Capacity Servicesh die HPE Flexible Capacity Services? - Foto: Maksim Kabakou - shutterstock.com" title="Infrastruktur: Anwendungsszenarien: HPE Flexible Capacity Servicesh die HPE Flexible Capacity Services? - Foto: Maksim Kabakou - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Infrastruktur: Anwendungsszenarien: HPE Flexible Capacity Servicesh die HPE Flexible Capacity Services?" href="/a/fuer-wen-eignen-sich-die-hpe-flexible-capacity-services,3329471">
<span class="title">Anwendungsszenarien: HPE Flexible Capacity Servicesh die HPE Flexible Capacity Services?</span>
</a>
<span class="topline">Infrastruktur</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/hybrid-it-nach-dem-pay-as-you-go-prinzip,3329470" title="HPE Flexible Capacity Services: Hybrid IT nach dem Pay-as-you-go-Prinzip">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2702555/330x185.png" alt="HPE Flexible Capacity Services: Hybrid IT nach dem Pay-as-you-go-Prinzip - Foto: Number1411 - shutterstock.com" title="HPE Flexible Capacity Services: Hybrid IT nach dem Pay-as-you-go-Prinzip - Foto: Number1411 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="HPE Flexible Capacity Services: Hybrid IT nach dem Pay-as-you-go-Prinzip" href="/a/hybrid-it-nach-dem-pay-as-you-go-prinzip,3329470">
<span class="title">Hybrid IT nach dem Pay-as-you-go-Prinzip</span>
</a>
<span class="topline">HPE Flexible Capacity Services</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/mehr-it-effizienz-mit-composable-infrastructure,3329422" title="Webcast zum Synergy Global Event in Stockholm: Mehr IT-Effizienz mit Composable Infrastructure">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675057/330x185.png" alt="Webcast zum Synergy Global Event in Stockholm: Mehr IT-Effizienz mit Composable Infrastructure - Foto: alphaspirit - shutterstock.com" title="Webcast zum Synergy Global Event in Stockholm: Mehr IT-Effizienz mit Composable Infrastructure - Foto: alphaspirit - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Webcast zum Synergy Global Event in Stockholm: Mehr IT-Effizienz mit Composable Infrastructure" href="/a/mehr-it-effizienz-mit-composable-infrastructure,3329422">
<span class="title">Mehr IT-Effizienz mit Composable Infrastructure</span>
</a>
<span class="topline">Webcast zum Synergy Global Event in Stockholm</span>
</div>
</div>
</li>
</ul>
</div>
<div class="listArticles">
<div class="col-sm-12 col-md-6">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/das-internet-of-things-produziert-unvorstellbare-datenmengen,3229507" title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2671353/330x185.png" alt="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen - Foto: everything possible - Shutterstock.com" title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen - Foto: everything possible - Shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="IoT wird zum Treiber für Cloud Computing : Das Internet of Things produziert unvorstellbare Datenmengen" href="/a/das-internet-of-things-produziert-unvorstellbare-datenmengen,3229507">
<span class="title">Das Internet of Things produziert unvorstellbare Datenmengen</span>
</a>
<span class="topline">IoT wird zum Treiber für Cloud Computing </span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/rechtliches-neuland,3228093" title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2675119/330x185.png" alt="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland - Foto: TUM2282 - shutterstock.com" title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland - Foto: TUM2282 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Bitkom-Leitfaden zu Industrie 4.0: Rechtliches Neuland" href="/a/rechtliches-neuland,3228093">
<span class="title">Rechtliches Neuland</span>
</a>
<span class="topline">Bitkom-Leitfaden zu Industrie 4.0</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/bei-den-technologie-anbietern-ist-noch-luft-nach-oben,3226149" title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2698989/330x185.png" alt="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben - Foto: Creativa Images - shutterstock.com" title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben - Foto: Creativa Images - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Digitale Transformation : Bei den Technologie-Anbietern ist noch Luft nach oben" href="/a/bei-den-technologie-anbietern-ist-noch-luft-nach-oben,3226149">
<span class="title">Bei den Technologie-Anbietern ist noch Luft nach oben</span>
</a>
<span class="topline">Digitale Transformation </span>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="topListNav">
<a class="idgNav" href="#">
Hot Topics <i class="fa fa-star"></i>
</a>
<div class="navSubpages" style="display:none;">
<div class="idgNavContainer">
<div class="idgHotTopicsHeader">
<div class="row">
<h4>Aktuelles aus den Hot Topics auf COMPUTERWOCHE: <span class="sponsored">-Anzeige-</span></h4>
<div class="hidden-sm col-md-6" style="border-right: 1px solid #ccc;">
<ul>
<li >
<div class="row">
<div class="col-sm-6">
<a href="
/a/hpe-synergy-vereint-on-premise-hybrid-und-public-cloud,3329394" title="Erweiterung für die Composable Infrastruktur: HPE Synergy vereint On-Premise, Hybrid und Public Cloud">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2676058/330x185.png" alt="Erweiterung für die Composable Infrastruktur: HPE Synergy vereint On-Premise, Hybrid und Public Cloud - Foto: welcomia - shutterstock.com" title="Erweiterung für die Composable Infrastruktur: HPE Synergy vereint On-Premise, Hybrid und Public Cloud - Foto: welcomia - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="Erweiterung für die Composable Infrastruktur: HPE Synergy vereint On-Premise, Hybrid und Public Cloud" href="/a/hpe-synergy-vereint-on-premise-hybrid-und-public-cloud,3329394">
<span class="title">HPE Synergy vereint On-Premise, Hybrid und Public Cloud</span>
</a>
<span class="topline">Erweiterung für die Composable Infrastruktur</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/plattform-fuer-eine-composable-infrastructure,3329392" title="HPE Synergy: Plattform für eine Composable Infrastructure">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2603265/330x185.png" alt="HPE Synergy: Plattform für eine Composable Infrastructure - Foto: Voronin76 - shutterstock.com" title="HPE Synergy: Plattform für eine Composable Infrastructure - Foto: Voronin76 - shutterstock.com"/>
</a>
</div>
<div class="col-sm-6">
<a title="HPE Synergy: Plattform für eine Composable Infrastructure" href="/a/plattform-fuer-eine-composable-infrastructure,3329392">
<span class="title">Plattform für eine Composable Infrastructure</span>
</a>
<span class="topline">HPE Synergy</span>
</div>
</div>
</li>
<li class="hidden-sm" >
<div class="row">
<div class="col-sm-6">
<a href="/a/hyperkonvergente-archtitekturen-fuer-vmware-oder-microsoft,3329381" title="Hyper Converged 250: Hyperkonvergente Archtitekturen für VMware oder Microsoft">
<img class="img-responsive" src="//images.computerwoche.de/images/computerwoche/bdb/2703767/330x185.png" alt="Hyper Converged 250: Hyperkonvergente Archtitekturen für VMware oder Microsoft - Foto: HPE" title="Hyper Converged 250: Hyperkonvergente Archtitekturen für VMware oder Microsoft - Foto: HPE"/>
</a>
</div>
<div class="col-sm-6">
<a title="Hyper Converged 250: Hyperkonvergente Archtitekturen für VMware oder Microsoft" href="/a/hyperkonvergente-archtitekturen-fuer-vmware-oder-microsoft,3329381">
<span class="title">Hyperkonvergente Archtitekturen für VMware oder Microsoft</span>
</a>
<span class="topline">Hyper Converged 250</span>
</div>
</div>
</li>
</ul>
</div>
<div class="col-sm-12 col-md-6">
<ul id="hotTopicsList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://ibmexperts.computerwoche.de/">IBM Experts</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/new-style-of-business,4195">New Style of Business</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="row visible-xs" style="background: #f5f5f5">
<div class="col-xs-12">
<ul class="row mainListSmall">
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Technologie <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/business-software,387"><i class="fa fa-angle-right"></i> Business-Software</a>
</li>
<li class="col-xs-6">
<a href="/p/data-center-und-server,382"><i class="fa fa-angle-right"></i> Data Center &amp; Server</a>
</li>
<li class="col-xs-6">
<a href="/p/digital-lifestyle,649"><i class="fa fa-angle-right"></i> Digital Lifestyle</a>
</li>
<li class="col-xs-6">
<a href="/p/notebook-und-pc,379"><i class="fa fa-angle-right"></i> Notebook &amp; PC</a>
</li>
<li class="col-xs-6">
<a href="/p/office-und-collaboration,378"><i class="fa fa-angle-right"></i> Office &amp; Collaboration</a>
</li>
<li class="col-xs-6">
<a href="/p/software-infrastruktur,335"><i class="fa fa-angle-right"></i> Software-Infrastruktur</a>
</li>
<li class="col-xs-6">
<a href="/p/storage,3464"><i class="fa fa-angle-right"></i> Storage</a>
</li>
<li class="col-xs-6">
<a href="/p/mobile-und-apps,333"><i class="fa fa-angle-right"></i> Mobile &amp; Apps</a>
</li>
<li class="col-xs-6">
<a href="/p/netzwerke,331"><i class="fa fa-angle-right"></i> Netzwerke</a>
</li>
<li class="col-xs-6">
<a href="/p/web,3146"><i class="fa fa-angle-right"></i> Web</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Technologie-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/android,3458"><i class="fa fa-angle-right"></i> Android</a>
</li>
<li class="col-xs-6">
<a href="/k/big-data,3457"><i class="fa fa-angle-right"></i> Big Data</a>
</li>
<li class="col-xs-6">
<a href="/k/cloud-telefonie,3529"><i class="fa fa-angle-right"></i> Cloud-Telefonie</a>
</li>
<li class="col-xs-6">
<a href="/k/excel,3461"><i class="fa fa-angle-right"></i> Excel</a>
</li>
<li class="col-xs-6">
<a href="/k/internet-of-things-iot,3528"><i class="fa fa-angle-right"></i> Internet of Things</a>
</li>
<li class="col-xs-6">
<a href="/k/ipad,3456"><i class="fa fa-angle-right"></i> iPad</a>
</li>
<li class="col-xs-6">
<a href="/k/iphone-apps,3459"><i class="fa fa-angle-right"></i> iPhone-Apps</a>
</li>
<li class="col-xs-6">
<a href="/k/enterprise-mobilty-management,3499"><i class="fa fa-angle-right"></i> Mobility Management</a>
</li>
<li class="col-xs-6">
<a href="/k/sharepoint,3476"><i class="fa fa-angle-right"></i> SharePoint</a>
</li>
<li class="col-xs-6">
<a href="/k/virtualisierung,3466"><i class="fa fa-angle-right"></i> Virtualisierung & SD X</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/windows-10,3530"><i class="fa fa-angle-right"></i> Windows 10</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="/p/tecworkshop-auf-computerwoche,4230">
TecWorkshop auf Computerwoche
</a>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Management <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/digital-leader-award,4229"><i class="fa fa-angle-right"></i> Digital Leader Award</a>
</li>
<li class="col-xs-6">
<a href="/p/compliance-und-recht,3147"><i class="fa fa-angle-right"></i> Compliance &amp; Recht</a>
</li>
<li class="col-xs-6">
<a href="/p/it-macher,898"><i class="fa fa-angle-right"></i> IT-Macher</a>
</li>
<li class="col-xs-6">
<a href="/p/it-strategie,384"><i class="fa fa-angle-right"></i> IT-Strategie</a>
</li>
<li class="col-xs-6">
<a href="/p/it-services,339"><i class="fa fa-angle-right"></i> IT-Services</a>
</li>
<li class="col-xs-6">
<a href="/p/security,332"><i class="fa fa-angle-right"></i> Security</a>
</li>
<li class="col-xs-6">
<a href="/p/systemhaeuser,4190"><i class="fa fa-angle-right"></i> Systemhäuser</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Management-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/k/cloud-computing,3454"><i class="fa fa-angle-right"></i> Cloud Computing</a>
</li>
<li class="col-xs-6">
<a href="/k/datensicherheit-in-der-cloud,3495"><i class="fa fa-angle-right"></i> Datensicherheit</a>
</li>
<li class="col-xs-6">
<a href="/k/digitalisierung,3533"><i class="fa fa-angle-right"></i> Digitalisierung</a>
</li>
<li class="col-xs-6">
<a href="/k/ibm,3455"><i class="fa fa-angle-right"></i> IBM</a>
</li>
<li class="col-xs-6">
<a href="/k/industrie-4-0,3500"><i class="fa fa-angle-right"></i> Industrie 4.0</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-den-finanzentscheider,3514"><i class="fa fa-angle-right"></i> IT für Finanzentscheider</a>
</li>
<li class="col-xs-6">
<a href="/k/it-fuer-das-marketing,3478"><i class="fa fa-angle-right"></i> IT für das Marketing</a>
</li>
<li class="col-xs-6">
<a href="/k/hewlett-packard,3477"><i class="fa fa-angle-right"></i> Hewlett-Packard</a>
</li>
<li class="col-xs-6">
<a href="/k/sap,3473"><i class="fa fa-angle-right"></i> SAP</a>
</li>
<li class="col-xs-6">
<a href="/k/social-media-fuer-unternehmen,3471"><i class="fa fa-angle-right"></i> Social Media</a>
</li>
</ul>
<ul>
<li class="col-xs-6">
<a href="/k/telekom,3468"><i class="fa fa-angle-right"></i> Telekom</a>
</li>
</ul>
</div>
</div>
</li>
<li class="closed dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Karriere <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li class="col-xs-6">
<a href="/p/karriere-und-gehalt,3149"><i class="fa fa-angle-right"></i> Karriere &amp; Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/p/freiberufler-und-gruender,541"><i class="fa fa-angle-right"></i> Freiberufler &amp; Gründer</a>
</li>
<li class="col-xs-6">
<a href="/p/ratgeber-karriere,554"><i class="fa fa-angle-right"></i> Ratgeber Karriere</a>
</li>
<li class="col-xs-6">
<a href="/p/young-professional,510"><i class="fa fa-angle-right"></i> Young Professional</a>
</li>
<li class="col-xs-6">
<a href="/p/stellenmarkt,3484"><i class="fa fa-angle-right"></i> Stellenmarkt</a>
</li>
<li class="col-xs-6">
<a href="/p/cio-des-jahres-2016,4068"><i class="fa fa-angle-right"></i> CIO des Jahres 2016</a>
</li>
<li class="col-xs-6">
<a href="/p/gamescom-jobs-und-karriere,3881"><i class="fa fa-angle-right"></i> gamescom Jobs &amp; Karriere</a>
</li>
</ul>
<div class="clearfix"></div>
<div class="idgTopicsNavigation">
<h4>Aktuelle Karriere-Themen:</h4>
<ul>
<li class="col-xs-6">
<a href="/p/beste-itk-arbeitgeber,3867"><i class="fa fa-angle-right"></i> Die besten Arbeitgeber</a>
</li>
<li class="col-xs-6">
<a href="/k/burnout,3460"><i class="fa fa-angle-right"></i> Burnout</a>
</li>
<li class="col-xs-6">
<a href="/k/bewerbung,3513"><i class="fa fa-angle-right"></i> Bewerbung</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Gruendung"><i class="fa fa-angle-right"></i> Existenzgründung</a>
</li>
<li class="col-xs-6">
<a href="/k/frauen-in-der-it,3475"><i class="fa fa-angle-right"></i> Frauen in der IT</a>
</li>
<li class="col-xs-6">
<a href="/k/gehalt,3467"><i class="fa fa-angle-right"></i> Gehalt</a>
</li>
<li class="col-xs-6">
<a href="/k/projektmanagement,3511"><i class="fa fa-angle-right"></i> Projektmanagement</a>
</li>
<li class="col-xs-6">
<a href="/schwerpunkt/Work-Life-Balance"><i class="fa fa-angle-right"></i> Work-Life-Balance</a>
</li>
<li class="col-xs-6">
<a href="/k/zertifizierungen,3531"><i class="fa fa-angle-right"></i> Zertifizierung</a>
</li>
</ul>
</div>
</div>
</li>
<li class="col-xs-6">
<a href="http://whitepaper.computerwoche.de">
Whitepaper
</a>
</li>
<li class="col-xs-6">
<a href="/p/events-und-webcasts,353">
Events & Webcasts
</a>
</li>
<li class="col-xs-6">
<a href="https://shop.computerwoche.de">
Shop
</a>
</li>
<li class="col-xs-6">
<a href="/p/idg-experten,4033">
IDG Experten
</a>
</li>
<li class="col-xs-6">
<a href="/p/hp-new-style-of-business,4195">
Infrastructure
</a>
</li>
<li class="col-xs-6 dropdown">
<a class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false" aria-haspopup="true" href="#">
Hot Topics <i class="fa fa-angle-down"></i>
</a>
<div class="dropdown-menu">
<ul class="subList">
<li>
<i class="fa fa-angle-right"></i> <a href="/p/dell-insider-portal,3608">Dell Insider-Portal</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="http://ibmexperts.computerwoche.de/">IBM Experts</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/new-style-of-business,4195">New Style of Business</a>
</li>
<li>
<i class="fa fa-angle-right"></i> <a href="/p/digitale-agenda,3952">SAP Digitale Agenda</a>
</li>
</ul>
</div>
</li>
<li class="col-xs-6">
<a href="#" id="premiumbutton">
Login
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="searchSmall" class="idgContainer hidden-md hidden-lg" style="display:none">
<div class="row">
<div class="col-xs-12">
<form class="form-inline" role="form" action="http://www.computerwoche.de/p/suche" method="get">
<fieldset>
<div class="form-group">
<div class="input-group">
<input id="searchQuery" name="query" class="form-control" placeholder="Suchbegriff hier eingeben ..." type="text">
<div class="input-group-btn">
<button type="submit" class="btn btn-danger"><i class="fa fa-search"></i></button>
</div>
</div>
</div>
</fieldset>
</form>
</div>
</div>
</div>
<div id="cwBgDarkLayer"><!-- navi dark background --></div>
<div class="container idgContainerOuter">
<div class="idgContainer idgContainerBordered">
<div class="idgContentWrapper">
<div class="row">
<div class="col-md-12 idgLeaderBoard">
<div id="ad_leadfull" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[728,90],[468,60],[970,250],[800,250]]"></div>
<div id="ad_leadfull_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[[300,50], [320,50]]"></div>
</div>
</div>
<div class="row">
<div class="col-md-12" id="idgMessages"></div>
</div>
<div class="idgSkyWrapper">
<div class="idgSky hidden-xs hidden-sm">
<div id="ad_sky" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[120,600],[160,600],[160,800]]"></div>
</div>
</div>
<div class="row idgSubHeader">
<div class="col-sm-12">
<div class="row idgSubHeaderContent">
<div class="col-sm-12">
<div class="row idgSubHeaderTitle visible-sm visible-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row idgSubHeaderTitle hidden-sm hidden-xs">
<div class="col-sm-12">
<h1>
<span>
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</span>
</h1>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul id="idgSubnetSubNavMobile" class="visible-xs idgSubnetSubNav nav nav-pills">
<li>
<a href="#"><i class="fa fa-bars"></i></a>
</li>
</ul>
<ul class="idgSubnetSubNav nav nav-pills">
<li >
<a href="/k/digitalisierung,3533">Digitalisierung</a>
</li>
<li class="active"><a href="/k/digitalisierung,3533/hintergrund,25">Hintergrund</a></li>
<li ><a href="/k/digitalisierung,3533/ratgeber,26">Ratgeber</a></li>
<li ><a href="/k/digitalisierung,3533/bilder,28">Bilder</a></li>
<li ><a href="/k/digitalisierung,3533/video,29">Video</a></li>
<li ><a href="/k/digitalisierung,3533/news,30">News</a></li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof(idgStorage) !== 'undefined') {
idgStorage.articleTitle = 'Artificial Intelligence – die Wunderwaffe für den Handel';
}
</script>
<article class="idgArticleDetail"><header><div class="row"><div class="col-md-12"><div data-idg-sizes="[[1,1]]" id="ad_sponsored_posts_3329561_article" class="idgGoogleAdTag" data-idg-targeting="{&quot;pos&quot;:&quot;sponsored_posts&quot;, &quot;sec&quot;:&quot;article&quot;, &quot;sp_id&quot;:&quot;3329561&quot;}"><!--empty--></div><h2 class="topline">Innovative Technologien</h2></div></div><div class="row"><div class="col-md-12"><h1>Artificial Intelligence &ndash; die Wunderwaffe f&uuml;r den Handel</h1></div></div><aside class="hidden-lg hidden-md"><ul class="articleOptionsAbove articleOptionsContainer"><li><a data-id="3329561" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i></a></li><li><a title="Diskutieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i></a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561"><i class="fa fa-print"><!--Drucken--></i><span class="hidden-xs">Drucken</span></a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3329561&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i><span class="hidden-xs">URL</span></a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3329561;title=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel" title="Xing"><i class="fa fa-xing"><!--Xing--></i></a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3329561&amp;title=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i></a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3329561&amp;text=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i></a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3329561" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i></a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3329561&amp;t=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i></a></li></ul></aside><div class="clearfix"><!--clear--></div><div class="idgArticleAuthors row"><div class="col-md-8 idgLeftContent"><div class="row"><div class="col-md-3">24.01.2017</div><div class="col-md-9"><!--no author--></div></div></div></div></header><div class="row"><div class="col-md-8 idgLeftContent"><header class="row"><div class="col-md-12"><div class="abstract"><span class="label label-default">Anzeige</span>&nbsp;
Die Kundenerwartungen sind in Zeiten von Omnichannel-Shopping h&ouml;her denn je und digitale Riesen wie Amazon setzen den Handel mit neuartigen Konzepten wie Amazon Go unter Druck. Die Investition in innovative Technologien, um Prozessen zu automatisieren, wird vor allem im Lebensmittelhandel zum &Uuml;berlebensfaktor.</div><div class="clearfix"><!--clear--></div>
</div></header><div class="row" id="articlebody"><aside class="col-md-3 col-lg-2 hidden-xs hidden-sm"><ul class="articleOptions articleOptionsContainer"><li><a data-id="3329561" title="Empfehlen" class="shareEmail" href="#"><i class="fa fa-envelope"><!--Empfehlen--></i>Empfehlen</a></li><li><a title="Artikel kommentieren" class="idgArticleCommentAnchor" href="#comments"><i class="fa fa-comment"><!--Diskutieren--></i>Diskutieren</a></li><li><a rel="nofollow" title="Zur Druckansicht" target="_blank" href="/a/print/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561"><i class="fa fa-print"><!--Drucken--></i>Drucken</a></li><li><a title="Artikel als PDF herunterladen" href="/a/pdf/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561"><i class="fa fa-download"><!--PDF--></i>PDF</a></li><li><a data-content="<input type=&quot;text&quot; value=&quot;http://www.cowo.de/a/3329561&quot; class=&quot;idgShortUrlInput&quot;/>" data-html="true" data-placement="right" data-title="Kurz-URL" data-trigger="click" data-toggle="button" rel="popover" title="Kurz-URL" href="javascript:void(0);" class="idgShortUrlButton"><i class="fa fa-link"><!--URL--></i>URL</a></li><li><a data-action="Share" data-network="XING" class="tracksocial" target="_blank" href="https://www.xing.com/app/user?op=share&amp;url=http://www.computerwoche.de/3329561;title=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel" title="Xing"><i class="fa fa-xing"><!--Xing--></i>Xing
</a></li><li><a data-action="Share" data-network="LinkedIn" class="tracksocial" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerwoche.de/3329561&amp;title=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel" title="LinkedIn"><i class="fa fa-linkedin"><!--LinkedIn--></i>LinkedIn
</a></li><li><a data-action="Tweet" data-network="Twitter" class="tracksocial" target="_blank" href="https://twitter.com/share?url=http://www.computerwoche.de/3329561&amp;text=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel&amp;via=COMPUTERWOCHE" title="Twitter"><i class="fa fa-twitter"><!--Twitter--></i>Twitter
</a></li><li><a data-action="Share" data-network="Google+" class="tracksocial" target="_blank" href="https://plus.google.com/share?url=http://www.computerwoche.de/3329561" title="Google+"><i class="fa fa-google-plus"><!--Google+--></i>Google+
</a></li><li><a data-action="Share" data-network="Facebook" class="tracksocial" target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.computerwoche.de/3329561&amp;t=Innovative%20Technologien%3A%20Artificial%20Intelligence%20%E2%80%93%20die%20Wunderwaffe%20f%C3%BCr%20den%20Handel" title="Facebook"><i class="fa fa-facebook"><!--Facebook--></i>Facebook
</a></li></ul></aside><div class="col-md-9 col-lg-10 idgGalleryWidthHelper"><p>Artificial Intelligence wird das Jahr 2017 pr&auml;gen und ist &uuml;berhaupt der wichtigste Zukunftstrend im Handel. Die IT als Enabler mit enger Einbindung in die Prozessorganisation verspricht sich durch Automatisierung die Verschlankung und Optimierung wichtiger Kernprozesse wie der Warendisposition und der Preisgestaltung. Dar&uuml;ber hinaus braucht sie Unterst&uuml;tzung bei der Omnichannel-Integration.</p><p>Doch was genau ist gemeint, wenn von Artificial Intelligence im Handel die Rede ist? Aktuelle Buzzwords sind neben Artificial Intelligence auch Deep Learning und Machine Learning. Letztlich geht es bei diesen Konzepten darum, die kognitiven F&auml;higkeiten des Menschen nachzuahmen, damit Maschinen beispielsweise Routineaufgaben &uuml;bernehmen k&ouml;nnen. Das Entwickeln solcher k&uuml;nstlichen Intelligenz wird auch in Zukunft viel Expertise brauchen. Blue Yonder kombiniert Machine Learning und Branchenwissen: Machine-Learning-L&ouml;sungen k&ouml;nnen erst dann ihren vollen Nutzen entfalten, wenn das Wissen der Menschen und die F&auml;higkeiten der Maschine zusammenspielen. Sind die strategische Zielsetzung und die KPIs klar definiert, k&ouml;nnen die L&ouml;sungen t&auml;glich eine Vielzahl von operativen Entscheidungen automatisiert liefern. Im Frischesortiment des Lebensmittelhandels sind dabei Fragen zu beantworten wie zum Beispiel "Wie wichtig sind uns Sicherheitsbest&auml;nde?" oder "Ist die Verf&uuml;gbarkeit bei bestimmten Produkten mit h&ouml;heren Margen wichtiger als bei anderen?" Sind die Vorgaben definiert, ist die L&ouml;sung in der Lage, auf Basis vailder Prognosen Entscheidungen zu treffen - immer auf Basis der aktuellesten Informationen. Das Futter sind die Daten - je mehr, desto besser.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10016">Intelligente Algorithmen f&uuml;r Warendisposition und Preisgestaltung</h3><p>Die Machine-Learning-L&ouml;sungen von Blue Yonder sind in der Lage, aus historischen Daten (Abverkaufszahlen, Lagerdaten, Preise) sowie externen Daten wie dem Wetter, Feiertagen oder den Preisen der Mitbewerber Absatzprognosen f&uuml;r die Zukunft zu erstellen. Im Handel h&auml;ngt die Qualit&auml;t von Entscheidungen stark davon ab, welche Kosten und welchen Nutzen jede m&ouml;gliche Zukunft hat. Das kann f&uuml;r jeden Artikel unterschiedlich und auch von Ort und Zeit bestimmt sein. Kundenver&auml;rgerung bei Nichtverf&uuml;gbarkeit, Verkaufspreis, Einkaufspreis und Haltbarkeit spielen eine wichtige Rolle bei der optimalen Dispositionsentscheidung.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN10025">T&auml;glich die besten Entscheidungen</h3><p>Im Handel, wo t&auml;glich Millionen von Entscheidungen notwendig sind, ist die richtige Balance zwischen Lagerhaltung, Preisgestaltung und Abverkauf ausschlaggebend. Die unterschiedlichen Vertriebskan&auml;le wie beispielsweise Click &amp; Collect f&uuml;hren bei den H&auml;ndlern zu einer wachsenden Komplexit&auml;t in der Entscheidungsfindung. Daher wird es f&uuml;r Handelsunternehmen zunehmend wichtiger, komplexe Routineaufgaben auf Basis von Daten automatisiert umzusetzen - nicht nur bei der Disposition, sondern auch bei der Festlegung von Preisen im Normalbetrieb, bei Werbeaktionen und beim Abverkauf von Saisonware. Die intelligenten Algorithmen passen sich kontinuierlich Ver&auml;nderungen sowie externen Einflussfaktoren an und treffen dadurch automatisch immer die besten Entscheidungen - und das schneller, als Menschen denken, reagieren oder handeln k&ouml;nnen. Das <a href="http://w.idg.de/2k8UFFW" title="traditionelle Bauchgef&uuml;hl" target="_blank" rel="nofollow">traditionelle Bauchgef&uuml;hl</a>, nach dem viele H&auml;ndler noch immer disponieren und Preise festlegen, funktioniert einfach nicht mehr. Um mit dem rasanten Tempo des Marktes mithalten zu k&ouml;nnen, braucht der Handel Artificial Intelligence.</p><div class="clearfix"><!--clear--></div><h3 id="header_EL_subheadingN1003F">Erfolgsfaktor Machine Learning</h3><p>Mehr als die H&auml;lfte der Entscheider im Lebensmittelhandel h&auml;lt Machine Learning f&uuml;r eine Technologie, welche die Zukunft des Handels ver&auml;ndern wird. 76 % planen in n&auml;chster Zeit in Automation zu investieren. Prof. Michael Feindt, Gr&uuml;nder und Chief Scientific Advisor von Blue Yonder, bringt es auf den Punkt: &bdquo;Die Customer Experience und letztlich die Kaufentscheidung werden von einer Vielzahl von Faktoren bestimmt. Diese Komplexit&auml;t macht es nahezu unm&ouml;glich, die Anspr&uuml;che an Frische, Verf&uuml;gbarkeit oder Preis zu erf&uuml;llen und gleichzeitig auch noch profitabel zu sein. Sich hier f&uuml;r technologische Innovation zu entscheiden, ist eine Frage des &Uuml;berlebens.&ldquo;</p><p><strong>Die Top-3-Technologien, welche die Zukunft des Lebensmittelhandels ver&auml;ndern werden</strong></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3329561/1/2681360/EL_mediaN1005B/"><img class="img-responsive" alt="Globale Studie mit 750 Entscheidern im Lebensmittelhandel, Blue Yonder, 2016" title="Globale Studie mit 750 Entscheidern im Lebensmittelhandel, Blue Yonder, 2016" src="//images.computerwoche.de/images/computerwoche/bdb/2681360/738x415_f5f5f5.jpg"></a><figcaption class="caption">Globale Studie mit 750 Entscheidern im Lebensmittelhandel, Blue Yonder, 2016<br><span class="idgImageSource">Foto: Blue Yonder</span></figcaption></figure><p><strong>Investitionen in Artificial Intelligence</strong></p><div class="clearfix"><!--clear--></div><figure class="thumbnail"><a href="http://www.computerwoche.de/i/detail/artikel/3329561/1/2681361/EL_mediaN1006F/"><img class="img-responsive" alt="Globale Studie mit 750 Entscheidern im Lebensmittelhandel, Blue Yonder, 2016" title="Globale Studie mit 750 Entscheidern im Lebensmittelhandel, Blue Yonder, 2016" src="//images.computerwoche.de/images/computerwoche/bdb/2681361/738x415_f5f5f5.jpg"></a><figcaption class="caption">Globale Studie mit 750 Entscheidern im Lebensmittelhandel, Blue Yonder, 2016<br><span class="idgImageSource">Foto: Blue Yonder</span></figcaption></figure><p>* <em>Sechs Gr&uuml;nde, warum Lebensmittelh&auml;ndler schnellere Entscheidungen treffen m&uuml;ssen: Eine globale Studie mit 750 Entscheidern zeigt L&ouml;sungsans&auml;tze f&uuml;r eine bessere Customer Experience</em><em>, Blue Yonder, 2016</em></p><div class="clearfix"><!--clear--></div></div></div><footer class="row"><div class="col-md-9 col-md-10 col-md-offset-3 col-lg-offset-2 idgArticlePdfbutton"><a title="Artikel als PDF herunterladen" href="/a/pdf/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561" class="btn btn-danger pdfbutton"><i class="fa fa-download"><!--PDF--></i> PDF</a></div><div class="col-md-3 col-lg-2"></div><div class="col-md-9 col-lg-10"><div class="row"><div class="col-xs-12">
<div class="row" id="comments">
<div class="col-md-12">
<a class="idgHiddenAnchor" name="comments">&nbsp;</a>
<div id="disqus_thread">
</div>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<script type="text/javascript">
var disqus_shortname = 'computerwoche';
var disqus_identifier = '3329561';
var disqus_url = 'http://www.computerwoche.de/a/artificial-intelligence-die-wunderwaffe-fuer-den-handel,3329561';
var disqus_config = function () {
this.sso = {
name: "Computerwoche",
button: "//www.computerwoche.de/includes/images/disqus/login.png",
url: idgStorage.loginPopupPath,
logout: idgStorage.logoutPopupPath + "?logout=true&next_event_uri=http%3A%2F%2Fwww%2Ecomputerwoche%2Ede%2Fa%2Fartificial%2Dintelligence%2Ddie%2Dwunderwaffe%2Dfuer%2Dden%2Dhandel%2C3329561%3Fcacheconfuse%3D57632",
width: "800",
height: "400"
};
};
</script>
</div></div></div></footer></div><aside class="col-md-4 idgRightContent idgRightContentFixed">
<div id="ad_mpu" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[[300,250],[300,600],[336,280]]"></div>
<div id="ad_mpu_phone" class="idgGoogleAdTag hidden-sm hidden-md hidden-lg" data-idg-sizes="[300,250]"></div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<h4>Digital Leader Award</h4>
<div><a href="https://www.digital-leader-award.de/#section-bewerbung"><img alt="Digital Leader Award 2017" src="//images.computerwoche.de/images/idgwpcw/bdb/2679855/original.jpg" /></a>
<p>COMPUTERWOCHE und Dimension Data suchen f&uuml;r den Digital Leader Award die besten Digitalisierungsprojekte im Lande.</p>
<p align="center"><a align="center" class="btn btn-danger" href="https://www.digital-leader-award.de/#section-bewerbung" rel="nofollow" target="_blank"><strong>Jetzt bewerben!</strong></a></p>
</div>
</section>
<section class="idgJobwareTeaser hidden-xs hidden-sm">
<h4>Aktuelle Jobangebote</h4>
<ul class="idgJobwareList">
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyODA3MnxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Inhouse Consultant PLM (m/w)</strong><br/><span class="blacklink">LEONI Bordnetz-Systeme GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyODA3NXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>(Junior) Sales Manager Social Intranet Software (m/w)</strong><br/><span class="blacklink">COYO/MINDSMASH GMBH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyODA3OHxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>IT Architekt/-in im Bereich Einkaufssysteme mit Zusatzfunktion Applikationsmanagement</strong><br/><span class="blacklink">Daimler AG</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyODA4M3xjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Inhouse Entwickler (m/w) Web und Mobile</strong><br/><span class="blacklink">Syna GmbH</span></a>
</li>
<li>
<a href="http://jn.computerwoche.de/service/koop/idg/computerwoche/rel/view/index.html?info=aWQ9MTIyODA4NXxjaV90eXBlPTB8cGY9NTZ8b3JpZz1JREctQ09NUFVURVJXT0NIRS1YTUx8dWg9MHx1bD0zfGQ6c3BlY2lhbHM9Y2ZnJTJGZm9sbG93JTJDbm9yZXNpemV8ZDpjZmc9Y29tcHV0ZXJ3b2NoZXw%3D" rel="nofollow"><strong>Systemadministrator / -ingenieur (m/w)</strong><br/><span class="blacklink">vwd Vereinigte Wirtschaftsdienste GmbH</span></a>
</li>
</ul>
<p>Aktuell finden Sie über 500 ausgeschriebene Stellen im CW-Stellenmarkt</p>
<form method="get" action="/p/stellenmarkt,3484">
<div class="row nogutter">
<div class="col-xs-12 col-sm-8">
<input type="text" value="" name="st" class="form-control" placeholder="Suchbegriff...">
</div>
<div class="col-xs-12 col-sm-4">
<input type="submit" class="btn btn-danger btn-fullwidth" value="Job finden" />
</div>
</div>
</form>
</section>
<div id="ad_ezone" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[300,600]"></div>
</aside></div></article>
<div class="modal fade" id="modalArticleShareEMail">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Per E-Mail versenden</h4>
</div>
<div class="modal-body">&nbsp;</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Schließen</button>
<button type="button" class="btn btn-danger" onclick="$('#modalArticleShareEMail form').submit()">Senden</button>
</div>
</div>
</div>
</div>
<div class="modal fade" id="modalArticlePdfDownload">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title">Artikel als PDF downloaden</h4>
</div>
<div class="modal-body">&nbsp;</div>
</div>
</div>
</div>
<div class="modal hide fade idgModalMedia in" id="modalArticleAuthor">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">×</button>
<h3>&Uuml;ber den Autor</h3>
</div>
<div class="modal-body">
&nbsp;
</div>
<div class="modal-footer">
<a href="#" class="btn btn-close" data-dismiss="modal">Schlie&szlig;en</a>
</div>
</div>
</div>
<footer class="idgPageFooterLight">
<div class="row">
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Service</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/newsletter,272">Newsletter</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/rss,325">RSS-Feeds</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/cw-mobil,3152">COMPUTERWOCHE Mobile</a>
</li>
<li>
<a href="https://shop.computerwoche.de/portal/ipad-abo-ipad-abonnement-jahresabo--71">COMPUTERWOCHE auf dem iPad</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/bilder-galerien,3150">Bilder-Galerien</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/quiz-fuer-it-profis,326">Quiz</a>
</li>
<li>
<a href="https://shop.computerwoche.de/">Aboshop</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/2951">Artikel-Archiv</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-6 footerSpace hidden-xs">
<div class="cwFooterHeadline">
<h4>CW im Social Web</h4>
</div>
<ul>
<li>
<a href="http://www.facebook.com/COMPUTERWOCHE">Facebook</a>
</li>
<li>
<a href="http://w.idg.de/2dprjCm" target="_blank">XING</a>
</li>
<li>
<a href="http://www.twitter.com/computerwoche">Twitter</a>
</li>
<li>
<a href="http://www.youtube.com/user/ComputerwocheTV">Youtube</a>
</li>
<li>
<a href="https://www.linkedin.com/company/computerwoche">LinkedIn</a>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div class="cwFooterHeadline">
<h4>Top-Themen</h4>
</div>
<section class="idgTeaser idgManualTeaser hidden-xs hidden-sm">
<ul>
<li><a href="/k/cloud-computing,3454">Was ist Cloud Computing f&uuml;r Unternehmen?</a></li>
<li><a href="/k/tablet-pc,3453">Tablet PCs: Android, iPad, Samsung und mehr</a></li>
<li><a href="/k/excel,3461">Erfolgreich Arbeiten in Excel: das sind die Profi-Tipps</a></li>
<li><a href="/k/burnout,3460">Burnout: Syndrom, Symptome und Behandlung</a></li>
<li><a href="/k/big-data,3457">Das bedeutet Big Data f&uuml;r das Data Center</a></li>
<li><a href="/k/ibm,3455">Mehr als Thinkpad und Mainframe: Alles zu IBM</a></li>
<li><a href="http://www.computerwoche.de/k/windows-10,3530">Windows 10: News, Ratgeber &amp; Tests</a></li>
<li><a href="http://www.computerwoche.de/k/internet-of-things-iot,3528">IoT: Alles &uuml;ber das Internet of Things</a>&nbsp;</li>
</ul>
</section>
</div>
<div class="col-md-3 col-sm-6">
<div class="cwFooterHeadline">
<h4>Verlag</h4>
</div>
<ul>
<li>
<a href="http://www.computerwoche.de/p/impressum,3716">Impressum</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/datenschutz,265">Datenschutz</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/">Werben auf COMPUTERWOCHE</a>
</li>
<li>
<a href="http://www.idgbusinessmedia.de/#medienmarken-media-daten">Mediadaten</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/redaktion,3717">Redaktion</a>
</li>
<li>
<a href="http://www.computerwoche.de/p/leser-und-kundenservice,3725">Leser-Service</a>
</li>
<li>
<a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282" target="_blank">Nutzungsbasierte Online-Werbung</a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<img class="idgFooterLogo center-block" src="/includes/images/logo/business-media.png" alt="IDG Business Media GmbH" />
</div>
</div>
<div class="row">
<div class="col-md-12 idgFooterCopyright">
&copy; 2017
<span class="hidden-xs">IDG Business Media GmbH, München. Alle Rechte vorbehalten.</span>
<span class="visible-xs">IDG Business Media GmbH, München. <br>Alle Rechte vorbehalten.</span>
</div>
</div>
</footer>
</div>
</div>
<div id="ad_layer" class="idgGoogleAdTag hidden-xs" data-idg-sizes="[1,1]"></div>
<script type="text/javascript" src="/includes/compiled/001_core.min.js"></script>
<script type="text/javascript" src="/includes/compiled/010_clients.cwo.min.js"></script>
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 826]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!--
page info section .......................................................
page: 3460
server: bus-res-13
environment: PRODUCTION
client: cwo
cache: true
date: 24.01.2017 10:39:04
execution time: 0.846
-->
<script type="text/javascript">
if (typeof console == 'object') {
console.log('page: 3460');
console.log('server: bus-res-13');
console.log('environment: PRODUCTION');
console.log('client: cwo');
console.log('cache: true');
console.log('date: 24.01.2017 10:39:04');
console.log('execution time: 0.847');
}
</script>
</body>
<!--
article info section ....................................................
article: 3329561
server: bus-res-13
date: 24.01.2017 10:39:04
modification date: 24.01.2017 10:37:13
-->
</html>
